
<!-- related manual checked -->
<!-- split -->
<!-- finalized -->
<!-- section data -->
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- 10.10.10.13 -->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Travel ban | Philstar.com</title>

<meta name="google-site-verification" content="-XDnbcliO_8moaHtwWwt6bfL7OuZJxdwORPCeqtmRZU" />
<meta name="msvalidate.01" content="A420D7D07ED09E5C42E6F71783C169FE" />
<meta name="dailymotion-domain-verification" content="dmnqtuxevpqh4qp3c" />

<meta name="keywords" content="corriere della sera,shinzo abe" />
<meta name="description" content="It can’t be avoided. Indeed, if only China did it before half of Wuhan’s 11 million population left for the Chinese New Year celebration, we probably wouldn’t see as wide an infection as we are seeing now, geographically." />
<meta name="author" content="Boo Chanco" />
<meta name="apple-itunes-app" content="app-id=532930273" />

<meta property="fb:app_id" content="1775905922621109" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Travel ban" />
<meta property="og:url" content="https://www.philstar.com/business/2020/03/02/1997318/travel-ban" />
<meta property="og:image" content="https://media.philstar.com/images/filler/logo-filler-thumbnail.jpg" />
<meta property="og:image:url" content="https://media.philstar.com/images/filler/logo-filler-thumbnail.jpg" />
<meta property="og:description" content="It can’t be avoided. Indeed, if only China did it before half of Wuhan’s 11 million population left for the Chinese New Year celebration, we probably wouldn’t see as wide an infection as we are seeing now, geographically." />
<meta property="og:site_name" content="philstar.com" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@philstarnews" />
<meta name="twitter:creator" content="@philstarnews" />
<meta name="twitter:description" content="It can’t be avoided. Indeed, if only China did it before half of Wuhan’s 11 million population left for the Chinese New Year celebration, we probably wouldn’t see as wide an infection as we are seeing now, geographically." />
<meta name="twitter:title" content="Travel ban" />
<meta name="twitter:image" content="https://media.philstar.com/images/filler/logo-filler-thumbnail.jpg" />

<link rel="canonical" href="https://www.philstar.com/business/2020/03/02/1997318/travel-ban" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","url":"https:\/\/www.philstar.com\/business\/2020\/03\/02\/1997318\/travel-ban","name":"Travel ban","@type":"NewsArticle","image":{"@type":"ImageObject","url":"https:\/\/media.philstar.com\/images\/filler\/logo-filler-thumbnail.jpg","width":686,"height":392},"author":{"@type":"Person","name":"Boo Chanco"},"datePublished":"2020-03-02T00:00:00+08:00","dateModified":"2020-03-01T18:40:01+08:00","description":"It can\u2019t be avoided. Indeed, if only China did it before half of Wuhan\u2019s 11 million population left for the Chinese New Year celebration, we probably wouldn\u2019t see as wide an infection as we are seeing now, geographically.","headline":"Travel ban","mainEntityOfPage":"https:\/\/www.philstar.com\/business\/2020\/03\/02\/1997318\/travel-ban","publisher":{"@type":"Organization","name":"The Philippine Star","logo":{"@type":"ImageObject","url":"https:\/\/media.philstar.com\/images\/philippine-star-logo.png","width":172,"height":96}}}</script><link rel="amphtml" href="https://www.philstar.com/business/2020/03/02/1997318/travel-ban/amp/">
<style>
body {margin: 0;padding: 0;background-color: #eee;font-family: sans-serif }#header {width: 100%;height: 82px;background: #0099cb;z-index: 100;position: fixed;top: 0;left: 0 }#logo_nav {display: inline-block;margin-left: 15px;padding: 19px 0 18px;cursor: pointer }#edit_article, #mobile_icons, #mobile_social_drop, #nav_container, #nav_profile, #nav_publications, #nav_social, #searchbar, #section_checker, #socialfoot, .header_subnav_contents {display: none }.header_subnav {background: #035d92;width: 100%;position: fixed;top: 82px;left: 0;z-index: 99;min-height: 20px }#backtotop, #fixed_news_headings, #carousel #carousel_actual, #carousel_extra #carousel_news, #carousel_extra #carousel_bites, .theContent {visibility: hidden }.theLeaderBoard {margin: 90px auto 0 }@media only screen and (min-width:768px) and (max-width:1023px) {#carousel {width: 478px;margin-right: 5px;}#home_columnists{width: 700px;}}
</style>
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/fonts.min.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/loaded.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/style.min.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='only screen and (min-width:1024px)'" href="https://www.philstar.com/css/style-desktop.min.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/nav.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />


<link rel="shortcut icon" href="https://www.philstar.com/images/Home/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="901299274787-uhltbpsq076q893g1pbfe765frnelm5j.apps.googleusercontent.com">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://apis.google.com/js/api:client.js"></script>

<script type="text/javascript" src="https://www.philstar.com/js/jquery-1.10.2.min.js"></script>
<script async type="text/javascript" src="https://www.philstar.com/js/lazysizes.min.js"></script>

<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5e1420cc68a9ad001281e737&product=inline-share-buttons&cms=sop' async='async'></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-42723673-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8100059" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8100059&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Business ( Head ) Infinite || cms id 226 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

	var LBmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 90], [970, 250], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320,0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();

	var MRmapping = googletag.sizeMapping()
	.addSize([728, 0], [[300, 600], [300, 250], [160, 600]])
	.addSize([320,0], [[300, 250]])
	.build();
	
	var LAmapping = googletag.sizeMapping()
	.addSize([728, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([320,0], [[336, 280], [300, 250], [234, 60]])
	.build();
	
	var pathArray = window.location.pathname.split( '/' );
	var inArticle = pathArray[5];
	var inSection = pathArray[2];
	
	var Leaderboard_Ad = "PStar_Business_LeaderboardAd_728x90";	
	
	if (inSection == "technology"){
		Leaderboard_Ad = "PStar_Business_LeaderboardAd_728x90/PStar_Business_LeaderboardAd_Technology_728x90";
	}else if(inSection == "telecoms"){
		Leaderboard_Ad = "PStar_Business_LeaderboardAd_728x90/PStar_Business_LeaderboardAd_Telecoms_728x90";
	}else if(inSection == "real-estate"){
		Leaderboard_Ad = "PStar_Business_LeaderboardAd_728x90/PStar_Business_LeaderboardAd_Real-Estate_728x90";
	}

	googletag.defineSlot('/1015401/'+Leaderboard_Ad, [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'gpt-ad-Leaderboard_Top').defineSizeMapping(LBmapping).addService(googletag.pubads());

	googletag.defineSlot('/1015401/PStar_Business_Medallion1_300x250', [[160, 600], [300, 250], [300, 600]], 'gpt-ad-MREC_Right_Top').defineSizeMapping(MRmapping).addService(googletag.pubads());

	googletag.defineSlot('/1015401/PStar_Business_Medallion2_300x250', [[160, 600], [300, 250], [300, 600]], 'gpt-ad-MREC_Right_Bottom').defineSizeMapping(MRmapping).addService(googletag.pubads());
	
	if(document.documentElement.clientWidth > 1024) {
		googletag.defineSlot('/1015401/Business_Skinning_Left', [160, 600], 'gpt-ad-Skinning_Left').addService(googletag.pubads());
		googletag.defineSlot('/1015401/Business_Skinning_Right', [160, 600], 'div-gpt-ad-Skinning_Right').addService(googletag.pubads());
	}
	
	googletag.defineSlot('/1015401/Mobile_Interstitial/pstar_business', [1, 1], 'div-gpt-ad-Interstitial').addService(googletag.pubads());

	if (inArticle > 0) {
		googletag.defineSlot('/1015401/PStar_Business_Article_300x250', [[300, 250], [336, 280]], 'gpt-ad-MREC_Article').addService(googletag.pubads());
		googletag.defineSlot('/1015401/PSTAR_Business_Leaderboard-InArticle', [[234, 60], [300, 250], [336, 280], [468, 60], [600, 100], [600, 250]], 'gpt-ad-Leaderboard_Article_Footer').defineSizeMapping(LAmapping).addService(googletag.pubads());
		googletag.defineSlot('/1015401/PSTAR_Outstream_Business', [[300, 250], [336, 280], [1, 1]], 'gpt-ad-Instream_Video').addService(googletag.pubads());
	}
	
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	
  });
</script>

<!-- Start mPulse Lite -->
<script>
(function(){
  if (window.BOOMR && window.BOOMR.version) { return; }
  var dom,doc,where,iframe = document.createElement("iframe"),win = window;
  function boomerangSaveLoadTime(e) {
    win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
  }
  if (win.addEventListener) {
    win.addEventListener("load", boomerangSaveLoadTime, false);
  } else if (win.attachEvent) {
    win.attachEvent("onload", boomerangSaveLoadTime);
  }
  iframe.src = "javascript:void(0)";
  iframe.title = ""; iframe.role = "presentation";
  (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
  where = document.getElementsByTagName("script")[0];
  where.parentNode.insertBefore(iframe, where);
  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if (dom) { this.domain = dom; }
    js.id = "boomr-if-as";
    js.src = "https://s.go-mpulse.net/boomerang/" + "XE2HG-7JMB7-G8PK7-FGR8K-V397H";
    BOOMR_lstart=new Date().getTime();
    this.body.appendChild(js);
  };

  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>

<link rel="apple-touch-icon" sizes="72x72" href="https://media.philstar.com/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://media.philstar.com/images/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://media.philstar.com/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://media.philstar.com/images/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://media.philstar.com/images/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://media.philstar.com/images/icons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://media.philstar.com/images/icons/apple-touch-icon-180x180.png" />

<!-- Start Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1894659447519136');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1894659447519136&ev=PageView&noscript=1"
/></noscript>

<!-- Start Crazy Egg -->
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0091/3478.js" async="async"></script>

<!-- Start iZooto -->
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/c65f4614dfc0196204b0f9505257c42b2d454846.js"></script>

    <style>
      .qc-cmp-showing {
         overflow: hidden !important;
      }
      .qc-cmp-ui-content {
         overflow: hidden !important;
         padding: 20px 30px !important;
      }
        .qc-cmp-button {
          color: #f4cb42 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #EBF710 !important;
            border-color: #EBF710 !important;
        }
        .qc-cmp-persistent-link {
           right: 75px !important;
        }
    </style><link href="https://www.philstar.com/css/article.css" rel="stylesheet" type="text/css" />

<link href="https://www.philstar.com/css/owl.carousel.css" rel="stylesheet">
<link href="https://www.philstar.com/css/owl.theme.css" rel="stylesheet">
<link href="https://www.philstar.com/css/owl.transitions.css" rel="stylesheet">

<script src="https://apis.google.com/js/platform.js" async defer></script>
<style type="text/css">
<!--
h3 {
   clear: both;
}

#sponsored_prev, #sponsored_next {
   background: rgba(0, 0, 0, 0.5);
   padding: 10px 15px;
   border-radius: 0.3em;
   color: #fff;
   font-family: 'robotobold', sans-serif;
   font-size: 30px;
   display: inline-block;
   position: absolute;
   top: 9%;
   cursor: pointer;
}

#sponsored_prev {
   left: -5px;
}

#sponsored_next {
   right: -5px;
}

.sponsoredContent {
   position: relative !important;
   top: inherit !important;
   right: inherit !important;
   float: right;
   background-position: top right !important;
   background-repeat: no-repeat !important;
   padding-left: 10px;
}

.cnwidget.cnvw {
   width: 100% !important;
}

.pw-widget {
   display: inline;
}

#related_block {
   float: right;
   width: 313px;
   margin: 0 0 20px 20px;
}

#related_block_title, .related_block_article, #happens_title {
   font-family: 'robotobold', sans-serif;
   font-size: 14px;
}

#related_block_title, #happens_title {
   text-align: center;
   padding: 10px;
   color: #fff;
   background: #00659e;
   font-size: 18px;
}

.related_block_article, .happens_article {
   border-bottom: 1px solid #d8d8d8;
}

.related_block_article a {
   font-family: robotolight;
   color: #6a6a6a;
   text-decoration: none;
   padding: 10px 0;
   display: block;
}

.related_block_article a:hover {
   color: #333;
   text-decoration: underline;
}

#happens {
   margin-bottom: 15px;
}

#happens_latest {
   font-family: 'robotobold', sans-serif;
   font-size: 14px;
   color: #00659e;
   margin: 10px 0;
}

.happens_article {
   font-family: 'robotolight', sans-serif;
   font-size: 12px;
   margin-top: 10px;
}

.happens_time {
   font-weight: bold;
   border-bottom: 10px;
}

#article_gallery {
   width: 100%;
   margin: 10px 0 37px;
}

#gallery_contents {
   width: 100%;
   height: 367px;
}

.gallery_image {
   text-align: center;
   background: #999;
   height: 367px;
}

.gallery_cell {
   display: table-cell;
   vertical-align: middle;
   width: 100%;
   height: 100%;
}

.gallery_image img {
   max-height: 100%;
   display: inline-block;
   margin: 0 auto;
}

#gallery_pages {
   text-align: center;
}

.gallery_page {
   cursor: pointer;
}

#gallery_captions {
   padding: 10px;
   background: #ccc;
}

#gallery_prev, #gallery_next {
   background: rgba(0, 0, 0, 0.5);
   padding: 10px 15px;
   border-radius: 0.3em;
   color: #fff;
   font-family: 'robotobold', sans-serif;
   font-size: 30px;
   display: inline-block;
   position: absolute;
   top: 45%;
   cursor: pointer;
}

#gallery_prev {
   left: 10px;
}

#gallery_next {
   right: 10px;
}

.gallery_caption {
   color: #fff;
   font-size: 12px;
   background: rgba(0, 0, 0, 0.5);
   position: absolute;
   bottom: 0;
   left: 0;
   width: 100%;
   box-sizing: border-box;
   padding: 10px;
}

#comment_anon {
   display: block;
   margin-bottom: 5px;
}

.photo_credit {
   text-align: right;
   font-size: 15px;
   margin-top: 5px;
   color: #ccc;
}

#article_tags a {
   font-family: robotolight;
   font-size: 11px;
   font-style: italic;
   color: #fff;
   text-decoration: none;
   background: #00659e;
   padding: 3px 5px;
   display: block;
   float: left;
   margin: 0 5px 5px 0;
}

#inserted_mrec div[id^="div-gpt-ad-"] {
   float: left;
   min-width: 300px;
   height: auto;
   margin: 0 20px 20px 0;
}

#article_leaderboard {
   text-align: center;
   margin: 15px 0;
}

@media only screen and (max-width: 870px){
   #sponsored_prev, #sponsored_next {
      top: 15%;
   }
}

@media only screen and (max-width: 785px){
   #sponsored_prev, #sponsored_next {
      top: 20%;
   }
}

@media only screen and (max-width: 625px){
   #gallery_prev, #gallery_next {
      display: none;
   }
}

@media only screen and (max-width: 575px){
   #related_block {
      float: none;
      margin: 10px auto;
   }

   .related_block_article {
      font-size: 14px;
   }
}

@media only screen and (max-width: 785px){
   #sponsored_prev, #sponsored_next {
      top: 25%;
   }
}

@media only screen and (max-width: 460px){
   #inserted_mrec {
      float: none;
      margin: 20px auto;
   }
}

@media only screen and (max-width: 400px){
   #related_block {
      width: 100%;
   }

   .related_block_article {
      font-size: 12px;
   }
}
-->
</style>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1775905922621109";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

function statusChangeCallback(response) {
   console.log('statusChangeCallback');
   console.log(response);
   // The response object is returned with a status field that lets the
   // app know the current login status of the person.
   // Full docs on the response object can be found in the documentation
   // for FB.getLoginStatus().
   if (response.status === 'connected') {
      // Logged into your app and Facebook.
      //testAPI();
   } else if (response.status === 'not_authorized') {
      // The person is logged into Facebook, but not your app.
   } else {
      // The person is not logged into Facebook, so we're not sure if
      // they are logged into this app or not.
   }
}

function checkLoginState() {
   FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
   });
}

window.fbAsyncInit = function() {
   FB.init({
      appId      : '1775905922621109',
      xfbml      : true,
      version    : 'v2.8'
   });

   FB.getLoginStatus(function(response) {
    statusChangeCallback(response);
   });
};

(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

function testAPI() {
   whiteout_reset();

   FB.api('/me', {fields: 'id, email, first_name, last_name'}, function(response) {
      $.post('https://www.philstar.com/check_credentials.php', "id=" + response.id + "&email=" + response.email + "&firstname=" + response.first_name + "&lastname=" + response.last_name + "&remember=" + $("#ps_remember").prop('checked'), function(msg) {
         console.log("credentials: " + msg);
         if (msg.trim() == "logged" || msg.trim() == "added") {
            location.reload();
         }
         else {
            $("#floatingBarsG").css({display: "none"});
            $("#popup").css({display: "block"});
            $("#popup_message").text("Email address already in use.");
         }
      });
   });
}

function fb_share(url) {
   FB.ui({
      method: 'share',
      display: 'popup',
      href: url
   }, function(response){});
}

</script>

<div id="content">
<!-- have subnav 8 -->
		<div id="header">
         <div style="font-family: 'robotobold', sans-serif; font-size: 20x; z-index: 99999; position: absolute; top: 0; left: 0">
                     </div>

			<div id="logo_nav">
            <div id="header_burger"></div>
            <a href="https://www.philstar.com/"><img alt="philstar" class="theLogo" src="https://media.philstar.com/images/logo_03.png"></a>
            <div id="nav_publications">
			               <ul id="top-navig">
				<li><a href="https://www.philstar.com/"  >Philstar Home</a></li><li><a href="https://www.philstar.com/the-philippine-star"  >The Philippine Star</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon"  >Pilipino Star Ngayon</a></li><li><a href="https://www.philstar.com/the-freeman"  >The Freeman</a></li><li><a href="https://www.philstar.com/pang-masa"  >Pang-Masa</a></li><li><a href="https://www.philstar.com/banat"  >Banat</a></li><li><a href="http://www.interaksyon.com"  target="_blank">Interaksyon</a></li>               </ul>
               <div>
                  <ul id="mobile-navig"><!--
                     --><li>
                        <a href="https://www.philstar.com/">HOME</a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/headlines">
                           HEADLINES                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/opinion">
                           OPINION                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/nation">
                           NATION                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/world">
                           WORLD                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/business" id="has_subnav" class="active">
                           BUSINESS                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/sports">
                           SPORTS                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/entertainment">
                           ENTERTAINMENT                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/lifestyle">
                           LIFESTYLE                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/other-sections">
                           OTHER SECTIONS                        </a>
                     </li><!--
                  --></ul>
                  <ul class="mobile-navig_subnav"><!--
                     --><li><a href="business">BUSINESS</a></li><!--
                     --><li>
                        <div>
                           <a href="https://www.philstar.com/business/motoring/" class="header_subnav_link">MOTORING</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/business/technology" class="header_subnav_link">TECHNOLOGY</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/business/business-as-usual" class="header_subnav_link">BUSINESS AS USUAL</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/business/banking" class="header_subnav_link">BANKING</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/business/science-and-environment" class="header_subnav_link">SCIENCE AND ENVIRONMENT</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/business/real-estate" class="header_subnav_link">REAL ESTATE</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/business/agriculture" class="header_subnav_link">AGRICULTURE</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/business/telecoms" class="header_subnav_link">TELECOMS</a>
                        </div>
                     </li><!--
                  --></ul>
               </div>

               <div id="nav_footer">
                  <a href="https://www.philstar.com/about-us">About Us</a> |
                  <a href="https://www.philstar.com/privacy-policy">Privacy Policy</a> |
                  <a href="https://www.philstar.com/member-agreement">Member Agreement</a> |
                  <a href="https://www.philstar.com/copyright-notice">Copyright Notice</a>

                  <div style="margin-top: 10px">
                     Copyright &copy; 2020. Philstar Global Corp. All Rights Reserved
                  </div>
               </div>
            </div>
			</div>

         <div id="nav_profile">
            <ul id="nav_profile_links">
               <li><a href="https://www.philstar.com/profile" id="user_welcome">My Profile</a></li>
               <li><a id="user_logout">Sign Out</a></li>
            </ul>
         </div>

         <div id="nav_social">
            <ul id="nav_social_links_mobile">
               <li class="blue"><a href="https://twitter.com/PhilstarNews" target="_blank"><img src="https://www.philstar.com/images/header_tw_mobile.png" style="margin-right: 27px"> Twitter</a></li>
               <li class="blue"><a href="https://plus.google.com/+PhilstarcomNews" target="_blank"><img src="https://www.philstar.com/images/header_gp_mobile.png" style="margin-right: 12px"> Google+</a></li>
               <li class="blue"><a href="https://www.philstar.com/rss" target="_blank"><img src="https://www.philstar.com/images/header_rss_mobile.png" style="margin-right: 32px"> RSS Feed</a></li>
               <li class="gray"><a href="https://www.philstar.com/contact-us" target="_blank" style="color: #535353"><img src="https://www.philstar.com/images/header_contact_mobile.png" style="margin-right: 14px"> Contact Us</a></li>
            </ul>
         </div>

         <div id="mobile_icons">
            <a href="#" id="mobile_search" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); width: 33px"><img src="https://www.philstar.com/images/blank.png" style="width: 35px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
            <a href="#" id="mobile_login" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 31px; width: 31px; margin-right: 0"><img src="https://www.philstar.com/images/blank.png" style="width: 31px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
            <a href="https://www.facebook.com/philstarnews" target="_blank"><img src="https://www.philstar.com/images/header_fb_mobile.png" class="mobile_icon" style="margin: 0 8px"></a>
            <a href="#" class="header_social_expand_mobile"><img src="https://www.philstar.com/images/header_ot_mobile.png" class="mobile_icon"></a>

            <a href="#" id="mobile_search" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); background-size: 21px 40px; width: 21px"><img src="https://www.philstar.com/images/blank.png" style="width: 21px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
            <a href="#" id="mobile_login" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 18px 40px; width: 18px"><img src="https://www.philstar.com/images/blank.png" style="width: 18px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
            <a href="https://www.facebook.com/philstarnews" target="_blank"><img src="https://www.philstar.com/images/header_fb_mobile.png" class="mobile_icon_tiny" style="margin: 0 8px; height: 20px"></a>
            <a href="#" class="header_social_expand_mobile"><img src="https://www.philstar.com/images/header_ot_mobile.png" class="mobile_icon_tiny" style="height: 20px"></a>
         </div>

			<div id="nav_container">
            <div id="div-navig">
			<a href="https://www.philstar.com/"  >Philstar Home</a> | <a href="https://www.philstar.com/the-philippine-star"  >The Philippine Star</a> | <a href="https://www.philstar.com/pilipino-star-ngayon"  >Pilipino Star Ngayon</a> | <a href="https://www.philstar.com/the-freeman"  >The Freeman</a> | <a href="https://www.philstar.com/pang-masa"  >Pang-Masa</a> | <a href="https://www.philstar.com/banat"  >Banat</a> | <a href="http://www.interaksyon.com"  target="_blank">Interaksyon</a>
               <img alt="|" class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               <a href="https://www.facebook.com/philstarnews" target="_blank" class="small_pad"><img alt="fb" class="loginserch" src="https://www.philstar.com/images/header_fb.png"></a>
               <a href="https://twitter.com/PhilstarNews" target="_blank" class="small_pad"><img alt="tw" class="loginserch" src="https://www.philstar.com/images/header_tw.png"></a>
               <a href="https://www.philstar.com/rss" target="_blank" class="small_pad"><img alt="rss" class="loginserch" src="https://www.philstar.com/images/header_rss.png"></a>

               <img alt="|" class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               <a href="https://www.philstar.com/contact-us" target="_blank" style="padding: 15px 13px 0 0"><img alt="}" class="loginserch" src="https://www.philstar.com/images/header_contact.png" style="margin-right: 14px"></a>
            </div>

				<ul id="main-navig">
					<li>
						<a href="https://www.philstar.com/">
                     HOME
                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/headlines">
                     HEADLINES                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/opinion">
                     OPINION                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/nation">
                     NATION                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/world">
                     WORLD                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/business" class="active">
                     BUSINESS                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/sports">
                     SPORTS                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/entertainment">
                     ENTERTAINMENT                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/lifestyle">
                     LIFESTYLE                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/other-sections">
                     OTHER SECTIONS                  </a>
					</li>
				</ul>

				<div id="loginLink">
					<img alt="-o" id="search_toggle" class="loginserch" src="https://www.philstar.com/images/Home/loginserch_03.png">

               <img alt="|" class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               					<img alt="login" id="user_login" class="loginserch" src="https://www.philstar.com/images/login_icon.png">
               				</div>
			</div>
         <div id="mobile_social_drop" class="mobile_hide">
            <table id="mobile_table">
               <tr>
                  <td class="mobile_padding">
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_fb.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_tw.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_li.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_gp.png"></a>
                  </td>
               </tr>
            </table>
         </div>

         <div id="searchbar">
            <div id="searchbar_slider">
<script>
  // (function() {
    // var cx = '003340284461291158682:ejhpzqhy6tg';
    // var gcse = document.createElement('script');
    // gcse.type = 'text/javascript';
    // gcse.async = true;
    // gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    // var s = document.getElementsByTagName('script')[0];
    // s.parentNode.insertBefore(gcse, s);
  // })();
</script>
<gcse:searchbox-only resultsUrl="https://www.philstar.com/search" newWindow="false" queryParameterName="search">
               <input type="text" id="search_field" placeholder="Enter search item">

               <div id="searchbar_icon"></div>
               <div id="searchbar_close">X</div>
            </div>
         </div>
		</div> <!-- header end -->

      <div class="header_subnav">
         <div class="header_subnav_contents">
            <div class="header_subnav_cell">
               <a href="https://www.philstar.com/business/motoring/" class="header_subnav_link">MOTORING</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/business/technology" class="header_subnav_link">TECHNOLOGY</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/business/business-as-usual" class="header_subnav_link">BUSINESS AS USUAL</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/business/banking" class="header_subnav_link">BANKING</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/business/science-and-environment" class="header_subnav_link">SCIENCE AND ENVIRONMENT</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/business/real-estate" class="header_subnav_link">REAL ESTATE</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/business/agriculture" class="header_subnav_link">AGRICULTURE</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/business/telecoms" class="header_subnav_link">TELECOMS</a>
                           </div>
         </div>
      </div>

      <div id="header_subnav_spacer" class="mid_only" style="height: 18px"></div>
      <script type="text/javascript">
      
      (function($){
         $("#header_subnav_spacer").height($(".header_subnav").height());
      })(jQuery);
      
      </script>

      <div id="skin_holder">
         <div id="skin_l" class="skin_ad offset"></div>
         <div id="skin_r" class="skin_ad offset"></div>
      </div>

      <input type="hidden" id="geo_long" value="">
      <input type="hidden" id="geo_short" value="">

      <div id="backtotop">
         <img src="https://www.philstar.com/images/arrow-top.png" style="width: 20px">
      </div>
<script>
   (function ($) {
      /* mobile navigation */
      mn = $("#mobile-navig").detach(), $(mn).insertAfter($("#top-navig li a.active").parent());
   })(jQuery);
</script>
         <div class="container">
            <div id="block_content">
               <div class="theLeaderBoard">
               <!-- Business ( Leaderboard Top ) Infinite || cms id 34 -->
<!-- /1015401/PStar_Business_LeaderboardAd_728x90 -->
<div id='gpt-ad-Leaderboard_Top' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Top'); });
</script>
</div>

<!-- Disabled Other Ads -->
<style>
@media only screen and (min-width:1024px){
	.theLeaderBoard {
		width: 1055px;
		padding: 15px 0 15px 0 !important;
	}
}
</style>               </div>

               <div class="theContent">
                  <div id="sports_article_content">
                     <div id="sports_header">
                        <div id="sports_header_image">
                           <img src="https://" alt="">
                        </div>
                     </div>
                     <div class="padding" style="background: #fff">
                        <div id="sports_article_title">
                           <div id="sports_title">
                              Travel ban                           </div><!--

                           --><div id="sports_social">
                              <div class="sharethis-inline-share-buttons"></div>
                           </div>

                           <div class="clear"></div>
                        </div>

                        <div id="sports_article_credits">
                           <img src="https://www.philstar.com/images/authors/1804837.jpg" style="float: left; width: 90px; margin-right: 5px"> <a href="https://www.philstar.com/columns/136475">DEMAND AND SUPPLY</a> - <a href="https://www.philstar.com/authors/1804837/boo-chanco">Boo Chanco</a> (The Philippine Star) - March 2, 2020 - 12:00am                           <div class="clear"></div>
                        </div>

                        <div id="sports_article_writeup">
                        <p>It can&rsquo;t be avoided. Indeed, if only China did it before half of Wuhan&rsquo;s 11 million population left for the Chinese New Year celebration, we probably wouldn&rsquo;t see as wide an infection as we are seeing now, geographically.</p>

<p>In Rome, the coronavirus has brought its tourism sector to its knees. Tourist cancellations have reached 90 percent in Rome for March due to the coronavirus outbreak.</p>

<p>Italian daily newspaper Corriere della Sera reported that the cost of lost revenue to Rome restaurants is &euro;3 million a day, with &ldquo;thousands of jobs&rdquo; at risk.</p>

<p>Cancelled hotel reservations, coupled with numerous cancelled events, has so far led to the loss of &euro;1.5 billion to the tourism sector in Rome. That&rsquo;s according to Stefano Fiori, president of the tourism section of Unindustria, quoted in Corriere della Sera.</p>

<p>In Japan, Prime Minister Shinzo Abe has already ordered all elementary, junior high and high schools to close until the end of March. Hokkaido has declared a state of emergency. Summer Olympics is at risk.</p>

<p>In Singapore, some hotels are closing some floors to save on electricity and manpower, and have told their staff to use their annual leave by the end of May due to the lack of guests. Other cost-cutting measures include reducing restaurant opening hours and shortening times for services such as in-room dining.</p>

<p>Some 20 countries have confirmed their first cases in the past week. New outbreak clusters have formed across Europe and the Middle East.</p>

<p>The Lonely Planet website noted that while many countries have not yet reported COVID-19, that could change quickly and high-traffic areas such as airports and train stations pose higher risks.</p>

<p>Gloria Guevara, president of the World Travel and Tourism Council and former tourism minister of Mexico, said travel bans will not stop the spread of the coronavirus.</p>

<p>But who can blame government officials from taking drastic measures? We are dealing with a new and unknown virus. We don&rsquo;t have a cure nor a vaccine.</p>

<p>The only way to slow down the spread of the virus is by isolating sick people. Problem is, as many as 80 percent of those who carry the virus show no symptoms, but can pass the virus on to other people.</p>

<p>To avoid infection, the US Center for Disease Control (CDC) currently recommends forgoing all non-essential travel to China, the epicenter of the outbreak, and South Korea.</p>

<p>The tourism industry is, of course, badly affected. Tourism stakeholders are running to their governments for help.</p>

<p>In Indonesia, the government has set aside $21.5 million to help lift tourism businesses, according to its minister of finance, Sri Mulyani Indrawati.</p>

<p>Airlines and tour operators will be given incentives to encourage special discounts for foreign tourists. Some budget has been allotted for promotional activities and improving tourist areas.</p>

<p>Indonesia Transportation minister Budi Karya Sumadi also said the government would inject additional incentives of up to 50 percent for flight tickets to 10 tourist destinations.</p>

<p>Total support for airlines, including aviation fuel discounts and reduced aircraft passenger services fees, will be funded by the Ministry of Transportation, Angkasa Pura Airport Authorities and AirNav.</p>

<p>The Indonesian central government will provide grants to 33 district and city governments in the 10 tourist destinations in return for waiving hotel and restaurant taxes for the next six months, said Sri Mulyani.</p>

<p>Here, the Department of Tourism and the Tourism Congress of the Philippines has launched a domestic tourism campaign. They promise to come up with packages that cuts airfare and room rates to entice locals to go and fill the gap left by foreign tourists.</p>

<p>It is a good idea, but I remain skeptical of its success. That&rsquo;s because I haven&rsquo;t seen those packages being marketed and the Holy Week is just around the corner.</p>

<p>I have messaged Jojo Clemente, who heads TCP, for details and his response was sketchy. Our hotel owners are reluctant to bring down their rates to match those in hotels in Bali, Indonesia or Phuket, Thailand or Halong Bay in Vietnam.</p>

<p>So far, only 37 hotels and resorts are joining the marketing campaign directed at local travelers. Of this number, only 12 out of the 300-plus resorts on Boracay are offering discounted room rates.</p>

<p>Even in the best of times, our hotel rates are uncompetitive, which is why my family has often chosen to go abroad instead. I hope they are not just waiting for government handouts.</p>

<p>Forget the shopping spree as a domestic tourism ploy. The DOT folks who thought up the shopping spree idea used a survey done in normal times when there were foreign tourists. I think it is silly and dangerous at this time of the coronavirus. Health Secretary Francisco Duque doesn&rsquo;t think it is a good idea.</p>

<p>As for travel bans, we can&rsquo;t blame Health Secretary Duque for his hawkish approach. He erred badly when he allowed politics to cloud his refusal to impose a travel ban on China at a time when even China had travel bans on domestic and international travelers.</p>

<p>But our officials must make sure they have a proper balance. Travel bans on whole countries are probably uncalled for. A total travel ban on Japan mentioned by Sec Duque is probably too drastic.</p>

<p>Countries like Singapore, Taiwan and Japan are able to manage the coronavirus spread and a total country travel ban serves little good.</p>

<p>Then again, Dr. Anthony Fauci, the director of the US National Institute of Allergy and Infectious Diseases, warned that travel restrictions would become &ldquo;irrelevant&rdquo; if the coronavirus became a pandemic because &ldquo;you can&rsquo;t keep out the entire world.&rdquo;</p>

<p>For now, the DOT and DOH should have a strict protocol that hotels and restaurants must follow. Are hotels properly disinfecting rooms and utensils? Are restaurants, specially those offering buffets, protecting customers from potential infection when people crowd buffet tables? The DOT and DOH should do surprise spot checks.</p>

<p>We must help the tourism industry at this time of emergency. But they must also help themselves and not just depend on government.</p>

<p>Boo Chanco&rsquo;s e-mail address is <a href="mailto:bchanco@gmail.com">bchanco@gmail.com</a>. Follow him on Twitter <a href="http://@boochanco">@boochanco.</a></p>
</p><div class="clear"></div><div class="facebook-philstar-embed" style="text-align: center;clear: both;margin: 15px 0;"></div>                        </div>

                        <script type="text/javascript">
(function ($){
	sparwr = $("#sports_article_writeup");
	sparti = $("#sports_article_title");
	
	function notVideoIframe(sites){
		sparwr.find(".video-container").each(function(key){
			ifr = $(this).find('iframe');
			ifrsrc = ifr.attr("src");
			$.each(sites, function(key, value){
				if (ifrsrc.indexOf(value) >= 0 ){
					ifr.addClass("not-video-iframe").css({'max-width':'100%'});
					return false;
				}
			});
		});
		$('iframe.not-video-iframe').unwrap();

	}
	
    function enable_sponsored(){
		insBadg = '<div class="sponsoredArticle">\
			<img src="/uploaded/sponsored-box.png" />\
		</div>';
		if (!sparti.hasClass("badge-sponsored")){
			sparti.addClass("badge-sponsored");
			$(insBadg).insertAfter(sparti.find("#sports_title"));
		}
	}
	
	function facebook_philstar_embed(href){
		spfa = sparwr.find('.facebook-philstar-embed');
		w = $(window).width() >= 500 ? 500 : 320; 
		if ( spfa.length > 0 ){
			spfa.html('<iframe src="https://www.facebook.com/plugins/page.php?href='+href+'&tabs=timeline&width='+w+'&height=70&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false" width="'+w+'" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>');
		}
	}

	/*
	 * Iframe that don't treat as videos 
	*/
	//start edit here
	var thirdPartySites = [
		'livecenter.norkon.net',
		'live.amcharts.com',
		'scribd.com',
		'web.facebook.com',
		'media.philstar.com'
	];
	//end edit here
	notVideoIframe(thirdPartySites);
	
	/*
	 * Enables sponsored
	*/
	if ( $("#sports_article_writeup .sponsoredContent").length > 0 ){
		enable_sponsored();
	}
		
	/*
	 * Display facebook widget by Publisher name
	*/
	
})(jQuery);
</script>                        
                        <div id="article_leaderboard">
                           <!-- Business ( Leaderboard Article Footer ) Infinite || cms id 148 -->
<!-- /1015401/PSTAR_Business_Leaderboard-InArticle -->
<div id='gpt-ad-Leaderboard_Article_Footer' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Article_Footer'); });
</script>
</div>                        </div>
                        
                        <div id="article_bottom_social-share" style="margin-bottom: 15px;">
                           <div class="sharethis-inline-share-buttons"></div>
                        </div>

                        <div id="article_tags">
                                                      <a href="https://www.philstar.com/tags/corriere-della-sera">CORRIERE DELLA SERA</a>
                                                      <a href="https://www.philstar.com/tags/shinzo-abe">SHINZO ABE</a>
                                                      <div class="clear"></div>
                        </div>
                     
                        <div id="sponsored_posts">
                           <div id="sponsored_head">Sponsored Articles</div>

                           <div id="sponsored_content_holder">
                              <div id="sponsored_content" class="owl-carousel owl-theme"><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/entertainment/2020/02/28/1992815/catriona-gray-empowered-pinays-want-us-strive-something-greater"><img src="https://media.philstar.com/photos/2020/02/26/creamsilk-catriona-heart-lynn-conditioned-greater-collage_2020-02-26_11-20-29791_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/entertainment/2020/02/28/1992815/catriona-gray-empowered-pinays-want-us-strive-something-greater">Catriona Gray, empowered Pinays want us to strive for something greater</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2020/02/28/1991191/watch-how-one-promise-made-1907-endured-and-lasted-beyond-lifetimes"><img src="https://media.philstar.com/photos/2020/02/07/sun-life-beyond-lifetimes-sy-family_2020-02-07_14-18-0289_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2020/02/28/1991191/watch-how-one-promise-made-1907-endured-and-lasted-beyond-lifetimes">WATCH: How one promise made in 1907 endured and lasted beyond lifetimes</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/business/2020/02/27/1992851/globe-provides-fast-and-reliable-internet-public-free"><img src="https://media.philstar.com/photos/2020/02/13/globe-gowifi-lead_2020-02-13_17-44-42367_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/business/2020/02/27/1992851/globe-provides-fast-and-reliable-internet-public-free">Globe provides fast and reliable internet to the public for free!</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/food-and-leisure/2020/02/27/1984487/why-these-celebrity-moms-chef-trust-monterey-meats"><img src="https://media.philstar.com/photos/2020/01/13/monterey_2020-01-13_16-00-03775_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/food-and-leisure/2020/02/27/1984487/why-these-celebrity-moms-chef-trust-monterey-meats">Why these celebrity moms, chef trust Monterey Meats</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/business/2020/02/27/1994433/digital-bank-offers-biggest-annual-interest-rate-boost-your-savings"><img src="https://media.philstar.com/photos/2020/02/19/cimb-lead_2020-02-19_16-24-22106_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/business/2020/02/27/1994433/digital-bank-offers-biggest-annual-interest-rate-boost-your-savings">Digital bank offers biggest annual interest rate to boost your savings</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/entertainment/2020/02/26/1994984/photos-kathryn-bernardos-precious-moments-her-dogs"><img src="https://media.philstar.com/photos/2020/02/21/kathryn-bernardo-nutri-chunks-dog-lead_2020-02-21_13-45-54720_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/entertainment/2020/02/26/1994984/photos-kathryn-bernardos-precious-moments-her-dogs">IN PHOTOS: Kathryn Bernardo’s precious moments with her dogs</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/on-the-radar/2020/02/21/1992230/list-4-ways-team-building-grows-companies"><img src="https://media.philstar.com/photos/2020/02/11/fpla-team-building-2_2020-02-11_16-31-30928_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/on-the-radar/2020/02/21/1992230/list-4-ways-team-building-grows-companies">LIST: 4 ways team building grows companies</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/sports/2020/02/21/1994733/fury-wilder-clash-world-heavyweight-title-rematch"><img src="https://media.philstar.com/photos/2020/02/20/wilder-fury-boxing2020-01-1411-53-13_2020-02-20_17-16-14686_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/sports/2020/02/21/1994733/fury-wilder-clash-world-heavyweight-title-rematch">Fury, Wilder to clash in world heavyweight title rematch</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/food-and-leisure/2020/02/14/1992807/how-love-works-luxurious-ways-solaire-valentines"><img src="https://media.philstar.com/photos/2020/02/13/solaire-valentines-slow-roasted-bone-usda-prime-rib_2020-02-13_10-57-5429_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/food-and-leisure/2020/02/14/1992807/how-love-works-luxurious-ways-solaire-valentines">How love works in luxurious ways at Solaire this Valentine’s</a>
                                    </div>
                                 </div><!--
                              --></div>

                              <div id="sponsored_prev">&lt;</div>
                              <div id="sponsored_next">&gt;</div>
                           </div>
                        </div>

      <div class="outbrain_placeholder">
         <div class="OUTBRAIN" data-ob-template="philstar" data-src="https://www.philstar.com/business/2020/03/02/1997318/travel-ban" data-widget-id="GS_1" style="margin-top:10px;"></div>      
         <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
      </div>

                        <div id="comments">
                           <div id="comment_tabs">
                              <div class="comment_tab active" targ="philstar">Philstar</div>
                              
                              <div class="clear"></div>
                           </div>

                           <div id="comments_philstar" class="comments_area">
                              <div id="disqus_thread"></div>
                              <script>

                              /**
                              *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                              *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

                              var disqus_config = function () {
                              this.page.url = 'https://www.philstar.com/business/2020/03/02/1997318/travel-ban';  // Replace PAGE_URL with your page's canonical URL variable
                              this.page.identifier = '/business/2020/03/02/1997318/travel-ban'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                              };

                              (function() { // DON'T EDIT BELOW THIS LINE
                              var d = document, s = d.createElement('script');
                              s.src = '//01philstar-com01.disqus.com/embed.js';
                              s.setAttribute('data-timestamp', +new Date());
                              (d.head || d.body).appendChild(s);
                              })();
                              </script>
                              <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                           </div>

                           <div id="comments_facebook" class="comments_area" style="display: none">
                              <div class="fb-comments" data-href="http://https://www.philstar.com/business/2020/03/02/1997318/travel-ban" data-numposts="5"></div>
                           </div>
                        </div>
                     </div>

                     <div class="clear" style="height: 20px"></div>

                     <div id="section_checker">
                        <div id="section_checker_contents">
                           <ul id="section_checker_sections">
                              <li class="section_switcher duo active" targ="late">Latest</li><!--
                              --><li class="section_switcher duo" targ="trend">Trending</li>
                           </ul>
                        </div>
                     </div>

                     <div id="fixed_news_headings">
                        <div id="fixed_news_container">
                           <div style="width: 720px">
                              <div class="news_column trending">
                                 <div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Trending</div>
                              </div>
                              <div class="news_column latest">
                                 <div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Latest</div>
                              </div>
                           </div>
                        </div>
                     </div>

                     <div id="news_columns">
                        <div class="news_column trending">
                           <div id="fixed_anchor" class="typeNews trend">Trending</div>
                        <div class="tiles trend" >
                           <div class="TilesText autoheight">
                              
                              <div class="titleForFeature">
                                 <a href="https://www.philstar.com/business/2020/02/28/1996568/message-president">Message to the President</a>
                              </div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804944/roberto-r-romulo">Roberto R. Romulo</a> |
                                 February 28, 2020 - 12:00am                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/02/28/1996568/message-president">I wish you all the best for the remainder of your term and will continue to be supportive of your efforts to do good for the country. </a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Message+to+the+President&link=https://www.philstar.com/business/2020/02/28/1996568/message-president&redirect_uri=https://www.philstar.com/business/2020/02/28/1996568/message-president&picture=" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/02/28/1996568/message-president"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/02/28/1996568/message-president&text=Message+to+the+President%20https://www.philstar.com/business/2020/02/28/1996568/message-president" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/02/28/1996568/message-president" data-text="Message to the President" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/business/2020/03/01/1997082/security-bank-earnings-rise-p101-billion"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/02/29/sbank_2020-02-29_18-51-54448_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/02/29/sbank_2020-02-29_18-51-54448_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/02/29/sbank_2020-02-29_18-51-54448_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/business/2020/03/01/1997082/security-bank-earnings-rise-p101-billion" >Security Bank earnings rise to P10.1 billion</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1097197/lawrence-agcaoili">Lawrence Agcaoili</a> |
                                 1 day ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/03/01/1997082/security-bank-earnings-rise-p101-billion" >Security Bank Corp. recorded a 17 percent rise in net income to P10.1 billion last year from P8.6 billion in 2018 after a...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Security+Bank+earnings+rise+to+P10.1+billion&link=https://www.philstar.com/business/2020/03/01/1997082/security-bank-earnings-rise-p101-billion&redirect_uri=https://www.philstar.com/business/2020/03/01/1997082/security-bank-earnings-rise-p101-billion&picture=https://media.philstar.com/photos/2020/02/29/sbank_2020-02-29_18-51-54448_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/03/01/1997082/security-bank-earnings-rise-p101-billion"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/03/01/1997082/security-bank-earnings-rise-p101-billion&text=Security+Bank+earnings+rise+to+P10.1+billion%20https://www.philstar.com/business/2020/03/01/1997082/security-bank-earnings-rise-p101-billion" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/03/01/1997082/security-bank-earnings-rise-p101-billion" data-text="Security Bank earnings rise to P10.1 billion" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/business/2020/03/01/1997085/ac-energy-gets-pcc-go-signal-acquire-negros-solar-plant"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/02/29/solar_2020-02-29_19-00-00989_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/02/29/solar_2020-02-29_19-00-00989_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/02/29/solar_2020-02-29_19-00-00989_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/business/2020/03/01/1997085/ac-energy-gets-pcc-go-signal-acquire-negros-solar-plant" >AC Energy gets PCC go-signal to acquire Negros solar plant</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804525/danessa-rivera">Danessa Rivera</a> |
                                 1 day ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/03/01/1997085/ac-energy-gets-pcc-go-signal-acquire-negros-solar-plant" >The Philippine Competition Commission has cleared the entry of AC Energy Philippines Inc. in another solar power plant in...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=AC+Energy+gets+PCC+go-signal+to+acquire+Negros+solar+plant&link=https://www.philstar.com/business/2020/03/01/1997085/ac-energy-gets-pcc-go-signal-acquire-negros-solar-plant&redirect_uri=https://www.philstar.com/business/2020/03/01/1997085/ac-energy-gets-pcc-go-signal-acquire-negros-solar-plant&picture=https://media.philstar.com/photos/2020/02/29/solar_2020-02-29_19-00-00989_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/03/01/1997085/ac-energy-gets-pcc-go-signal-acquire-negros-solar-plant"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/03/01/1997085/ac-energy-gets-pcc-go-signal-acquire-negros-solar-plant&text=AC+Energy+gets+PCC+go-signal+to+acquire+Negros+solar+plant%20https://www.philstar.com/business/2020/03/01/1997085/ac-energy-gets-pcc-go-signal-acquire-negros-solar-plant" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/03/01/1997085/ac-energy-gets-pcc-go-signal-acquire-negros-solar-plant" data-text="AC Energy gets PCC go-signal to acquire Negros solar plant" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/business/2020/03/01/1997084/pal-mounts-more-flights-basco-busuanga-siargao"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/02/29/pal_2020-02-29_18-56-44396_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/02/29/pal_2020-02-29_18-56-44396_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/02/29/pal_2020-02-29_18-56-44396_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/business/2020/03/01/1997084/pal-mounts-more-flights-basco-busuanga-siargao" >PAL mounts more flights to Basco, Busuanga, Siargao</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805259/richmond-mercurio">Richmond Mercurio</a> |
                                 1 day ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/03/01/1997084/pal-mounts-more-flights-basco-busuanga-siargao" >Flag carrier Philippine Airlines is set to mount flights to Basco, Busuanga, and Siargao from Manila, while maintaining flights...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=PAL+mounts+more+flights+to+Basco%2C+Busuanga%2C+Siargao&link=https://www.philstar.com/business/2020/03/01/1997084/pal-mounts-more-flights-basco-busuanga-siargao&redirect_uri=https://www.philstar.com/business/2020/03/01/1997084/pal-mounts-more-flights-basco-busuanga-siargao&picture=https://media.philstar.com/photos/2020/02/29/pal_2020-02-29_18-56-44396_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/03/01/1997084/pal-mounts-more-flights-basco-busuanga-siargao"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/03/01/1997084/pal-mounts-more-flights-basco-busuanga-siargao&text=PAL+mounts+more+flights+to+Basco%2C+Busuanga%2C+Siargao%20https://www.philstar.com/business/2020/03/01/1997084/pal-mounts-more-flights-basco-busuanga-siargao" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/03/01/1997084/pal-mounts-more-flights-basco-busuanga-siargao" data-text="PAL mounts more flights to Basco, Busuanga, Siargao" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="TilesText autoheight">
                              
                              <div class="titleForFeature">
                                 <a href="https://www.philstar.com/business/2020/03/01/1997073/world-class-facility">World-class facility</a>
                              </div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805465/mary-ann-ll-reyes">Mary Ann LL. Reyes</a> |
                                 March 1, 2020 - 12:00am                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/03/01/1997073/world-class-facility">Metro Manila and other areas in the country, which have yet to find a sustainable solution to the problem of solid waste disposal, can learn a thing or two from Clark and Subic as well as other areas in Luzon.</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=World-class+facility&link=https://www.philstar.com/business/2020/03/01/1997073/world-class-facility&redirect_uri=https://www.philstar.com/business/2020/03/01/1997073/world-class-facility&picture=" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/03/01/1997073/world-class-facility"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/03/01/1997073/world-class-facility&text=World-class+facility%20https://www.philstar.com/business/2020/03/01/1997073/world-class-facility" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/03/01/1997073/world-class-facility" data-text="World-class facility" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        </div><!--

                        --><div class="news_column latest">
                           <div class="typeNews late">Latest</div>
<!-- 1997318,1996568,1997082,1997085,1997084,1997073 -->
<!-- latest_27_1_1997330, 1800 -->
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/business/2020/03/02/1997330/bsp-has-room-cut-rates-moodys"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/03/01/bsp_2020-03-01_19-07-06258_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/03/01/bsp_2020-03-01_19-07-06258_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/03/01/bsp_2020-03-01_19-07-06258_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >55 minutes ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/business/2020/03/02/1997330/bsp-has-room-cut-rates-moodys" >BSP has room to cut rates &mdash; Moody&rsquo;s</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1097197/lawrence-agcaoili">Lawrence Agcaoili</a> |
                                 55 minutes ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/03/02/1997330/bsp-has-room-cut-rates-moodys" > The Bangko Sentral ng Pilipinas  has enough policy space to totally unwind a tightening cycle that saw interest rates jump...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=BSP+has+room+to+cut+rates+%26mdash%3B+Moody%26rsquo%3Bs&link=https://www.philstar.com/business/2020/03/02/1997330/bsp-has-room-cut-rates-moodys&redirect_uri=https://www.philstar.com/business/2020/03/02/1997330/bsp-has-room-cut-rates-moodys&picture=https://media.philstar.com/photos/2020/03/01/bsp_2020-03-01_19-07-06258_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/03/02/1997330/bsp-has-room-cut-rates-moodys"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/03/02/1997330/bsp-has-room-cut-rates-moodys&text=BSP+has+room+to+cut+rates+%26mdash%3B+Moody%26rsquo%3Bs%20https://www.philstar.com/business/2020/03/02/1997330/bsp-has-room-cut-rates-moodys" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/03/02/1997330/bsp-has-room-cut-rates-moodys" data-text="BSP has room to cut rates &mdash; Moody&rsquo;s" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/business/2020/03/02/1997329/reforms-needed-amid-external-headwinds-says-diokno"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/03/01/diokno_2020-03-01_19-04-46375_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/03/01/diokno_2020-03-01_19-04-46375_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/03/01/diokno_2020-03-01_19-04-46375_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >55 minutes ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/business/2020/03/02/1997329/reforms-needed-amid-external-headwinds-says-diokno" >Reforms needed amid external headwinds, says Diokno</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1097197/lawrence-agcaoili">Lawrence Agcaoili</a> |
                                 55 minutes ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/03/02/1997329/reforms-needed-amid-external-headwinds-says-diokno" >The government needs to push reforms that form the backbone of long-term sustainable development amid an uncertain external...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Reforms+needed+amid+external+headwinds%2C+says+Diokno&link=https://www.philstar.com/business/2020/03/02/1997329/reforms-needed-amid-external-headwinds-says-diokno&redirect_uri=https://www.philstar.com/business/2020/03/02/1997329/reforms-needed-amid-external-headwinds-says-diokno&picture=https://media.philstar.com/photos/2020/03/01/diokno_2020-03-01_19-04-46375_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/03/02/1997329/reforms-needed-amid-external-headwinds-says-diokno"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/03/02/1997329/reforms-needed-amid-external-headwinds-says-diokno&text=Reforms+needed+amid+external+headwinds%2C+says+Diokno%20https://www.philstar.com/business/2020/03/02/1997329/reforms-needed-amid-external-headwinds-says-diokno" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/03/02/1997329/reforms-needed-amid-external-headwinds-says-diokno" data-text="Reforms needed amid external headwinds, says Diokno" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/business/2020/03/02/1997328/nlex-keen-port-expressway-link-project"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/03/01/nlex_2020-03-01_19-02-47581_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/03/01/nlex_2020-03-01_19-02-47581_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/03/01/nlex_2020-03-01_19-02-47581_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >55 minutes ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/business/2020/03/02/1997328/nlex-keen-port-expressway-link-project" >NLEX keen on Port Expressway Link project</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805259/richmond-mercurio">Richmond Mercurio</a> |
                                 55 minutes ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/03/02/1997328/nlex-keen-port-expressway-link-project" >Metro Pacific Tollways Corp. is keen on pursuing its massive unsolicited proposal to construct an expressway linking the North...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=NLEX+keen+on+Port+Expressway+Link+project&link=https://www.philstar.com/business/2020/03/02/1997328/nlex-keen-port-expressway-link-project&redirect_uri=https://www.philstar.com/business/2020/03/02/1997328/nlex-keen-port-expressway-link-project&picture=https://media.philstar.com/photos/2020/03/01/nlex_2020-03-01_19-02-47581_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/03/02/1997328/nlex-keen-port-expressway-link-project"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/03/02/1997328/nlex-keen-port-expressway-link-project&text=NLEX+keen+on+Port+Expressway+Link+project%20https://www.philstar.com/business/2020/03/02/1997328/nlex-keen-port-expressway-link-project" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/03/02/1997328/nlex-keen-port-expressway-link-project" data-text="NLEX keen on Port Expressway Link project" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/business/2020/03/02/1997327/paymayas-financial-inclusion-campaigns-bag-anvils"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/03/01/b4_2020-03-01_19-00-24857_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/03/01/b4_2020-03-01_19-00-24857_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/03/01/b4_2020-03-01_19-00-24857_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >55 minutes ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/business/2020/03/02/1997327/paymayas-financial-inclusion-campaigns-bag-anvils" >PayMaya&rsquo;s financial inclusion campaigns bag Anvils</a></div>

                              <div class="dateOfFeature">
                                 55 minutes ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/03/02/1997327/paymayas-financial-inclusion-campaigns-bag-anvils" >For the fourth succeeding year, digital financial services leader PayMaya Philippines was recognized with major awards for...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=PayMaya%26rsquo%3Bs+financial+inclusion+campaigns+bag+Anvils&link=https://www.philstar.com/business/2020/03/02/1997327/paymayas-financial-inclusion-campaigns-bag-anvils&redirect_uri=https://www.philstar.com/business/2020/03/02/1997327/paymayas-financial-inclusion-campaigns-bag-anvils&picture=https://media.philstar.com/photos/2020/03/01/b4_2020-03-01_19-00-24857_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/03/02/1997327/paymayas-financial-inclusion-campaigns-bag-anvils"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/03/02/1997327/paymayas-financial-inclusion-campaigns-bag-anvils&text=PayMaya%26rsquo%3Bs+financial+inclusion+campaigns+bag+Anvils%20https://www.philstar.com/business/2020/03/02/1997327/paymayas-financial-inclusion-campaigns-bag-anvils" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/03/02/1997327/paymayas-financial-inclusion-campaigns-bag-anvils" data-text="PayMaya&rsquo;s financial inclusion campaigns bag Anvils" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/business/2020/03/02/1997326/naia-rehab-danger"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/03/01/naia_2020-03-01_18-58-49318_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/03/01/naia_2020-03-01_18-58-49318_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/03/01/naia_2020-03-01_18-58-49318_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >55 minutes ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/business/2020/03/02/1997326/naia-rehab-danger" >NAIA rehab in danger</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805259/richmond-mercurio">Richmond Mercurio</a> |
                                 55 minutes ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/03/02/1997326/naia-rehab-danger" >The consortium of seven conglomerates seeking to rehabilitate the Ninoy Aquino International Airport  is facing a new headwind...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=NAIA+rehab+in+danger&link=https://www.philstar.com/business/2020/03/02/1997326/naia-rehab-danger&redirect_uri=https://www.philstar.com/business/2020/03/02/1997326/naia-rehab-danger&picture=https://media.philstar.com/photos/2020/03/01/naia_2020-03-01_18-58-49318_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/03/02/1997326/naia-rehab-danger"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/03/02/1997326/naia-rehab-danger&text=NAIA+rehab+in+danger%20https://www.philstar.com/business/2020/03/02/1997326/naia-rehab-danger" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/03/02/1997326/naia-rehab-danger" data-text="NAIA rehab in danger" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        </div><!--
               
                        --><div class="news_column mobile_only">
                           <div class="typeNews recommend">Recommended</div>

                           <div id="recommended_mobile">
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/business/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/02/23/spartyl_2020-02-23_21-59-41164_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/02/23/spartyl_2020-02-23_21-59-41164_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/02/23/spartyl_2020-02-23_21-59-41164_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/business/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank" >Three-way maritime standoff emerging in Spratlys &mdash; think tank</a></div>

                              <div class="dateOfFeature">
                                 7 days ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/business/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank" >A three-way maritime standoff among China, Malaysia and Vietnam is developing in the disputed  Spratly islands in the South...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/business">Business</a></div><div class="recommended_tags"><a href="https://www.philstar.com/tags/amt">AMT</a><a href="https://www.philstar.com/tags/csis">CSIS</a><a href="https://www.philstar.com/tags/nd">ND</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Three-way+maritime+standoff+emerging+in+Spratlys+%26mdash%3B+think+tank&link=https://www.philstar.com/business/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank&redirect_uri=https://www.philstar.com/business/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank&picture=https://media.philstar.com/photos/2020/02/23/spartyl_2020-02-23_21-59-41164_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/business/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/business/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank&text=Three-way+maritime+standoff+emerging+in+Spratlys+%26mdash%3B+think+tank%20https://www.philstar.com/business/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/business/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank" data-text="Three-way maritime standoff emerging in Spratlys &mdash; think tank" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                           </div>
                        </div>

                        <div class="clear"></div>

                        <div class="next"><a href="https://www.philstar.com/lazy_section.php?page=1&sid=27&pubid=1&last=1997326&last_date=1583078400&last_trend=81&exceed=&article=1997318">next</a></div>
                     </div>
                  </div><!--

                  --><div id="sidebar">
                     <div id="sidebar_padding">
                                                <div class="recommended_cell" style="height: auto; background: none">
                           <!-- Business ( MREC Right Top ) Infinite || cms id 35 -->
<!-- /1015401/PStar_Business_Medallion1_300x250 -->
<div id='gpt-ad-MREC_Right_Top' style='background:#ddd; text-align:center; margin:0 0 20px 0'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Top'); });
</script>
</div>                        </div>
                                                <div class="typeNews">
                        Recommended                     </div>

                     <div id="geo">
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/headlines/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/02/23/spartyl_2020-02-23_21-59-41164_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/02/23/spartyl_2020-02-23_21-59-41164_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/02/23/spartyl_2020-02-23_21-59-41164_tn.jpg" alt=""></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/headlines/2020/02/24/1995623/three-way-maritime-standoff-emerging-spratlys-think-tank">Three-way maritime standoff emerging in Spratlys &mdash; think tank</a>
                              </div>

                              <div class="recommended_summary">
                                 A three-way maritime standoff among China, Malaysia and Vietnam is developing in the disputed  Spratly islands in the South China Sea, a Washington-based think tank reported on Saturday.                              </div>

                              <div class="recommended_time">
                                 7 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/amt">AMT</a>
                                                                     <a href="https://www.philstar.com/tags/csis">CSIS</a>
                                                                     <a href="https://www.philstar.com/tags/nd">ND</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                     </div>               <div class="recommended_cell" style="height: auto">
                  <div id="daily_bread">Daily Bread</div>

                  					<div class="daily_image">
						<img class="lazy" data-srcset="https://media.philstar.com/photos/2020/03/01/god_2020-03-01_23-15-0536_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/03/01/god_2020-03-01_23-15-0536_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/03/01/god_2020-03-01_23-15-0536_tn.jpg" alt="">					</div>
                  
                  <div class="recommended_content daily_content">
                     <div id="daily_title">
                        Phone zone                     </div>

                     <div id="daily_passage">
                        <a href="https://www.philstar.com/other-sections/daily-bread/2020/03/02/1997345/phone-zone">Pray continually. — 1 Thessalonians 5:17</a>
                     </div>
                  </div>

                  <div id="daily_more">
                     <a href="https://www.philstar.com/other-sections/daily-bread">More Daily Bread</a>
                  </div>
               </div>

                        <div id="static_cells">
                                                   <div class="recommended_cell" style="height: auto; background: none">
                           <!-- Business ( MREC Right Bottom ) Infinite || cms id 36 -->
<!-- /1015401/PStar_Business_Medallion2_300x250 -->
<div id='gpt-ad-MREC_Right_Bottom' style='background:#ddd; text-align:center; margin:20px 0 20px 0'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Bottom'); });
</script>
</div>

<!-- Start Outbrain Widget -->
<style>#outbrain_widgetRightSide{margin:0 0 20px 0}#outbrain_widgetRightSide .ob-widget-header{background:none!important;padding-left:5px;}.AR_6.ob-widget .ob-widget-header{font-family:robotobold!important;font-size:16px!important;text-align:left!important;color:#00659e!important;text-transform:none!important}.AR_6.ob-widget .ob-dynamic-rec-container{background:#fff!important;padding:10px!important}.AR_6.ob-widget .ob_what{position:relative!important;font-size:11px}</style>
<div id="outbrain_widgetRightSide">
	<div class="OUTBRAIN" data-widget-id="AR_6" data-ob-template="philstar"></div>
	<script type="text/javascript" id="script__outbrainRightSide">
		if (document.documentElement.clientWidth > 900) {
			scriptTagRightSide = document.getElementById("script__outbrainRightSide");
			var OutbrainScriptRightSide = document.createElement("script");
			OutbrainScriptRightSide.setAttribute("type", "text/javascript"); 
			OutbrainScriptRightSide.setAttribute("async", "async"); 
			OutbrainScriptRightSide.setAttribute("src", "//widgets.outbrain.com/outbrain.js");
			scriptTagRightSide.parentNode.insertBefore(OutbrainScriptRightSide, scriptTagRightSide);
		}
    </script>
</div>
<script>
	(function($){
		if (document.documentElement.clientWidth > 900) {
			$("#outbrain_widgetRightSide .OUTBRAIN").attr("data-src", window.location.href);	
			detach_outbrain_widget = $("#outbrain_widgetRightSide").detach();
			$(detach_outbrain_widget).insertBefore($("#sidebar_padding").children(".recommended_cell").eq(1));
			$(detach_outbrain_widget).insertBefore($("#micro_right_sidebar_wrapper").children("div").eq(5));
		}
	})(jQuery);
</script>
<!-- End Outbrain Widget -->                           </div>
                                                </div>
                     </div>
                  </div>
               </div>
            </div> <!-- block_content end-->
         </div> <!-- inner container -->
</div>

<div id="inserted_mrec_holder" style="display: none">
   <div id="inserted_mrec">
   <!-- Business ( MREC Article ) Infinite || cms id 292 -->
<!-- /1015401/PStar_Business_Article_300x250 -->
<div id='gpt-ad-MREC_Article' style='text-align:center; margin:20px 0 20px 0;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Article'); });
</script>
</div>   </div>
</div>

<div id="inserted_instream_holder" style="display: none">
   <div id="inserted_instream">
   <!-- Business ( Instream Video ) Infinite || cms id 317 -->
<!-- /1015401/PSTAR_Outstream_Business -->
<div id='gpt-ad-Instream_Video' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Instream_Video'); });
</script>
</div>   </div>
</div>

<input type="hidden" id="original" value="https://www.philstar.com/business/2020/03/02/1997318/travel-ban">
<input type="hidden" id="history" value="https://www.philstar.com/business" targ="Business | Philstar.com">
   <div id="footer_ad">
      <!-- Business ( Leaderboard Footer Sticky ) Infinite || cms id 308 -->
<script>
(function($){
	var articleWriteup = $("#sports_article_writeup");
	detach_article_leaderboard = $("#article_leaderboard").detach();
	if (articleWriteup.find("p").eq(8).length > 0){
		$(detach_article_leaderboard).insertBefore($("#article_bottom_social-share"));
   }else{
		$(detach_article_leaderboard).hide();
   }
})(jQuery);
</script>

<style>#inserted_mrec div[id^=div-gpt-ad-]{min-width:100%!important;text-align:center!important}</style>

<!-- Start Outstream Teads -->
<div id="outstream-teads">
    <style>div#outstream-teads {clear: both;width: 100%}</style>
    <script>
        (function () {
            var pathArray = window.location.pathname.split('/');
            if (!pathArray[4]){
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//a.teads.tv/page/93835/tag';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            }
        })();
    </script>
</div>
<script>newMain = $("#news_main"), 0 < newMain.length && newMain.prepend($("#outstream-teads").detach());</script>
<!-- End Outstream Teads -->

<!-- Start Mobile MRec Right Top -->
<script>
	if(document.documentElement.clientWidth < 1024) {
		detach_right_mrec_top = $("#gpt-ad-MREC_Right_Top").detach();
		$(detach_right_mrec_top).insertBefore($("#section_checker"));
		$(detach_right_mrec_top).insertBefore($("#micro_bottom"));
		$("#micro_top").css({"margin-bottom": "25px"});
	}
</script>
<!-- End Mobile MRec Right Top -->

<!-- Start MRec Right Side Top Sticky -->
<script>
	function ad_sticky_rightside() {
		win = $(window);
		micRigSid = $("#sidebar");
		micRigSid.find(".clear").length > 0 && micRigSid.find(".clear").remove();
		elemL = micRigSid.children().last();
		headerH = $("#header").height() + $(".header_subnav").height() + 15;
		startPoint = micRigSid.offset().top;
		//articleH = $("#sports_article_content .padding").height() / 2.5;
		articleH = 1500;
		endPoint = startPoint + elemL.height() + headerH;
		stickPoint = startPoint + articleH;
		winScrollTop = win.scrollTop() + headerH;

		if (winScrollTop >= startPoint && winScrollTop <= stickPoint) {

			if (!elemL.hasClass("locked-top")) {
				micRigSid.css({ "min-height": elemL.height() + "px" });
				//elemLW = elemL.width();
				//elemL.addClass("locked-top").css({ "position":"fixed","top": headerH + "px", "width": elemLW + "px" });
				elemL.addClass("locked-top").css({ "position":"fixed","top": headerH + "px", "width": 319 + "px" });
			}

		} else if (winScrollTop > stickPoint && winScrollTop <= endPoint) {
			if (!elemL.hasClass("locked-middle")) {
				elemL.addClass("locked-middle").removeClass('locked-top');
			}
			topV = headerH - (winScrollTop - stickPoint);
			elemL.css({ "top": topV + "px", "bottom": "initial" });
		} else if (winScrollTop > endPoint) {
			console.log("its end");
			elemL.css({ "top": "initial", "bottom": "10px" });
		} else {
			if (elemL.hasClass("locked-top")) {
				elemL.removeClass("locked-top").removeClass("locked-middle").css({ "position": "initial","top": "initial" });
			}
		}
	}

	//var pathArray = window.location.pathname.split('/');
	//var inArticle = pathArray[5];
	//if (inArticle) {
		ad_sticky_rightside();
		// windows on scroll
		$(window).scroll(function () {
			ad_sticky_rightside();
		});
	//}
</script>
<!-- End MRec Right Side Top Sticky -->

<!-- Start Outbrain bottom drawer -->
<style>.BTD_1.ob-widget .ob-widget-header{font-family:Arial,sans-serif!important;font-size:12px!important;text-align:left;padding:0;color:#3c3c3c!important;background:#fff!important;border:none!important}</style>
<div id="outbrain_widgetBottomDrawer">
	<div class="OUTBRAIN" data-widget-id="MB_1"></div>
	<script type="text/javascript" id="script__outbrain">
		if (document.documentElement.clientWidth < 900) {
			scriptTagBottomDrawer = document.getElementById("script__outbrain");
			var OutbrainScripBottomDrawer = document.createElement("script");
			OutbrainScripBottomDrawer.setAttribute("type", "text/javascript"); 
			OutbrainScripBottomDrawer.setAttribute("async", "async"); 
			OutbrainScripBottomDrawer.setAttribute("src", "//widgets.outbrain.com/outbrain.js");
			scriptTagBottomDrawer.parentNode.insertBefore(OutbrainScripBottomDrawer, scriptTagBottomDrawer);
		}
	</script>
</div>
<script>
    (function ($) {
        if (document.documentElement.clientWidth < 900) {
            $("#outbrain_widgetBottomDrawer .OUTBRAIN").attr("data-src", window.location.href);
        }
    })(jQuery);
</script>
<!-- End Outbrain bottom drawer -->   </div>

   <div id="whiteout">
      <table style="width: 100%; height: 100%">
         <tr>
            <td id="whiteout_td">
               <div id="floatingBarsG" style="margin: 0 auto;">
                  <div class="blockG" id="rotateG_01"></div>
                  <div class="blockG" id="rotateG_02"></div>
                  <div class="blockG" id="rotateG_03"></div>
                  <div class="blockG" id="rotateG_04"></div>
                  <div class="blockG" id="rotateG_05"></div>
                  <div class="blockG" id="rotateG_06"></div>
                  <div class="blockG" id="rotateG_07"></div>
                  <div class="blockG" id="rotateG_08"></div>
               </div>

               <div id="popup">
                  <div id="popup_contents">
                     <div id="popup_message"></div>
                     <div id="popup_controls">
                        <div id="popup_close" class="popup_button">OK</div>
                     </div>
                  </div>
               </div>

               <div id="logout">
                  <div>Are you sure you want to log out?</div>
                  <div id="logout_yes" class="popup_button">Yes</div>
                  <div id="logout_no" class="popup_button">No</div>
               </div>

               <div id="login">
                  <div id="login_close">X</div>

                  <div id="login_message"></div>

                  <div id="login_left">
                     <div id="login_title">Login</div>

                     <p>Philstar.com is one of the most vibrant, opinionated, discerning communities of readers on cyberspace. With your meaningful insights, help shape the stories that can shape the country. Sign up now!</p>
                  </div><!--

                  --><div id="login_right">
                     <div class="login_header">E-mail Address:</div>

                     <input type="text" id="ps_email" class="login_text" placeholder="EMAIL">

                     <div class="login_header">Password</div>

                     <input type="password" id="ps_password" class="login_text" placeholder="PASSWORD" autocomplete="off">

                     <div id="login_other">
                        <input type="checkbox" id="ps_remember" name="remember"> <label for="ps_remember"><span></span> &nbsp; REMEMBER ME</label>

                        <a href="#" id="login_forgot">FORGOT PASSWORD?</a>
                     </div>

                     <div id="login_button">SIGN IN</div>

                     <div id="login_divider">
                        <div id="login_divide_left"></div>

                        <div id="login_divide_title">
                           or sign in with
                        </div>

                        <div id="login_divide_right"></div>
                     </div>

                     <div id="login_alts">
                        <div id="login_fb"><a href="#"><img src="https://www.philstar.com/images/blank.png" style="width: 100%; height: 100%; display: block"></a></div><!--
                        --><div id="login_tw"></div><!--
                        --><div id="login_gp"></div>
                     </div>
                  </div>

                  <div id="login_register">
                     New user?

                     <a href="https://www.philstar.com/register">CLICK HERE TO REGISTER</a>
                  </div>
               </div>
            </td>
         </tr>
      </table>
   </div>

   <div id="offset" style="position: fixed; bottom: 0; left: 0; font-size: 30px; color: #000"></div>

   <div id="cookie-message">
      <div id="cookie-text">
         This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.

         <div id="cookie-close">
            <input type="button" id="cookie-button" value="Close">
         </div>
      </div>
   </div>

<script type="text/javascript" src="https://www.philstar.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/jquery.history.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/java.min.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/nav.js"></script>
<script type="text/javascript">

startApp();


var tutorial;

$(function() {

   // let images = document.querySelectorAll("img.lazy");
   // lazyload(images);

   // $("img.lazy").lazyload({
   //    effect : "fadeIn",
   //    failure_limit : 40,
   //    threshold: 100
   // });

   $(window).unload(function(e) {
      $.post("https://www.philstar.com/unload.php", "start=1583081734&page=/business/2020/03/02/1997318/travel-ban&os=Unknown-OS-Platform&browser=Unknown-Browser");
   });

   $(window).resize(function() {
      // if ($(".mobile_only").css('display') == "none" && $(".tutorial-mobile").css({display: "block"})) {
         // $(".tutorial-regular").css({display: 'inline-block'});
         // $(".tutorial-mobile").hide();
      // }
      // else if ($(".mobile_only").css('display') == "block" && $(".tutorial-regular").css({display: "block"})) {
         // $(".tutorial-regular").hide();
         // $(".tutorial-mobile").css({display: 'inline-block'});
      // }
   });

   console.log("session: 0");
   console.log("tracking: 1, 10.10.10.13");
});

</script>

<!-- Homepage ( Splash ) Infinite || cms id 322 -->
<!-- /1015401/Mobile_Interstitial/pstar_home -->
<div id='div-gpt-ad-Interstitial' style='text-align:center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Interstitial'); });
    </script>
</div>

<!-- Mobile Navigation -->
<style>
    #close_nav_mobile {
        position: fixed;
        right: 15px;
        width: 32px;
        height: 32px;
        z-index: 1000;
    }

    #close_nav_mobile:before,
    #close_nav_mobile:after {
        position: fixed;
        margin-top: 5px;
        right: 30px;
        content: ' ';
        height: 25px;
        width: 2px;
        background-color: #fff;
    }

    #close_nav_mobile:before {
        transform: rotate(45deg);
    }

    #close_nav_mobile:after {
        transform: rotate(-45deg);
    }
</style>
<script>
    (function($){
        if (document.documentElement.clientWidth < 1024) {
            close_nav_mobile = $("<a id='close_nav_mobile'></a>").detach(),
                $(close_nav_mobile).insertBefore($("#top-navig"));

            $("#close_nav_mobile").click(function () {
                $("#nav_publications, #nav_social").slideUp(200);
            });

            if ($("#top-navig li a.active").length == 0) {
                $("#top-navig li:first-child a").addClass("active");
                $(mn).insertAfter($("#top-navig li a.active").parent());
            }

            $(document).mouseup(function (e) {
                var popup = $("#nav_publications");
                if (!$('#close_nav_mobile').is(e.target) && !popup.is(e.target) && popup.has(e.target).length == 0) {
                    $("#nav_publications").slideUp(200);
                }
            });
        }
    })(jQuery);
</script>

<!-- Card Highlights, Recommended Right Side -->
<style>
    /* Card Highlights */
    .TilesText_focus {
        background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 51, 102, 1) 100%);
    }

    /* Recommended Right Side */
    #geo .recommended_cell {
        width: 100%;
        display: inline-block;
    }
</style>

<!-- 
    ----------
    newsletter
    ----------
-->

<script type="text/javascript" id="script__newsletter-signup">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</script>

<script>
	var $text = $('#sports_article_credits');
	$text.html($text.html().replace("none", ""));
</script><script type="text/javascript">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</script>

</body>
</html>
