<!-- related manual checked -->
<!-- split -->
<!-- finalized -->
<!-- section data -->
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- 10.10.10.3 -->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Police back to 'normal' alert level except in Mindanao | Philstar.com</title>

<meta name="google-site-verification" content="-XDnbcliO_8moaHtwWwt6bfL7OuZJxdwORPCeqtmRZU" />
<meta name="msvalidate.01" content="A420D7D07ED09E5C42E6F71783C169FE" />
<meta name="dailymotion-domain-verification" content="dmnqtuxevpqh4qp3c" />

<meta name="keywords" content="2019 midterm polls,department of education,philippine national police,schools opening" />
<meta name="description" content="On Tuesday, Police General Oscar Albayalde, PNP chief, said that the downgrading comes “after a series of major events.”" />
<meta name="author" content="" />
<meta name="apple-itunes-app" content="app-id=532930273" />

<meta property="fb:app_id" content="1775905922621109" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Police back to 'normal' alert level except in Mindanao | Philstar.com" />
<meta property="og:url" content="https://www.philstar.com/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao" />
<meta property="og:image" content="https://media.philstar.com/photos/2019/05/28/police-visit-media-outlet2018-10-0810-34-05_2019-05-28_16-38-22.jpg" />
<meta property="og:image:url" content="https://media.philstar.com/photos/2019/05/28/police-visit-media-outlet2018-10-0810-34-05_2019-05-28_16-38-22.jpg" />
<meta property="og:description" content="On Tuesday, Police General Oscar Albayalde, PNP chief, said that the downgrading comes “after a series of major events.”" />
<meta property="og:site_name" content="philstar.com" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@philstarnews" />
<meta name="twitter:creator" content="@philstarnews" />
<meta name="twitter:description" content="On Tuesday, Police General Oscar Albayalde, PNP chief, said that the downgrading comes “after a series of major events.”" />
<meta name="twitter:title" content="Police back to 'normal' alert level except in Mindanao | Philstar.com" />
<meta name="twitter:image" content="https://media.philstar.com/photos/2019/05/28/police-visit-media-outlet2018-10-0810-34-05_2019-05-28_16-38-22.jpg" />

<link rel="canonical" href="https://www.philstar.com/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "url": "https://www.philstar.com/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao",
  "name": "Police back to 'normal' alert level except in Mindanao | Philstar.com",
  "@type": "NewsArticle",
  "image": {
     "@type": "ImageObject",
     "url": "https://media.philstar.com/photos/2019/05/28/police-visit-media-outlet2018-10-0810-34-05_2019-05-28_16-38-22.jpg",
     "width": "800",
     "height": "533"
  },
  "author": {
     "@type": "Person",
     "name": "unlisted"
  },
  "datePublished": "2019-05-28T17:00:00+08:00",
  "dateModified": "2019-05-28T17:00:07+08:00",
  "description": "On Tuesday, Police General Oscar Albayalde, PNP chief, said that the downgrading comes “after a series of major events.”",
  "headline": "Police back to 'normal' alert level except in Mindanao",
  "mainEntityOfPage": "https://www.philstar.com/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao",
  "publisher": {
     "@type": "Organization",
     "name": "The Philippine Star",
     "logo": {
        "@type": "ImageObject",
        "url": "https://media.philstar.com/images/philippine-star-logo.png",
        "width": "172",
        "height": "96"
     }
  }
}
</script>
<link rel="amphtml" href="https://www.philstar.com/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao/amp/">
<link href="https://www.philstar.com/css/fonts.min.css" rel="stylesheet" type="text/css" />
<link href="https://www.philstar.com/css/style.css" rel="stylesheet" type="text/css" />
<!-- <link href="css/style.min.css" rel="stylesheet" type="text/css" /> -->
<link href="https://www.philstar.com/css/nav.css" rel="stylesheet" type="text/css" />
<link href="https://www.philstar.com/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />


<link rel="shortcut icon" href="https://www.philstar.com/images/Home/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="901299274787-uhltbpsq076q893g1pbfe765frnelm5j.apps.googleusercontent.com">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="https://apis.google.com/js/api:client.js"></script>

<script type="text/javascript" src="https://www.philstar.com/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/jquery.lazyload.js"></script>
<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyBmOVuTlMYQOlHIilaS-JpAIpSeKPugf8I"></script>
 
<script type="text/javascript">
   (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=q39kkkmkk1husjan3q3g';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
   })();
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-42723673-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8100059" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8100059&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Headlines ( Head ) Infinite || cms id 223 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

	var LBmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 250], [970, 90], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320,0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();

	var MRmapping = googletag.sizeMapping()
	.addSize([728, 0], [[300, 600], [300, 250], [160, 600]])
	.addSize([320,0], [[300, 250]])
	.build();
	
	var LAmapping = googletag.sizeMapping()
	.addSize([728, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([320,0], [[336, 280], [300, 250], [234, 60]])
	.build();
	
	var pathArray = window.location.pathname.split( '/' );
	var inArticle = pathArray[5];

	googletag.defineSlot('/1015401/PStar_Headlines_LeaderboardAd_728x90', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'gpt-ad-Leaderboard_Top').defineSizeMapping(LBmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/PStar_Headlines_Medallion1_300x250', [[160, 600], [300, 250], [300, 600]], 'gpt-ad-MREC_Right_Top').defineSizeMapping(MRmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/PStar_Headlines_Medallion_300x250', [[160, 600], [300, 250], [300, 600]], 'gpt-ad-MREC_Right_Bottom').defineSizeMapping(MRmapping).addService(googletag.pubads());
	
	if(document.documentElement.clientWidth > 1024) {
		googletag.defineSlot('/1015401/Headlines_Skinning_Left', [160, 600], 'gpt-ad-Skinning_Left').addService(googletag.pubads());
		googletag.defineSlot('/1015401/Headlines_Skinning_Right', [160, 600], 'div-gpt-ad-Skinning_Right').addService(googletag.pubads());
	}
	
	googletag.defineSlot('/1015401/Mobile_Interstitial/pstar_headlines', [1, 1], 'div-gpt-ad-Interstitial').addService(googletag.pubads());
	
	if (inArticle > 0) {
		googletag.defineSlot('/1015401/PStar_Headlines_Article_300x250', [[300, 250], [336, 280]], 'gpt-ad-MREC_Article').addService(googletag.pubads());
		googletag.defineSlot('/1015401/PSTAR_Headlines_Leaderboard-InArticle', [[234, 60], [300, 250], [336, 280], [468, 60], [600, 100], [600, 250]], 'gpt-ad-Leaderboard_Article_Footer').defineSizeMapping(LAmapping).addService(googletag.pubads());
		googletag.defineSlot('/1015401/PSTAR_Outstream_Headlines', [[300, 250], [336, 280], [1, 1]], 'gpt-ad-Instream_Video').addService(googletag.pubads());
	}

	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	
  });
</script>

<!-- Start mPulse Lite -->
<script>
(function(){
  if (window.BOOMR && window.BOOMR.version) { return; }
  var dom,doc,where,iframe = document.createElement("iframe"),win = window;
  function boomerangSaveLoadTime(e) {
    win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
  }
  if (win.addEventListener) {
    win.addEventListener("load", boomerangSaveLoadTime, false);
  } else if (win.attachEvent) {
    win.attachEvent("onload", boomerangSaveLoadTime);
  }
  iframe.src = "javascript:void(0)";
  iframe.title = ""; iframe.role = "presentation";
  (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
  where = document.getElementsByTagName("script")[0];
  where.parentNode.insertBefore(iframe, where);
  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if (dom) { this.domain = dom; }
    js.id = "boomr-if-as";
    js.src = "https://s.go-mpulse.net/boomerang/" + "XE2HG-7JMB7-G8PK7-FGR8K-V397H";
    BOOMR_lstart=new Date().getTime();
    this.body.appendChild(js);
  };

  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>
    <style>
      .qc-cmp-showing {
         overflow: hidden !important;
      }
      .qc-cmp-ui-content {
         overflow: hidden !important;
         padding: 20px 30px !important;
      }
        .qc-cmp-button {
          color: #f4cb42 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #EBF710 !important;
            border-color: #EBF710 !important;
        }
        .qc-cmp-persistent-link {
           right: 75px !important;
        }
    </style><link href="https://www.philstar.com/css/article.css" rel="stylesheet" type="text/css" />

<link href="https://www.philstar.com/css/owl.carousel.css" rel="stylesheet">
<link href="https://www.philstar.com/css/owl.theme.css" rel="stylesheet">
<link href="https://www.philstar.com/css/owl.transitions.css" rel="stylesheet">

<script src="https://apis.google.com/js/platform.js" async defer></script>
<style type="text/css">
<!--
h3 {
   clear: both;
}

#sponsored_prev, #sponsored_next {
   background: rgba(0, 0, 0, 0.5);
   padding: 10px 15px;
   border-radius: 0.3em;
   color: #fff;
   font-family: robotobold;
   font-size: 30px;
   display: inline-block;
   position: absolute;
   top: 9%;
   cursor: pointer;
}

#sponsored_prev {
   left: -5px;
}

#sponsored_next {
   right: -5px;
}

.sponsoredContent {
   position: relative !important;
   top: inherit !important;
   right: inherit !important;
   float: right;
   background-position: top right !important;
   background-repeat: no-repeat !important;
   padding-left: 10px;
}

.cnwidget.cnvw {
   width: 100% !important;
}

.pw-widget {
   display: inline;
}

#related_block {
   float: right;
   width: 313px;
   margin: 0 0 20px 20px;
}

#related_block_title, .related_block_article, #happens_title {
   font-family: 'robotobold', sans-serif;
   font-size: 14px;
}

#related_block_title, #happens_title {
   text-align: center;
   padding: 10px;
   color: #fff;
   background: #00659e;
   font-size: 18px;
}

.related_block_article, .happens_article {
   border-bottom: 1px solid #d8d8d8;
}

.related_block_article a {
   font-family: robotolight;
   color: #6a6a6a;
   text-decoration: none;
   padding: 10px 0;
   display: block;
}

.related_block_article a:hover {
   color: #333;
   text-decoration: underline;
}

#happens {
   margin-bottom: 15px;
}

#happens_latest {
   font-family: 'robotobold', sans-serif;
   font-size: 14px;
   color: #00659e;
   margin: 10px 0;
}

.happens_article {
   font-family: 'robotolight', sans-serif;
   font-size: 12px;
   margin-top: 10px;
}

.happens_time {
   font-weight: bold;
   border-bottom: 10px;
}

#article_gallery {
   width: 100%;
   margin: 10px 0 37px;
}

#gallery_contents {
   width: 100%;
   height: 367px;
}

.gallery_image {
   text-align: center;
   background: #999;
   height: 367px;
}

.gallery_cell {
   display: table-cell;
   vertical-align: middle;
   width: 100%;
   height: 100%;
}

.gallery_image img {
   max-height: 100%;
   display: inline-block;
   margin: 0 auto;
}

#gallery_pages {
   text-align: center;
}

.gallery_page {
   cursor: pointer;
}

#gallery_captions {
   padding: 10px;
   background: #ccc;
}

#gallery_prev, #gallery_next {
   background: rgba(0, 0, 0, 0.5);
   padding: 10px 15px;
   border-radius: 0.3em;
   color: #fff;
   font-family: robotobold;
   font-size: 30px;
   display: inline-block;
   position: absolute;
   top: 45%;
   cursor: pointer;
}

#gallery_prev {
   left: 10px;
}

#gallery_next {
   right: 10px;
}

.gallery_caption {
   color: #fff;
   font-size: 12px;
   background: rgba(0, 0, 0, 0.5);
   position: absolute;
   bottom: 0;
   left: 0;
   width: 100%;
   box-sizing: border-box;
   padding: 10px;
}

#comment_anon {
   display: block;
   margin-bottom: 5px;
}

.photo_credit {
   text-align: right;
   font-size: 15px;
   margin-top: 5px;
   color: #ccc;
}

#article_tags a {
   font-family: robotolight;
   font-size: 11px;
   font-style: italic;
   color: #fff;
   text-decoration: none;
   background: #00659e;
   padding: 3px 5px;
   display: block;
   float: left;
   margin: 0 5px 5px 0;
}

#inserted_mrec div[id^="div-gpt-ad-"] {
   float: left;
   min-width: 300px;
   height: auto;
   margin: 0 20px 20px 0;
}

#article_leaderboard {
   text-align: center;
   margin: 15px 0;
}

@media only screen and (max-width: 870px){
   #sponsored_prev, #sponsored_next {
      top: 15%;
   }
}

@media only screen and (max-width: 785px){
   #sponsored_prev, #sponsored_next {
      top: 20%;
   }
}

@media only screen and (max-width: 625px){
   #gallery_prev, #gallery_next {
      display: none;
   }
}

@media only screen and (max-width: 575px){
   #related_block {
      float: none;
      margin: 10px auto;
   }

   .related_block_article {
      font-size: 14px;
   }
}

@media only screen and (max-width: 785px){
   #sponsored_prev, #sponsored_next {
      top: 25%;
   }
}

@media only screen and (max-width: 460px){
   #inserted_mrec {
      float: none;
      margin: 20px auto;
   }
}

@media only screen and (max-width: 400px){
   #related_block {
      width: 100%;
   }

   .related_block_article {
      font-size: 12px;
   }
}
-->
</style>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1775905922621109";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--
function statusChangeCallback(response) {
   console.log('statusChangeCallback');
   console.log(response);
   // The response object is returned with a status field that lets the
   // app know the current login status of the person.
   // Full docs on the response object can be found in the documentation
   // for FB.getLoginStatus().
   if (response.status === 'connected') {
      // Logged into your app and Facebook.
      //testAPI();
   } else if (response.status === 'not_authorized') {
      // The person is logged into Facebook, but not your app.
   } else {
      // The person is not logged into Facebook, so we're not sure if
      // they are logged into this app or not.
   }
}

function checkLoginState() {
   FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
   });
}

window.fbAsyncInit = function() {
   FB.init({
      appId      : '1775905922621109',
      xfbml      : true,
      version    : 'v2.8'
   });

   FB.getLoginStatus(function(response) {
    statusChangeCallback(response);
   });
};

(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

function testAPI() {
   whiteout_reset();

   FB.api('/me', {fields: 'id, email, first_name, last_name'}, function(response) {
      $.post('https://www.philstar.com/check_credentials.php', "id=" + response.id + "&email=" + response.email + "&firstname=" + response.first_name + "&lastname=" + response.last_name + "&remember=" + $("#ps_remember").prop('checked'), function(msg) {
         console.log("credentials: " + msg);
         if (msg.trim() == "logged" || msg.trim() == "added") {
            location.reload();
         }
         else {
            $("#floatingBarsG").css({display: "none"});
            $("#popup").css({display: "block"});
            $("#popup_message").text("Email address already in use.");
         }
      });
   });
}

function fb_share(url) {
   FB.ui({
      method: 'share',
      display: 'popup',
      href: url
   }, function(response){});
}
-->
</script>

<div id="content" style="">
<!-- have subnav 4 -->
		<div id="header">
         <div style="font-family: robotobold; font-size: 20x; z-index: 99999; position: absolute; top: 0; left: 0">
                     </div>

			<div id="logo_nav">
            <div id="header_burger"></div>
            <a href="https://www.philstar.com/"><img class="theLogo" src="https://media.philstar.com/images/logo_03.png"></a>
            <div id="nav_publications">
			               <ul id="top-navig">
				<li><a href="https://www.philstar.com/"  >Philstar Home</a></li><li><a href="https://www.philstar.com/the-philippine-star"  >The Philippine Star</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon"  >Pilipino Star Ngayon</a></li><li><a href="https://www.philstar.com/the-freeman"  >The Freeman</a></li><li><a href="https://www.philstar.com/pang-masa"  >Pang-Masa</a></li><li><a href="https://www.philstar.com/banat"  >Banat</a></li><li><a href="http://www.interaksyon.com"  target="_blank">Interaksyon</a></li>               </ul>
               <div>
                  <ul id="mobile-navig"><!--
                     --><li>
                        <a href="https://www.philstar.com/">HOME</a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/headlines" id="has_subnav" class="active">
                           HEADLINES                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/opinion">
                           OPINION                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/nation">
                           NATION                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/world">
                           WORLD                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/business">
                           BUSINESS                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/sports">
                           SPORTS                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/entertainment">
                           ENTERTAINMENT                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/lifestyle">
                           LIFESTYLE                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/other-sections">
                           OTHER SECTIONS                        </a>
                     </li><!--
                  --></ul>
                  <ul class="mobile-navig_subnav"><!--
                     --><li><a href="headlines">HEADLINES</a></li><!--
                     --><li>
                        <div>
                           <a href="https://www.philstar.com/election-2019" class="header_subnav_link">ELECTION 2019: SPECIAL COVERAGE</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/tags/fact-check" class="header_subnav_link">FACT CHECKS</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/other-sections/news-videos" class="header_subnav_link">PHILSTAR VIDEOS</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/other-sections/news-feature" class="header_subnav_link">NEWS COMMENTARIES</a>
                        </div>
                     </li><!--
                  --></ul>
               </div>

               <div id="nav_footer">
                  <a href="https://www.philstar.com/about-us">About Us</a> |
                  <a href="https://www.philstar.com/privacy-policy">Privacy Policy</a> |
                  <a href="https://www.philstar.com/member-agreement">Member Agreement</a> |
                  <a href="https://www.philstar.com/copyright-notice">Copyright Notice</a>

                  <div style="margin-top: 10px">
                     Copyright &copy; 2016. Philstar Global Corp. All Rights Reserved
                  </div>
               </div>
            </div>
			</div>

         <div id="nav_profile">
            <ul id="nav_profile_links">
               <li><a href="https://www.philstar.com/profile" id="user_welcome">My Profile</a></li>
               <li><a id="user_logout">Sign Out</a></li>
            </ul>
         </div>

         <div id="nav_social">
            <ul id="nav_social_links_mobile">
               <li class="blue"><a href="https://twitter.com/PhilstarNews" target="_blank"><img src="https://www.philstar.com/images/header_tw_mobile.png" style="margin-right: 27px"> Twitter</a></li>
               <li class="blue"><a href="https://plus.google.com/+PhilstarcomNews" target="_blank"><img src="https://www.philstar.com/images/header_gp_mobile.png" style="margin-right: 12px"> Google+</a></li>
               <li class="blue"><a href="https://www.philstar.com/rss" target="_blank"><img src="https://www.philstar.com/images/header_rss_mobile.png" style="margin-right: 32px"> RSS Feed</a></li>
               <li class="gray"><a href="https://www.philstar.com/contact-us" target="_blank" style="color: #535353"><img src="https://www.philstar.com/images/header_contact_mobile.png" style="margin-right: 14px"> Contact Us</a></li>
            </ul>
         </div>

         <div id="mobile_icons">
            <a href="#" id="mobile_search" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); width: 33px"><img src="https://www.philstar.com/images/blank.png" style="width: 35px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
            <a href="#" id="mobile_login" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 31px; width: 31px; margin-right: 0"><img src="https://www.philstar.com/images/blank.png" style="width: 31px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
            <a href="https://www.facebook.com/philstarnews" target="_blank"><img src="https://www.philstar.com/images/header_fb_mobile.png" class="mobile_icon" style="margin: 0 8px"></a>
            <a href="#" class="header_social_expand_mobile"><img src="https://www.philstar.com/images/header_ot_mobile.png" class="mobile_icon"></a>

            <a href="#" id="mobile_search" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); background-size: 21px 40px; width: 21px"><img src="https://www.philstar.com/images/blank.png" style="width: 21px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
            <a href="#" id="mobile_login" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 18px 40px; width: 18px"><img src="https://www.philstar.com/images/blank.png" style="width: 18px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
            <a href="https://www.facebook.com/philstarnews" target="_blank"><img src="https://www.philstar.com/images/header_fb_mobile.png" class="mobile_icon_tiny" style="margin: 0 8px; height: 20px"></a>
            <a href="#" class="header_social_expand_mobile"><img src="https://www.philstar.com/images/header_ot_mobile.png" class="mobile_icon_tiny" style="height: 20px"></a>
         </div>

			<div id="nav_container">
            <div id="div-navig">
			<a href="https://www.philstar.com/"  >Philstar Home</a> | <a href="https://www.philstar.com/the-philippine-star"  >The Philippine Star</a> | <a href="https://www.philstar.com/pilipino-star-ngayon"  >Pilipino Star Ngayon</a> | <a href="https://www.philstar.com/the-freeman"  >The Freeman</a> | <a href="https://www.philstar.com/pang-masa"  >Pang-Masa</a> | <a href="https://www.philstar.com/banat"  >Banat</a> | <a href="http://www.interaksyon.com"  target="_blank">Interaksyon</a>
               <img class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               <a href="https://www.facebook.com/philstarnews" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_fb.png"></a>
               <a href="https://twitter.com/PhilstarNews" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_tw.png"></a>
               <a href="https://plus.google.com/+PhilstarcomNews" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_gp.png"></a>
               <a href="https://www.philstar.com/rss" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_rss.png"></a>

               <img class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               <a href="https://www.philstar.com/contact-us" target="_blank" style="padding: 15px 13px 0 0"><img class="loginserch" src="https://www.philstar.com/images/header_contact.png" style="margin-right: 14px"></a>
            </div>

				<ul id="main-navig">
					<li>
						<a href="https://www.philstar.com/">
                     HOME
                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/headlines" class="active">
                     HEADLINES                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/opinion">
                     OPINION                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/nation">
                     NATION                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/world">
                     WORLD                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/business">
                     BUSINESS                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/sports">
                     SPORTS                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/entertainment">
                     ENTERTAINMENT                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/lifestyle">
                     LIFESTYLE                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/other-sections">
                     OTHER SECTIONS                  </a>
					</li>
				</ul>

				<div id="loginLink">
					<img id="search_toggle" class="loginserch" src="https://www.philstar.com/images/Home/loginserch_03.png">

               <img class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               					<img id="user_login" class="loginserch" src="https://www.philstar.com/images/login_icon.png">
               				</div>
			</div>
         <div id="mobile_social_drop" class="mobile_hide">
            <table id="mobile_table">
               <tr>
                  <td class="mobile_padding">
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_fb.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_tw.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_li.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_gp.png"></a>
                  </td>
               </tr>
            </table>
         </div>

         <div id="searchbar">
            <div id="searchbar_slider">
<script>
  // (function() {
    // var cx = '003340284461291158682:ejhpzqhy6tg';
    // var gcse = document.createElement('script');
    // gcse.type = 'text/javascript';
    // gcse.async = true;
    // gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    // var s = document.getElementsByTagName('script')[0];
    // s.parentNode.insertBefore(gcse, s);
  // })();
</script>
<gcse:searchbox-only resultsUrl="https://www.philstar.com/search" newWindow="false" queryParameterName="search">
               <input type="text" id="search_field" placeholder="Enter search item">

               <div id="searchbar_icon"></div>
               <div id="searchbar_close">X</div>
            </div>
         </div>
		</div> <!-- header end -->

      <div class="header_subnav">
         <div class="header_subnav_contents">
            <div class="header_subnav_cell">
               <a href="https://www.philstar.com/election-2019" class="header_subnav_link">ELECTION 2019: SPECIAL COVERAGE</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/tags/fact-check" class="header_subnav_link">FACT CHECKS</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/other-sections/news-videos" class="header_subnav_link">PHILSTAR VIDEOS</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/other-sections/news-feature" class="header_subnav_link">NEWS COMMENTARIES</a>
                           </div>
         </div>
      </div>

      <div id="header_subnav_spacer" class="mid_only" style="height: 18px"></div>
      <script type="text/javascript">
      <!--
      (function($){
         $("#header_subnav_spacer").height($(".header_subnav").height());
      })(jQuery);
      -->
      </script>

      <div id="skin_holder">
         <div id="skin_l" class="skin_ad offset"><!--  -->
</div>
         <div id="skin_r" class="skin_ad offset"><!--  -->
</div>
      </div>

      <input type="hidden" id="geo_long" value="">
      <input type="hidden" id="geo_short" value="">

      <!--div id="socialfoot">
         <img src="https://www.philstar.com/images/author_fb.png">
         <img src="https://www.philstar.com/images/author_tw.png">
         <img src="https://www.philstar.com/images/author_gp.png">
      </div-->

      <div id="backtotop">
         <img src="https://www.philstar.com/images/arrow-top.png" style="width: 20px">
      </div>
<script>
   (function ($) {
      /* mobile navigation */
      mn = $("#mobile-navig").detach(), $(mn).insertAfter($("#top-navig li a.active").parent());
   })(jQuery);
</script>
         <div class="container">
            <div id="block_content">
               <div class="theLeaderBoard">
               <!-- Headlines ( Leaderboard Top ) Infinite || cms id 10 -->
<!-- /1015401/PStar_Headlines_LeaderboardAd_728x90 -->
<div id='gpt-ad-Leaderboard_Top' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Top'); });
</script>
</div>

<!-- Disabled Other Ads -->
<style>
@media only screen and (min-width:1024px){
	.theLeaderBoard {
		width: 1055px;
		padding: 15px 0 15px 0 !important;
	}
}
</style>               </div>

               <div class="theContent">
                  <div id="sports_article_content">
                     <div id="sports_header">
                        <div id="sports_header_image">
                           <img src="https://media.philstar.com/photos/2019/05/28/police-visit-media-outlet2018-10-0810-34-05_2019-05-28_16-38-22.jpg" alt="">
                        </div>
                        <div id="sports_header_summary">
                           <div id="sports_header_summary_content">
                              "After series of major events, the Philippine National Police has downgraded its alert status from full alert to normal nationwide except in Mindanao due to the ongoing implementation of martial law," the Philippine National Police said in a statement.<div class="photo_credit">The STAR/Edd Gumban, File photo</div>                           </div>
                        </div>
                     </div>
                     <div class="padding" style="background: #fff">
                        <div id="sports_article_title">
                           <div id="sports_title">
                              Police back to 'normal' alert level except in Mindanao                           </div><!--

                           --><div id="sports_social">
                              <div class="pw-server-widget" data-id="wid-i057rbpi"></div>
                           </div>

                           <div class="clear"></div>
                        </div>

                        <div id="sports_article_credits">
                            (Philstar.com) - May 28, 2019 - 5:00pm                           <div class="clear"></div>
                        </div>

                        <div id="sports_article_writeup">
                        <p>MANILA, Philippines &mdash; Almost a week after the Commission on Elections proclaimed the senators-elect of the 18th Congress, the Philippine National Police said it has downgraded the nationwide alert status to normal, except in Mindanao, where martial law has been in place for two years.</p>

<p>On Tuesday, Police General Oscar Albayalde, PNP chief, said that the downgrading comes &ldquo;after a series of major events.&rdquo;</p>

<p>He added that police regional directors of Regions 1 to 8, Cordillera and the National Capital Region &ldquo;are given the discretion to raise alert if deemed necessary and based on the prevailing threat situation.&rdquo;</p>

<p>The PNP earlier said it would &nbsp;be deploying an estimated 143,000 police personnel to secure the polls, meanwhile the Armed Forces of the Philippines was placed under <a href="http://The PNP, meanwhile, will be deploying an estimated 143,000 police personnel to secure the polls Read more at https://www.philstar.com/headlines/2019/05/10/1916710/afp-red-alert-may-13-polls#bABGpGUspfHV4gKY.99" target="_blank">red alert on May 13.</a></p>

<p><strong>READ:&nbsp;</strong><a href="https://www.philstar.com/nation/2019/05/08/1915939/ncrpo-alert-next-weeks-polls" target="_blank">NCRPO on alert for next week&rsquo;s polls</a></p>

<p>&ldquo;Our police force will continue to be aggressive and intelligence-driven against criminal gangs, terrorists, and lawless elements as we intensify our focused police operations to address threats and violence,&rdquo; he added.</p>

<h2><strong>Start of classes</strong></h2>

<p>Albayalde also said that 120,000 police personnel will be deployed for the start of classes on Monday, June 3.</p>

<p>&ldquo;Along these efforts, we set our plans with enough number of police force to be deployed to launch mobile and foot patrols along major routes and highways for the 2019 Balik Eskwela leading to all schools and other learning institutions,&rdquo; he added.</p>

<p>The<a href="https://www.philstar.com/headlines/2019/05/18/1918857/preparations-school-opening-full-swing" target="_blank"> Deparment of Education kicked off its preparations</a> for the opening of the new school year on May 16, with the&nbsp;annual Brigada Eskwela at the Alfonso Central Elementary School in Cavite.</p>

<p>Police Assistance Desks will also be created in schools and learning institutions across the country. These will be established in coordination with the Department of Education, Commission on Higher Education, school authorities, local government units and barangay force multipliers.</p>

<p>Albayalde also said that school authorities may also invite PNP to conduct schools and dormitories inspections.</p>

<p>Desk units to address bullying in schools, intelligence and information gathering against kidnappings in schools and presence of improvised explosive devices will also be established, said the PNP.&nbsp;<strong>&mdash; Kristine Joy Patag</strong></p>
</p><div class="clear"></div><div class="facebook-philstar-embed" style="text-align: center;clear: both;margin: 15px 0;"></div>                        </div>

                        <script type="text/javascript">
(function ($){
	sparwr = $("#sports_article_writeup");
	sparti = $("#sports_article_title");
	
	function notVideoIframe(sites){
		sparwr.find(".video-container").each(function(key){
			ifr = $(this).find('iframe');
			ifrsrc = ifr.attr("src");
			$.each(sites, function(key, value){
				if (ifrsrc.indexOf(value) >= 0 ){
					ifr.addClass("not-video-iframe").css({'max-width':'100%'});
					return false;
				}
			});
		});
		$('iframe.not-video-iframe').unwrap();

	}
	
    function enable_sponsored(){
		insBadg = '<div class="sponsoredArticle">\
			<img src="/uploaded/sponsored-box.png" />\
		</div>';
		if (!sparti.hasClass("badge-sponsored")){
			sparti.addClass("badge-sponsored");
			$(insBadg).insertAfter(sparti.find("#sports_title"));
		}
	}
	
	function facebook_philstar_embed(href){
		spfa = sparwr.find('.facebook-philstar-embed');
		w = $(window).width() >= 500 ? 500 : 320; 
		if ( spfa.length > 0 ){
			spfa.html('<iframe src="https://www.facebook.com/plugins/page.php?href='+href+'&tabs=timeline&width='+w+'&height=70&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false" width="'+w+'" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>');
		}
	}

	/*
	 * Iframe that don't treat as videos 
	*/
	//start edit here
	var thirdPartySites = [
		'livecenter.norkon.net',
		'live.amcharts.com',
		'scribd.com',
		'web.facebook.com',
		'media.philstar.com'
	];
	//end edit here
	notVideoIframe(thirdPartySites);
	
	/*
	 * Enables sponsored
	*/
	if ( $("#sports_article_writeup .sponsoredContent").length > 0 ){
		enable_sponsored();
	}
		
	/*
	 * Display facebook widget by Publisher name
	*/
	
})(jQuery);
</script>						
                        <div id="article_leaderboard">
                           <!-- Headlines ( Leaderboard Article Footer ) Infinite || cms id 100 -->
<!-- /1015401/PSTAR_Headlines_Leaderboard-InArticle -->
<div id='gpt-ad-Leaderboard_Article_Footer' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Article_Footer'); });
</script>
</div>                        </div>

                        <div id="article_tags">
                                                      <a href="https://www.philstar.com/tags/2019-midterm-polls">2019 MIDTERM POLLS</a>
                                                      <a href="https://www.philstar.com/tags/department-education">DEPARTMENT OF EDUCATION</a>
                                                      <a href="https://www.philstar.com/tags/philippine-national-police">PHILIPPINE NATIONAL POLICE</a>
                                                      <a href="https://www.philstar.com/tags/schools-opening">SCHOOLS OPENING</a>
                                                      <div class="clear"></div>
                        </div>
                        <div id="sponsored_posts">
                           <div id="sponsored_head">Sponsored Articles</div>

                           <div id="sponsored_content_holder">
                              <div id="sponsored_content" class="owl-carousel owl-theme"><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/sports/2019/05/28/1912805/philam-life-kicks-football-clinic-high-gear-tottenham-hotspur-coaches"><img src="https://media.philstar.com/photos/2019/04/26/philam-football-lead_2019-04-26_16-34-40768_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/sports/2019/05/28/1912805/philam-life-kicks-football-clinic-high-gear-tottenham-hotspur-coaches">Philam Life kicks football clinic into high gear with Tottenham Hotspur coaches</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/food-and-leisure/2019/05/28/1921599/all-love-coffee-mafbex-2019-brew-district"><img src="https://media.philstar.com/photos/2019/05/28/mabex-2019-brew-district-mr-brown-cofee_2019-05-28_14-50-03680_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/food-and-leisure/2019/05/28/1921599/all-love-coffee-mafbex-2019-brew-district">All for the love of coffee at the MAFBEX 2019 Brew District</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2019/05/28/1920281/how-make-safe-and-right-parenting-choices-digital-age"><img src="https://media.philstar.com/photos/2019/05/28/pigeon-richwell-discussion_2019-05-28_10-56-50536_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2019/05/28/1920281/how-make-safe-and-right-parenting-choices-digital-age">How to make safe and right parenting choices in the digital age</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/05/28/1921330/what-do-you-look-workplace"><img src="https://media.philstar.com/photos/2019/05/27/capital-one-philippinesinfographic-workplace_2019-05-27_18-28-39412_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/05/28/1921330/what-do-you-look-workplace">What do you look for in a workplace?</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/on-the-radar/2019/05/27/1921324/paymaya-surprises-eastwood-mall-goers-exciting-travel-prizes"><img src="https://media.philstar.com/photos/2019/05/27/paymaya-voyager-lead_2019-05-27_12-20-49746_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/on-the-radar/2019/05/27/1921324/paymaya-surprises-eastwood-mall-goers-exciting-travel-prizes">PayMaya surprises Eastwood mall-goers with exciting travel prizes</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/arts-and-culture/2019/05/27/1919725/black-canvas-newest-play-explores-power-words"><img src="https://media.philstar.com/photos/2019/05/21/black-canvas-weight-words-play-theater_2019-05-21_15-58-42316_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/arts-and-culture/2019/05/27/1919725/black-canvas-newest-play-explores-power-words">Black Canvas’ newest play explores the power of words</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/business/banking/2019/05/24/1920569/ties-bind-cultivating-lasting-relationships"><img src="https://media.philstar.com/photos/2019/05/24/ties_2019-05-24_19-28-24371_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/business/banking/2019/05/24/1920569/ties-bind-cultivating-lasting-relationships">The ties that bind: Cultivating lasting relationships</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/on-the-radar/2019/05/24/1920288/fusion-food-innovation-and-business-mafbex-2019"><img src="https://media.philstar.com/photos/2019/05/23/worldbex-mafbex-lead_2019-05-23_17-28-33288_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/on-the-radar/2019/05/24/1920288/fusion-food-innovation-and-business-mafbex-2019">Fusion of food innovation and business at MAFBEX 2019</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/05/23/1919971/century-old-insurers-energy-reforms-pave-way-financial-wellness"><img src="https://media.philstar.com/photos/2019/05/22/meralco-insular-life_2019-05-22_15-08-04146_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/05/23/1919971/century-old-insurers-energy-reforms-pave-way-financial-wellness">Century-old insurer's energy reforms pave way to financial wellness</a>
                                    </div>
                                 </div><!--
                              --></div>

                              <div id="sponsored_prev">&lt;</div>
                              <div id="sponsored_next">&gt;</div>
                           </div>
                        </div>

      <div class="outbrain_placeholder">
            <div class="OUTBRAIN" data-ob-template="philstar" data-src="https://www.philstar.com/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao" data-widget-id="AR_1" style="margin-top:10px;"></div>
                        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            <style type="text/css">
            .AR_10.ob-strip-layout .ob-widget-header { padding: 5px 0; margin-bottom: 10px; }
            .AR_10.ob-widget .ob_what { position: initial; }
            </style>
      </div>

                        <div id="comments">
                           <div id="comment_tabs">
                              <div class="comment_tab active" targ="philstar">Philstar</div>
                              
                              <div class="clear"></div>
                           </div>

                           <div id="comments_philstar" class="comments_area">
                              <div id="disqus_thread"></div>
                              <script>

                              /**
                              *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                              *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

                              var disqus_config = function () {
                              this.page.url = 'https://www.philstar.com/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao';  // Replace PAGE_URL with your page's canonical URL variable
                              this.page.identifier = '/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                              };

                              (function() { // DON'T EDIT BELOW THIS LINE
                              var d = document, s = d.createElement('script');
                              s.src = '//01philstar-com01.disqus.com/embed.js';
                              s.setAttribute('data-timestamp', +new Date());
                              (d.head || d.body).appendChild(s);
                              })();
                              </script>
                              <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                           </div>

                           <div id="comments_facebook" class="comments_area" style="display: none">
                              <div class="fb-comments" data-href="http://https://www.philstar.com/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao" data-numposts="5"></div>
                           </div>
                        </div>
                     </div>

                     <div class="clear" style="height: 20px"></div>

                     <div id="section_checker">
                        <div id="section_checker_contents">
                           <ul id="section_checker_sections">
                              <li class="section_switcher duo active" targ="late">Latest</li><!--
                              --><li class="section_switcher duo" targ="trend">Trending</li>
                           </ul>
                        </div>
                     </div>

                     <div id="fixed_news_headings">
                        <div id="fixed_news_container">
                           <div style="width: 720px">
                              <div class="news_column trending">
                                 <div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Trending</div>
                              </div>
                              <div class="news_column latest">
                                 <div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Latest</div>
                              </div>
                           </div>
                        </div>
                     </div>

                     <div id="news_columns">
                        <div class="news_column trending">
                           <div id="fixed_anchor" class="typeNews trend">Trending</div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/27/1921335/trash-be-shipped-back-canada-after-fumigation"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/27/canada-trash-fumigation_2019-05-27_15-00-53893_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/27/canada-trash-fumigation_2019-05-27_15-00-53893_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/27/canada-trash-fumigation_2019-05-27_15-00-53893_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/27/1921335/trash-be-shipped-back-canada-after-fumigation" >Trash to be shipped back to Canada after fumigation</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1645031/patricia-lourdes-viray">Patricia Lourdes Viray</a> |
                                 1 day ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/27/1921335/trash-be-shipped-back-canada-after-fumigation" >All of the 69 remaining containers of garbage from Canada have arrived in Subic for fumigation before being shipped back to...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Trash+to+be+shipped+back+to+Canada+after+fumigation&link=https://www.philstar.com/headlines/2019/05/27/1921335/trash-be-shipped-back-canada-after-fumigation&redirect_uri=https://www.philstar.com/headlines/2019/05/27/1921335/trash-be-shipped-back-canada-after-fumigation&picture=https://media.philstar.com/photos/2019/05/27/canada-trash-fumigation_2019-05-27_15-00-53893_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/27/1921335/trash-be-shipped-back-canada-after-fumigation">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/27/1921335/trash-be-shipped-back-canada-after-fumigation&text=Trash+to+be+shipped+back+to+Canada+after+fumigation%20https://www.philstar.com/headlines/2019/05/27/1921335/trash-be-shipped-back-canada-after-fumigation" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/27/1921335/trash-be-shipped-back-canada-after-fumigation" data-text="Trash to be shipped back to Canada after fumigation" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/27/1921342/makati-court-resumes-trillanes-rebellion-trial-after-eight-year-break"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/27/trillanes-senate-custody2018-09-0415-24-49_2019-05-27_16-00-18150_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/27/trillanes-senate-custody2018-09-0415-24-49_2019-05-27_16-00-18150_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/27/trillanes-senate-custody2018-09-0415-24-49_2019-05-27_16-00-18150_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/27/1921342/makati-court-resumes-trillanes-rebellion-trial-after-eight-year-break" >Makati court resumes Trillanes rebellion trial after eight-year break</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805248/kristine-joy-patag">Kristine Joy Patag</a> |
                                 1 day ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/27/1921342/makati-court-resumes-trillanes-rebellion-trial-after-eight-year-break" >The Makati court revived the trial nearly eight years after it dismissed the case against Trillanes citing President Benigno...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Makati+court+resumes+Trillanes+rebellion+trial+after+eight-year+break&link=https://www.philstar.com/headlines/2019/05/27/1921342/makati-court-resumes-trillanes-rebellion-trial-after-eight-year-break&redirect_uri=https://www.philstar.com/headlines/2019/05/27/1921342/makati-court-resumes-trillanes-rebellion-trial-after-eight-year-break&picture=https://media.philstar.com/photos/2019/05/27/trillanes-senate-custody2018-09-0415-24-49_2019-05-27_16-00-18150_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/27/1921342/makati-court-resumes-trillanes-rebellion-trial-after-eight-year-break">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/27/1921342/makati-court-resumes-trillanes-rebellion-trial-after-eight-year-break&text=Makati+court+resumes+Trillanes+rebellion+trial+after+eight-year+break%20https://www.philstar.com/headlines/2019/05/27/1921342/makati-court-resumes-trillanes-rebellion-trial-after-eight-year-break" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/27/1921342/makati-court-resumes-trillanes-rebellion-trial-after-eight-year-break" data-text="Makati court resumes Trillanes rebellion trial after eight-year break" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/28/1921558/paolo-house-speaker-duterte-threatens-quit"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/27/1-duterte-jovencagande_2019-05-27_23-37-44236_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/27/1-duterte-jovencagande_2019-05-27_23-37-44236_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/27/1-duterte-jovencagande_2019-05-27_23-37-44236_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/28/1921558/paolo-house-speaker-duterte-threatens-quit" >Paolo as House speaker?  Duterte threatens to quit</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804868/delon-porcalla">Delon Porcalla</a> |
                                 17 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/28/1921558/paolo-house-speaker-duterte-threatens-quit" >Ousted as House speaker and seeking a comeback in the 18th Congress, Pantaleon Alvarez says he is prepared to give up his...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Paolo+as+House+speaker%3F++Duterte+threatens+to+quit&link=https://www.philstar.com/headlines/2019/05/28/1921558/paolo-house-speaker-duterte-threatens-quit&redirect_uri=https://www.philstar.com/headlines/2019/05/28/1921558/paolo-house-speaker-duterte-threatens-quit&picture=https://media.philstar.com/photos/2019/05/27/1-duterte-jovencagande_2019-05-27_23-37-44236_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/28/1921558/paolo-house-speaker-duterte-threatens-quit">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/28/1921558/paolo-house-speaker-duterte-threatens-quit&text=Paolo+as+House+speaker%3F++Duterte+threatens+to+quit%20https://www.philstar.com/headlines/2019/05/28/1921558/paolo-house-speaker-duterte-threatens-quit" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/28/1921558/paolo-house-speaker-duterte-threatens-quit" data-text="Paolo as House speaker?  Duterte threatens to quit" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/28/1921591/japan-trip-could-be-reward-cabinet-after-admin-poll-victory"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/28/duterte-plane-trips2018-10-0712-58-43_2019-05-28_12-52-45_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/28/duterte-plane-trips2018-10-0712-58-43_2019-05-28_12-52-45_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/28/duterte-plane-trips2018-10-0712-58-43_2019-05-28_12-52-45_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/28/1921591/japan-trip-could-be-reward-cabinet-after-admin-poll-victory" >Japan trip could be 'reward' for Cabinet after admin poll victory</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805309/alexis-romero">Alexis Romero</a> |
                                 4 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/28/1921591/japan-trip-could-be-reward-cabinet-after-admin-poll-victory" >"It's a reward for the elections. Why do you bring 20 Cabinet members here and local government for land reform? There is...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Japan+trip+could+be+%27reward%27+for+Cabinet+after+admin+poll+victory&link=https://www.philstar.com/headlines/2019/05/28/1921591/japan-trip-could-be-reward-cabinet-after-admin-poll-victory&redirect_uri=https://www.philstar.com/headlines/2019/05/28/1921591/japan-trip-could-be-reward-cabinet-after-admin-poll-victory&picture=https://media.philstar.com/photos/2019/05/28/duterte-plane-trips2018-10-0712-58-43_2019-05-28_12-52-45_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/28/1921591/japan-trip-could-be-reward-cabinet-after-admin-poll-victory">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/28/1921591/japan-trip-could-be-reward-cabinet-after-admin-poll-victory&text=Japan+trip+could+be+%27reward%27+for+Cabinet+after+admin+poll+victory%20https://www.philstar.com/headlines/2019/05/28/1921591/japan-trip-could-be-reward-cabinet-after-admin-poll-victory" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/28/1921591/japan-trip-could-be-reward-cabinet-after-admin-poll-victory" data-text="Japan trip could be 'reward' for Cabinet after admin poll victory" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/28/1921557/duterte-japan-p300-billion-deals-be-signed"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/27/2-duterte-abe-handshake_2019-05-27_23-34-40154_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/27/2-duterte-abe-handshake_2019-05-27_23-34-40154_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/27/2-duterte-abe-handshake_2019-05-27_23-34-40154_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/28/1921557/duterte-japan-p300-billion-deals-be-signed" >Duterte in Japan: P300 billion deals to be signed</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805309/alexis-romero">Alexis Romero</a> |
                                 17 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/28/1921557/duterte-japan-p300-billion-deals-be-signed" >More than 20 business deals worth almost P300 billion are expected to be signed during President Duterte&rsquo;s visit here,...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Duterte+in+Japan%3A+P300+billion+deals+to+be+signed&link=https://www.philstar.com/headlines/2019/05/28/1921557/duterte-japan-p300-billion-deals-be-signed&redirect_uri=https://www.philstar.com/headlines/2019/05/28/1921557/duterte-japan-p300-billion-deals-be-signed&picture=https://media.philstar.com/photos/2019/05/27/2-duterte-abe-handshake_2019-05-27_23-34-40154_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/28/1921557/duterte-japan-p300-billion-deals-be-signed">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/28/1921557/duterte-japan-p300-billion-deals-be-signed&text=Duterte+in+Japan%3A+P300+billion+deals+to+be+signed%20https://www.philstar.com/headlines/2019/05/28/1921557/duterte-japan-p300-billion-deals-be-signed" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/28/1921557/duterte-japan-p300-billion-deals-be-signed" data-text="Duterte in Japan: P300 billion deals to be signed" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        </div><!--

                        --><div class="news_column latest">
                           <div class="typeNews late">Latest</div>
<!-- 1921611,1921335,1921342,1921558,1921591,1921557 -->
<!-- latest_24_1_1921615, 1800 -->
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/28/1921615/file-soce-time-2019-election-bets-told"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/28/gen12-comelec-palacio-del-gobernador2018-09-0221-56-29_2019-05-28_17-23-57702_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/28/gen12-comelec-palacio-del-gobernador2018-09-0221-56-29_2019-05-28_17-23-57702_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/28/gen12-comelec-palacio-del-gobernador2018-09-0221-56-29_2019-05-28_17-23-57702_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >2 minutes ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/28/1921615/file-soce-time-2019-election-bets-told" >File SOCE on time, 2019 election bets told</a></div>

                              <div class="dateOfFeature">
                                 2 minutes ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/28/1921615/file-soce-time-2019-election-bets-told" >The Commission on Elections on Tuesday reminded all the candidates of the 2019 local and national elections to file their...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=File+SOCE+on+time%2C+2019+election+bets+told&link=https://www.philstar.com/headlines/2019/05/28/1921615/file-soce-time-2019-election-bets-told&redirect_uri=https://www.philstar.com/headlines/2019/05/28/1921615/file-soce-time-2019-election-bets-told&picture=https://media.philstar.com/photos/2019/05/28/gen12-comelec-palacio-del-gobernador2018-09-0221-56-29_2019-05-28_17-23-57702_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/28/1921615/file-soce-time-2019-election-bets-told">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/28/1921615/file-soce-time-2019-election-bets-told&text=File+SOCE+on+time%2C+2019+election+bets+told%20https://www.philstar.com/headlines/2019/05/28/1921615/file-soce-time-2019-election-bets-told" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/28/1921615/file-soce-time-2019-election-bets-told" data-text="File SOCE on time, 2019 election bets told" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/28/1921614/law-alumni-association-tags-morales-hk-detention-chinas-strong-arming"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/28/10-conchita-carpio-morales-rudysantos2019-05-2323-23-01_2019-05-28_17-22-51567_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/28/10-conchita-carpio-morales-rudysantos2019-05-2323-23-01_2019-05-28_17-22-51567_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/28/10-conchita-carpio-morales-rudysantos2019-05-2323-23-01_2019-05-28_17-22-51567_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >11 minutes ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/28/1921614/law-alumni-association-tags-morales-hk-detention-chinas-strong-arming" >UP Law Alumni Association tags Morales' HK detention as China's 'strong-arming'</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805248/kristine-joy-patag">Kristine Joy Patag</a> |
                                 11 minutes ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/28/1921614/law-alumni-association-tags-morales-hk-detention-chinas-strong-arming" >The University of the Philippines Law Alumni Association said that detention of &nbsp;former Ombudsman Conchita Carpio-Morales,...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=UP+Law+Alumni+Association+tags+Morales%27+HK+detention+as+China%27s+%27strong-arming%27&link=https://www.philstar.com/headlines/2019/05/28/1921614/law-alumni-association-tags-morales-hk-detention-chinas-strong-arming&redirect_uri=https://www.philstar.com/headlines/2019/05/28/1921614/law-alumni-association-tags-morales-hk-detention-chinas-strong-arming&picture=https://media.philstar.com/photos/2019/05/28/10-conchita-carpio-morales-rudysantos2019-05-2323-23-01_2019-05-28_17-22-51567_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/28/1921614/law-alumni-association-tags-morales-hk-detention-chinas-strong-arming">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/28/1921614/law-alumni-association-tags-morales-hk-detention-chinas-strong-arming&text=UP+Law+Alumni+Association+tags+Morales%27+HK+detention+as+China%27s+%27strong-arming%27%20https://www.philstar.com/headlines/2019/05/28/1921614/law-alumni-association-tags-morales-hk-detention-chinas-strong-arming" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/28/1921614/law-alumni-association-tags-morales-hk-detention-chinas-strong-arming" data-text="UP Law Alumni Association tags Morales' HK detention as China's 'strong-arming'" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/28/1921612/japan-ready-help-philippines-security-needs-phl-envoy-says"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/28/9-phl-war-ships2019-05-0923-36-08_2019-05-28_16-49-03_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/28/9-phl-war-ships2019-05-0923-36-08_2019-05-28_16-49-03_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/28/9-phl-war-ships2019-05-0923-36-08_2019-05-28_16-49-03_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >52 minutes ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/28/1921612/japan-ready-help-philippines-security-needs-phl-envoy-says" >Japan ready to help with Philippines' security needs, Phl envoy says</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805309/alexis-romero">Alexis Romero</a> |
                                 52 minutes ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/28/1921612/japan-ready-help-philippines-security-needs-phl-envoy-says" >Manila and Tokyo have consistently called for a peaceful and rules-based resolution to territorial and maritime disputes in...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Japan+ready+to+help+with+Philippines%27+security+needs%2C+Phl+envoy+says&link=https://www.philstar.com/headlines/2019/05/28/1921612/japan-ready-help-philippines-security-needs-phl-envoy-says&redirect_uri=https://www.philstar.com/headlines/2019/05/28/1921612/japan-ready-help-philippines-security-needs-phl-envoy-says&picture=https://media.philstar.com/photos/2019/05/28/9-phl-war-ships2019-05-0923-36-08_2019-05-28_16-49-03_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/28/1921612/japan-ready-help-philippines-security-needs-phl-envoy-says">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/28/1921612/japan-ready-help-philippines-security-needs-phl-envoy-says&text=Japan+ready+to+help+with+Philippines%27+security+needs%2C+Phl+envoy+says%20https://www.philstar.com/headlines/2019/05/28/1921612/japan-ready-help-philippines-security-needs-phl-envoy-says" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/28/1921612/japan-ready-help-philippines-security-needs-phl-envoy-says" data-text="Japan ready to help with Philippines' security needs, Phl envoy says" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/28/1921609/duterte-wont-be-meeting-emperor-during-japan-trip"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/28/duterte-oath-taking-promoted-generals-palace_2019-05-28_16-28-14652_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/28/duterte-oath-taking-promoted-generals-palace_2019-05-28_16-28-14652_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/28/duterte-oath-taking-promoted-generals-palace_2019-05-28_16-28-14652_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >1 hour ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/28/1921609/duterte-wont-be-meeting-emperor-during-japan-trip" >Duterte won't be meeting emperor during Japan trip</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805309/alexis-romero">Alexis Romero</a> |
                                 1 hour ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/28/1921609/duterte-wont-be-meeting-emperor-during-japan-trip" >President Rodrigo Duterte would not have the chance to meet with Japanese Emperor Naruhito during his visit here because of...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Duterte+won%27t+be+meeting+emperor+during+Japan+trip&link=https://www.philstar.com/headlines/2019/05/28/1921609/duterte-wont-be-meeting-emperor-during-japan-trip&redirect_uri=https://www.philstar.com/headlines/2019/05/28/1921609/duterte-wont-be-meeting-emperor-during-japan-trip&picture=https://media.philstar.com/photos/2019/05/28/duterte-oath-taking-promoted-generals-palace_2019-05-28_16-28-14652_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/28/1921609/duterte-wont-be-meeting-emperor-during-japan-trip">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/28/1921609/duterte-wont-be-meeting-emperor-during-japan-trip&text=Duterte+won%27t+be+meeting+emperor+during+Japan+trip%20https://www.philstar.com/headlines/2019/05/28/1921609/duterte-wont-be-meeting-emperor-during-japan-trip" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/28/1921609/duterte-wont-be-meeting-emperor-during-japan-trip" data-text="Duterte won't be meeting emperor during Japan trip" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/28/1921602/rights-groups-urge-courts-free-trade-union-leader"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/28/npa-organizer-22018-02-2400-14-02_2019-05-28_15-04-43835_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/28/npa-organizer-22018-02-2400-14-02_2019-05-28_15-04-43835_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/28/npa-organizer-22018-02-2400-14-02_2019-05-28_15-04-43835_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >2 hours ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/28/1921602/rights-groups-urge-courts-free-trade-union-leader" >Rights groups urge courts to free trade union leader</a></div>

                              <div class="dateOfFeature">
                                 2 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/28/1921602/rights-groups-urge-courts-free-trade-union-leader" >Members of Hustisya, led by its chairperson Evangeline Hernandez, held a picket in front of Department of Justice in Padre...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Rights+groups+urge+courts+to+free+trade+union+leader&link=https://www.philstar.com/headlines/2019/05/28/1921602/rights-groups-urge-courts-free-trade-union-leader&redirect_uri=https://www.philstar.com/headlines/2019/05/28/1921602/rights-groups-urge-courts-free-trade-union-leader&picture=https://media.philstar.com/photos/2019/05/28/npa-organizer-22018-02-2400-14-02_2019-05-28_15-04-43835_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/28/1921602/rights-groups-urge-courts-free-trade-union-leader">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/28/1921602/rights-groups-urge-courts-free-trade-union-leader&text=Rights+groups+urge+courts+to+free+trade+union+leader%20https://www.philstar.com/headlines/2019/05/28/1921602/rights-groups-urge-courts-free-trade-union-leader" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/28/1921602/rights-groups-urge-courts-free-trade-union-leader" data-text="Rights groups urge courts to free trade union leader" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        </div><!--
               
                        --><div class="news_column mobile_only">
                           <div class="typeNews recommend">Recommended</div>

                           <div id="recommended_mobile">
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/09/9-phl-war-ships_2019-05-09_23-36-08875_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/09/9-phl-war-ships_2019-05-09_23-36-08875_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/09/9-phl-war-ships_2019-05-09_23-36-08875_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea" >Philippines warship in quadrilateral drill in South China Sea</a></div>

                              <div class="dateOfFeature">
                                 18 days ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea" >A Philippine Navy (PN) patrol ship and five other warships from Japan, India and the US are currently conducting a quadrilateral...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/philippines-warship">PHILIPPINES WARSHIP</a>
                                                                           <a href="https://www.philstar.com/tags/south-china-sea">SOUTH CHINA SEA</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Philippines+warship+in+quadrilateral+drill+in+South+China+Sea&link=https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea&redirect_uri=https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea&picture=https://media.philstar.com/photos/2019/05/09/9-phl-war-ships_2019-05-09_23-36-08875_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea&text=Philippines+warship+in+quadrilateral+drill+in+South+China+Sea%20https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea" data-text="Philippines warship in quadrilateral drill in South China Sea" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/07/masinloc-fishermen2019-03-2514-32-06_2019-05-07_11-34-25815_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/07/masinloc-fishermen2019-03-2514-32-06_2019-05-07_11-34-25815_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/07/masinloc-fishermen2019-03-2514-32-06_2019-05-07_11-34-25815_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez" >Vietnam rejects Beijing's South China Sea fishing ban that covers Philippine EEZ</a></div>

                              <div class="dateOfFeature">
                                 21 days ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez" >Hanoi has expressed opposition against Beijing's imposition of its annual fishing moratorium in the South China Sea, which...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/china">CHINA</a>
                                                                           <a href="https://www.philstar.com/tags/fishing-ban">FISHING BAN</a>
                                                                           <a href="https://www.philstar.com/tags/scarborough-shoal">SCARBOROUGH SHOAL</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Vietnam+rejects+Beijing%27s+South+China+Sea+fishing+ban+that+covers+Philippine+EEZ&link=https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez&redirect_uri=https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez&picture=https://media.philstar.com/photos/2019/05/07/masinloc-fishermen2019-03-2514-32-06_2019-05-07_11-34-25815_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez&text=Vietnam+rejects+Beijing%27s+South+China+Sea+fishing+ban+that+covers+Philippine+EEZ%20https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez" data-text="Vietnam rejects Beijing's South China Sea fishing ban that covers Philippine EEZ" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/07/uss-preble_2019-05-07_10-46-451_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/07/uss-preble_2019-05-07_10-46-451_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/07/uss-preble_2019-05-07_10-46-451_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea" >Beijing slams US warship sail-by in South China Sea</a></div>

                              <div class="dateOfFeature">
                                 21 days ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea" >China said two US warships sailed near disputed islands in the South China Sea without permission on Monday in the latest...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/headlines">Headlines</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/china">CHINA</a>
                                                                           <a href="https://www.philstar.com/tags/freedom-navigation-operations">FREEDOM OF NAVIGATION OPERATIONS</a>
                                                                           <a href="https://www.philstar.com/tags/south-china-sea">SOUTH CHINA SEA</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Beijing+slams+US+warship+sail-by+in+South+China+Sea&link=https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea&redirect_uri=https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea&picture=https://media.philstar.com/photos/2019/05/07/uss-preble_2019-05-07_10-46-451_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea&text=Beijing+slams+US+warship+sail-by+in+South+China+Sea%20https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea" data-text="Beijing slams US warship sail-by in South China Sea" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                           </div>
                        </div>

                        <div class="clear"></div>

                        <div class="next"><a href="https://www.philstar.com/lazy_section.php?page=1&sid=24&pubid=1&last=1921602&last_date=1559029200&last_trend=10&exceed=&article=1921611">next</a></div>
                     </div>
                  </div><!--

                  --><div id="sidebar">
                     <div id="sidebar_padding">
                                                <div class="recommended_cell" style="height: auto; background: none">
                           <!-- Headlines ( MREC Right Top ) Infinite || cms id 11 -->
<!-- /1015401/PStar_Headlines_Medallion1_300x250 -->
<div id='gpt-ad-MREC_Right_Top' style='background:#ddd; text-align:center; margin:0 0 20px 0'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Top'); });
</script>
</div>                        </div>
                                                <div class="typeNews">
                        Recommended                     </div>

                     <div id="geo">
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/09/9-phl-war-ships_2019-05-09_23-36-08875_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/09/9-phl-war-ships_2019-05-09_23-36-08875_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/09/9-phl-war-ships_2019-05-09_23-36-08875_tn.jpg" alt=""></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/headlines/2019/05/10/1916676/philippines-warship-quadrilateral-drill-south-china-sea">Philippines warship in quadrilateral drill in South China Sea</a>
                              </div>

                              <div class="recommended_summary">
                                 A Philippine Navy (PN) patrol ship and five other warships from Japan, India and the US are currently conducting a quadrilateral cooperative naval drill in the South China Sea.                              </div>

                              <div class="recommended_time">
                                 18 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/philippines-warship">PHILIPPINES WARSHIP</a>
                                                                     <a href="https://www.philstar.com/tags/south-china-sea">SOUTH CHINA SEA</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/07/masinloc-fishermen2019-03-2514-32-06_2019-05-07_11-34-25815_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/07/masinloc-fishermen2019-03-2514-32-06_2019-05-07_11-34-25815_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/07/masinloc-fishermen2019-03-2514-32-06_2019-05-07_11-34-25815_tn.jpg" alt=""></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/headlines/2019/05/07/1915827/vietnam-rejects-beijings-south-china-sea-fishing-ban-covers-philippine-eez">Vietnam rejects Beijing's South China Sea fishing ban that covers Philippine EEZ</a>
                              </div>

                              <div class="recommended_summary">
                                 Hanoi has expressed opposition against Beijing's imposition of its annual fishing moratorium in the South China Sea, which also includes the West Philippine Sea.                              </div>

                              <div class="recommended_time">
                                 21 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/china">CHINA</a>
                                                                     <a href="https://www.philstar.com/tags/fishing-ban">FISHING BAN</a>
                                                                     <a href="https://www.philstar.com/tags/scarborough-shoal">SCARBOROUGH SHOAL</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea"><img class="lazy" srcset="https://media.philstar.com/photos/2019/05/07/uss-preble_2019-05-07_10-46-451_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/07/uss-preble_2019-05-07_10-46-451_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/07/uss-preble_2019-05-07_10-46-451_tn.jpg" alt=""></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/headlines/2019/05/07/1915823/beijing-slams-us-warship-sail-south-china-sea">Beijing slams US warship sail-by in South China Sea</a>
                              </div>

                              <div class="recommended_summary">
                                 China said two US warships sailed near disputed islands in the South China Sea without permission on Monday in the latest US challenge to Beijing's territorial claims in the region.                              </div>

                              <div class="recommended_time">
                                 21 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/china">CHINA</a>
                                                                     <a href="https://www.philstar.com/tags/freedom-navigation-operations">FREEDOM OF NAVIGATION OPERATIONS</a>
                                                                     <a href="https://www.philstar.com/tags/south-china-sea">SOUTH CHINA SEA</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                     </div>               <div class="recommended_cell" style="height: auto">
                  <div id="daily_bread">Daily Bread</div>

                  					<div class="daily_image">
						<img class="lazy" srcset="https://media.philstar.com/photos/2019/05/27/daily-bread_2019-05-27_21-36-23602_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/05/27/daily-bread_2019-05-27_21-36-23602_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/05/27/daily-bread_2019-05-27_21-36-23602_tn.jpg" alt="">					</div>
                  
                  <div class="recommended_content daily_content">
                     <div id="daily_title">
                        Not one sparrow                     </div>

                     <div id="daily_passage">
                        <a href="https://www.philstar.com/other-sections/daily-bread/2019/05/28/1921454/not-one-sparrow">Precious in the sight of the Lord is the death of his faithful servants. — Psalm  116:15</a>
                     </div>
                  </div>

                  <div id="daily_more">
                     <a href="https://www.philstar.com/other-sections/daily-bread">More Daily Bread</a>
                  </div>
               </div>

                        <div style="margin: 10px 0">
                                                   <div data-crowdynews-widget="Philstar_standard-widget" style="margin: 10px 0"><script src="//widget.crowdynews.com/Philstar_standard-widget.js" async="true"></script></div>
                                                </div>

                        <div id="static_cells">
                                                   <div class="recommended_cell" style="height: auto; background: none">
                           <!-- Headlines ( MREC Right Bottom ) Infinite || cms id 12 -->
<!-- /1015401/PStar_Headlines_Medallion_300x250 -->
<div id='gpt-ad-MREC_Right_Bottom' style='background:#ddd; text-align:center; margin:20px 0 20px 0'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Bottom'); });
</script>
</div>

<!-- Outbrain Widget -->
<style>
#outbrain_widget {
	margin: 20px 0 20px 0;
}
#outbrain_widget .ob-widget-header {
	background: none !important;
}
.AR_6.ob-widget .ob-widget-header {
	font-family: robotobold !important;
    font-size: 16px !important;
	text-align: left !important;
	color:#00659e !important;
	text-transform: none !important;
}
.AR_6.ob-widget .ob-dynamic-rec-container {
	background: #ffffff !important;
	padding: 10px !important;
}
.AR_6.ob-widget .ob_what {
    position: relative !important;
	font-size: 11px;
}
</style>
<div id="outbrain_widget">
	<div class="OUTBRAIN" data-widget-id="AR_6" data-ob-template="philstar"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<script>
(function($){
	$(".OUTBRAIN").attr("data-src", window.location.href);	
	detach_outbrain_widget = $("#outbrain_widget").detach();
	$(detach_outbrain_widget).insertBefore($("#sidebar_padding").children(".recommended_cell").eq(1));
})(jQuery);
</script>                           </div>
                                                </div>
                     </div>
                  </div>
               </div>
            </div> <!-- block_content end-->
         </div> <!-- inner container -->
</div>

<div id="inserted_mrec_holder" style="display: none">
   <div id="inserted_mrec">
   <!-- Headlines ( MREC Article ) Infinite || cms id 265 -->
<!-- /1015401/PStar_Headlines_Article_300x250 -->
<div id='gpt-ad-MREC_Article' style='text-align:center; margin:20px 0 20px 0;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Article'); });
</script>
</div>   </div>
</div>

<div id="inserted_instream_holder" style="display: none">
   <div id="inserted_instream">
   <!-- Headlines ( Instream Video ) Infinite || cms id 321 -->
<!-- /1015401/PSTAR_Outstream_Headlines -->
<div id='gpt-ad-Instream_Video' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Instream_Video'); });
</script>
</div>   </div>
</div>

<input type="hidden" id="original" value="https://www.philstar.com/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao">
<input type="hidden" id="history" value="https://www.philstar.com/headlines" targ="Headlines | Philstar.com">
   <div id="footer_ad">
      <!-- Headlines ( Leaderboard Footer Sticky ) Infinite || cms id 304 -->
<script>
(function($){
	var articleWriteup = $("#sports_article_writeup");
	detach_article_leaderboard = $("#article_leaderboard").detach();
	if (articleWriteup.find("p").eq(8).length > 0){
		$(detach_article_leaderboard).insertBefore($("#article_tags"));
   }else{
		$(detach_article_leaderboard).hide();
   }
})(jQuery);
</script>

<style>
#inserted_mrec div[id^="div-gpt-ad-"] {
    min-width: 100% !important;
	text-align: center !important;
}
#sidebar .recommended_cell img.register-now,
#micro_right_sidebar #micro_right_sidebar_wrapper img.register-now {
    display: none;
}
#sidebar #static_cells .recommended_cell .mailing_list_content {
    display: none;
}
</style>

<!-- Disabled Other Ads
<style>
.cnAdzerkDiv {    
    display: none !important;
}
.alwaystable {
	display: none !important;
}
</style>
-->

<div id="outstream-teads">
    <style>div#outstream-teads {clear: both;width: 100%}</style>
    <script>
        (function () {
            var pathArray = window.location.pathname.split('/');
            if (!pathArray[4]){
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//a.teads.tv/page/93835/tag';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            }
        })();
    </script>
</div>
<script>newMain = $("#news_main"), 0 < newMain.length && newMain.prepend($("#outstream-teads").detach());</script>

<script>
	if(document.documentElement.clientWidth < 1024) {
		detach_right_mrec_top = $("#gpt-ad-MREC_Right_Top").detach();
		$(detach_right_mrec_top).insertBefore($("#section_checker"));
	}
</script>

<!-- MRec Right Side Top Sticky -->
<script>
	function ad_sticky_rightside() {
		win = $(window);
		micRigSid = $("#sidebar");
		micRigSid.find(".clear").length > 0 && micRigSid.find(".clear").remove();
		elemL = micRigSid.children().last();
		headerH = $("#header").height() + $(".header_subnav").height() + 15;
		startPoint = micRigSid.offset().top;
		//articleH = $("#sports_article_content .padding").height() / 2.5;
		articleH = 1500;
		endPoint = startPoint + elemL.height() + headerH;
		stickPoint = startPoint + articleH;
		winScrollTop = win.scrollTop() + headerH;

		if (winScrollTop >= startPoint && winScrollTop <= stickPoint) {

			if (!elemL.hasClass("locked-top")) {
				micRigSid.css({ "min-height": elemL.height() + "px" });
				//elemLW = elemL.width();
				//elemL.addClass("locked-top").css({ "position":"fixed","top": headerH + "px", "width": elemLW + "px" });
				elemL.addClass("locked-top").css({ "position":"fixed","top": headerH + "px", "width": 319 + "px" });
			}

		} else if (winScrollTop > stickPoint && winScrollTop <= endPoint) {
			if (!elemL.hasClass("locked-middle")) {
				elemL.addClass("locked-middle").removeClass('locked-top');
			}
			topV = headerH - (winScrollTop - stickPoint);
			elemL.css({ "top": topV + "px", "bottom": "initial" });
		} else if (winScrollTop > endPoint) {
			console.log("its end");
			elemL.css({ "top": "initial", "bottom": "10px" });
		} else {
			if (elemL.hasClass("locked-top")) {
				elemL.removeClass("locked-top").removeClass("locked-middle").css({ "position": "initial","top": "initial" });
			}
		}
	}

	//var pathArray = window.location.pathname.split('/');
	//var inArticle = pathArray[5];
	//if (inArticle) {
		ad_sticky_rightside();
		// windows on scroll
		$(window).scroll(function () {
			ad_sticky_rightside();
		});
	//}
</script>   </div>

   <div id="whiteout">
      <table style="width: 100%; height: 100%">
         <tr>
            <td id="whiteout_td">
               <div id="floatingBarsG" style="margin: 0 auto;">
                  <div class="blockG" id="rotateG_01"></div>
                  <div class="blockG" id="rotateG_02"></div>
                  <div class="blockG" id="rotateG_03"></div>
                  <div class="blockG" id="rotateG_04"></div>
                  <div class="blockG" id="rotateG_05"></div>
                  <div class="blockG" id="rotateG_06"></div>
                  <div class="blockG" id="rotateG_07"></div>
                  <div class="blockG" id="rotateG_08"></div>
               </div>

               <div id="popup">
                  <div id="popup_contents">
                     <div id="popup_message"></div>
                     <div id="popup_controls">
                        <div id="popup_close" class="popup_button">OK</div>
                     </div>
                  </div>
               </div>

               <div id="logout">
                  <div>Are you sure you want to log out?</div>
                  <div id="logout_yes" class="popup_button">Yes</div>
                  <div id="logout_no" class="popup_button">No</div>
               </div>

               <div id="login">
                  <div id="login_close">X</div>

                  <div id="login_message"></div>

                  <div id="login_left">
                     <div id="login_title">Login</div>

                     <p>Philstar.com is one of the most vibrant, opinionated, discerning communities of readers on cyberspace. With your meaningful insights, help shape the stories that can shape the country. Sign up now!</p>
                  </div><!--

                  --><div id="login_right">
                     <div class="login_header">E-mail or Username:</div>

                     <input type="text" id="ps_email" class="login_text" placeholder="EMAIL">

                     <div class="login_header">Password</div>

                     <input type="password" id="ps_password" class="login_text" placeholder="PASSWORD" autocomplete="off">

                     <div id="login_other">
                        <input type="checkbox" id="ps_remember" name="remember"> <label for="ps_remember"><span></span> &nbsp; REMEMBER ME</label>

                        <!-- a href="#" id="login_forgot">FORGOT PASSWORD?</a -->
                     </div>

                     <div id="login_button">SIGN IN</div>

                     <div id="login_divider">
                        <div id="login_divide_left"></div>

                        <div id="login_divide_title">
                           or sign in with
                        </div>

                        <div id="login_divide_right"></div>
                     </div>

                     <div id="login_alts">
                        <div id="login_fb"><a href="#"><img src="https://www.philstar.com/images/blank.png" style="width: 100%; height: 100%; display: block"></a></div><!--
                        --><div id="login_tw"></div><!--
                        --><div id="login_gp"></div>
                     </div>
                  </div>

                  <div id="login_register">
                     New user?

                     <a href="https://www.philstar.com/register">CLICK HERE TO REGISTER</a>
                  </div>
               </div>
            </td>
         </tr>
      </table>
   </div>

   <div id="offset" style="position: fixed; bottom: 0; left: 0; font-size: 30px; color: #000"></div>

   <div id="cookie-message">
      <div id="cookie-text">
         This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.

         <div id="cookie-close">
            <input type="button" id="cookie-button" value="Close">
         </div>
      </div>
   </div>

<script type="text/javascript" src="https://www.philstar.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/jquery.history.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/java.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/nav.js"></script>
<script type="text/javascript">
<!--
startApp();


var tutorial;

$(function() {
   $("img.lazy").lazyload({
      effect : "fadeIn",
      failure_limit : 40,
      threshold: 100
   });

   $(window).unload(function(e) {
      $.post("https://www.philstar.com/unload.php", "start=1559036400&page=/headlines/2019/05/28/1921611/police-back-normal-alert-level-except-mindanao&os=Unknown-OS-Platform&browser=Unknown-Browser");
   });

   $(window).resize(function() {
      // if ($(".mobile_only").css('display') == "none" && $(".tutorial-mobile").css({display: "block"})) {
         // $(".tutorial-regular").css({display: 'inline-block'});
         // $(".tutorial-mobile").hide();
      // }
      // else if ($(".mobile_only").css('display') == "block" && $(".tutorial-regular").css({display: "block"})) {
         // $(".tutorial-regular").hide();
         // $(".tutorial-mobile").css({display: 'inline-block'});
      // }
   });

   console.log("session: 0");
   console.log("tracking: 1, 10.10.10.3");
});
-->
</script>

<!-- Homepage ( Splash ) Infinite || cms id 322 -->
<!-- /1015401/Mobile_Interstitial/pstar_home -->
<div id='div-gpt-ad-Interstitial' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-Interstitial'); });
</script>
</div>
<!-- Quantcast Choice. Consent Manager Tag -->
<!-- End Quantcast Choice. Consent Manager Tag -->
<!-- Start Xaxis AN Tags -->
<script type="text/javascript" src="https://static-tagr.gd1.mookie1.com/s1/tagr_lib_learn_ph_v3.js?tagid=V2_109081&id=PHILSTAR"></script>
<!-- End Xaxis AN Tags --><script type="text/javascript">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</script>

</body>
</html>
