
<!-- related manual checked -->
<!-- split -->
<!-- finalized -->
<!-- section data -->
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- 10.10.10.3 -->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>DOH adds 2,103 coronavirus cases as tally breaches 525,000 | Philstar.com</title>

<meta name="google-site-verification" content="-XDnbcliO_8moaHtwWwt6bfL7OuZJxdwORPCeqtmRZU" />
<meta name="msvalidate.01" content="A420D7D07ED09E5C42E6F71783C169FE" />
<meta name="dailymotion-domain-verification" content="dmnqtuxevpqh4qp3c" />

<meta name="keywords" content="covid-19,department of health,doh,novel coronavirus" />
<meta name="description" content="Daily cases continue to number in the thousands. Just the day before, the department recorded 2,109 COVID-19 cases. " />
<meta name="author" content="" />
<meta name="apple-itunes-app" content="app-id=532930273" />

<meta property="fb:app_id" content="1775905922621109" />
<meta property="og:type" content="website" />
<meta property="og:title" content="DOH adds 2,103 coronavirus cases as tally breaches 525,000" />
<meta property="og:url" content="https://www.philstar.com/headlines/2021/01/31/2074300/doh-adds-2103-coronavirus-cases-tally-breaches-525000" />
<meta property="og:image" content="https://media.philstar.com/photos/2020/09/28/gcq_2020-09-28_22-06-50.jpg" />
<meta property="og:image:url" content="https://media.philstar.com/photos/2020/09/28/gcq_2020-09-28_22-06-50.jpg" />
<meta property="og:description" content="Daily cases continue to number in the thousands. Just the day before, the department recorded 2,109 COVID-19 cases. " />
<meta property="og:site_name" content="Philstar.com" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@philstarnews" />
<meta name="twitter:creator" content="@philstarnews" />
<meta name="twitter:description" content="Daily cases continue to number in the thousands. Just the day before, the department recorded 2,109 COVID-19 cases. " />
<meta name="twitter:title" content="DOH adds 2,103 coronavirus cases as tally breaches 525,000" />
<meta name="twitter:image" content="https://media.philstar.com/photos/2020/09/28/gcq_2020-09-28_22-06-50.jpg" />

<link rel="canonical" href="https://www.philstar.com/headlines/2021/01/31/2074300/doh-adds-2103-coronavirus-cases-tally-breaches-525000" />

<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.philstar.com/headlines/2021/01/31/2074300/doh-adds-2103-coronavirus-cases-tally-breaches-525000"},"headline":"DOH adds 2,103 coronavirus cases as tally breaches 525,000","image":["https://media.philstar.com/photos/2020/09/28/gcq_2020-09-28_22-06-50.jpg"],"datePublished":"2021-01-31T16:00:00+08:00","dateModified":"2021-01-31T16:05:08+08:00","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Philstar.com","logo":{"@type":"ImageObject","url":"https://media.philstar.com/images/logo/philstar-172x172.png"}}}</script><link rel="amphtml" href="https://www.philstar.com/headlines/2021/01/31/2074300/doh-adds-2103-coronavirus-cases-tally-breaches-525000/amp/">
<style>
body {margin: 0;padding: 0;background-color: #eee;font-family: sans-serif }#header {width: 100%;height: 82px;background: #0099cb;z-index: 100;position: fixed;top: 0;left: 0 }#logo_nav {display: inline-block;margin-left: 15px;padding: 19px 0 18px;cursor: pointer }#edit_article, #mobile_icons, #mobile_social_drop, #nav_container, #nav_profile, #nav_publications, #nav_social, #searchbar, #section_checker, #socialfoot, .header_subnav_contents {display: none }.header_subnav {background: #035d92;width: 100%;position: fixed;top: 82px;left: 0;z-index: 99;min-height: 20px }#backtotop, #fixed_news_headings, #carousel #carousel_actual, #carousel_extra #carousel_news, #carousel_extra #carousel_bites, .theContent {visibility: hidden }.theLeaderBoard {margin: 90px auto 0 }@media only screen and (min-width:768px) and (max-width:1023px) {#carousel {width: 478px;margin-right: 5px;}#home_columnists{width: 700px;}}
</style>
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/fonts.min.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/loaded.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/style.min_202008-20.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='only screen and (min-width:1024px)'" href="https://www.philstar.com/css/style-desktop.min_202008-20.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />


<link rel="shortcut icon" href="https://www.philstar.com/images/Home/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="901299274787-uhltbpsq076q893g1pbfe765frnelm5j.apps.googleusercontent.com">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://apis.google.com/js/api:client.js"></script>

<script type="text/javascript" src="https://www.philstar.com/js/jquery-1.10.2.min.js"></script>
<script async type="text/javascript" src="https://www.philstar.com/js/lazysizes.min.js"></script>

<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5e1420cc68a9ad001281e737&product=inline-share-buttons&cms=sop' async='async'></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-42723673-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8100059" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8100059&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Headlines ( Head ) Infinite || cms id 223 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

	var LBmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 250], [970, 90], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320,0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();

	var MRmapping = googletag.sizeMapping()
	.addSize([728, 0], [[300, 600], [300, 250], [160, 600]])
	.addSize([320,0], [[300, 250]])
	.build();
	
	var LAmapping = googletag.sizeMapping()
	.addSize([728, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([320,0], [[336, 280], [300, 250], [234, 60]])
	.build();
	
	var pathArray = window.location.pathname.split( '/' );
	var inArticle = pathArray[5];

	googletag.defineSlot('/1015401/PStar_Headlines_LeaderboardAd_728x90', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'gpt-ad-Leaderboard_Top').defineSizeMapping(LBmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/PStar_Headlines_Medallion1_300x250', [[160, 600], [300, 250], [300, 600]], 'gpt-ad-MREC_Right_Top').defineSizeMapping(MRmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/PStar_Headlines_Medallion_300x250', [[160, 600], [300, 250], [300, 600]], 'gpt-ad-MREC_Right_Bottom').defineSizeMapping(MRmapping).addService(googletag.pubads());
	
	if(document.documentElement.clientWidth > 1024) {
		//googletag.defineSlot('/1015401/Headlines_Skinning_Left', [160, 600], 'gpt-ad-Skinning_Left').addService(googletag.pubads());
		//googletag.defineSlot('/1015401/Headlines_Skinning_Right', [160, 600], 'div-gpt-ad-Skinning_Right').addService(googletag.pubads());
	}
	
	googletag.defineSlot('/1015401/Mobile_Interstitial/pstar_headlines', [1, 1], 'div-gpt-ad-Interstitial').addService(googletag.pubads());
	
	if (inArticle > 0) {
		googletag.defineSlot('/1015401/PStar_Headlines_Article_300x250', [[300, 250], [336, 280]], 'gpt-ad-MREC_Article').addService(googletag.pubads());
		googletag.defineSlot('/1015401/PSTAR_Headlines_Leaderboard-InArticle', [[234, 60], [300, 250], [336, 280], [468, 60], [600, 100], [600, 250]], 'gpt-ad-Leaderboard_Article_Footer').defineSizeMapping(LAmapping).addService(googletag.pubads());
		googletag.defineSlot('/1015401/PSTAR_Outstream_Headlines', [[300, 250], [336, 280], [1, 1]], 'gpt-ad-Instream_Video').addService(googletag.pubads());
	}

	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	
  });
</script>

<!-- Start mPulse Lite -->
<script>
(function(){
  if (window.BOOMR && window.BOOMR.version) { return; }
  var dom,doc,where,iframe = document.createElement("iframe"),win = window;
  function boomerangSaveLoadTime(e) {
    win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
  }
  if (win.addEventListener) {
    win.addEventListener("load", boomerangSaveLoadTime, false);
  } else if (win.attachEvent) {
    win.attachEvent("onload", boomerangSaveLoadTime);
  }
  iframe.src = "javascript:void(0)";
  iframe.title = ""; iframe.role = "presentation";
  (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
  where = document.getElementsByTagName("script")[0];
  where.parentNode.insertBefore(iframe, where);
  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if (dom) { this.domain = dom; }
    js.id = "boomr-if-as";
    js.src = "https://s.go-mpulse.net/boomerang/" + "XE2HG-7JMB7-G8PK7-FGR8K-V397H";
    BOOMR_lstart=new Date().getTime();
    this.body.appendChild(js);
  };

  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>

<link rel="apple-touch-icon" sizes="72x72" href="https://media.philstar.com/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://media.philstar.com/images/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://media.philstar.com/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://media.philstar.com/images/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://media.philstar.com/images/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://media.philstar.com/images/icons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://media.philstar.com/images/icons/apple-touch-icon-180x180.png" />

<!-- Start Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1894659447519136');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1894659447519136&ev=PageView&noscript=1"
/></noscript>

<!-- Start Crazy Egg removed 03062020-->

<!-- Start iZooto -->
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/c65f4614dfc0196204b0f9505257c42b2d454846.js"></script>
<script> window._izq.push(["userProfile",{"add":{ "Category":["headlines"]} }]); </script>

<style>
.qc-cmp-showing,.qc-cmp-ui-content{overflow:hidden!important}.qc-cmp-ui-content{padding:20px 30px!important}.qc-cmp-button{color:#f4cb42!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#ebf710!important;border-color:#ebf710!important}.qc-cmp-persistent-link{right:75px!important}
</style>

<!-- Start Zoomd -->
<style>
#zoomd{border:0;box-sizing:border-box;width:100%;height:100%;padding:2px 3px;font-family:robotolight,sans-serif;font-size:18px;display:block}
</style>
<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=73376741">
</script>
<!-- End Zoomd --><link media="print" onload="this.media='all'" href="https://www.philstar.com/css/article.css" rel="stylesheet" type="text/css" />

<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/owl.carousel.css" rel="stylesheet">
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/owl.theme.css" rel="stylesheet">
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/owl.transitions.css" rel="stylesheet">

<script src="https://apis.google.com/js/platform.js" async defer></script>
<style type="text/css">
<!--
h3{clear:both}#sponsored_next,#sponsored_prev{background:rgba(0,0,0,.5);padding:10px 15px;border-radius:.3em;color:#fff;font-family:'robotobold',sans-serif;font-size:30px;display:inline-block;position:absolute;top:9%;cursor:pointer}#sponsored_prev{left:-5px}#sponsored_next{right:-5px}.sponsoredContent{position:relative!important;top:inherit!important;right:inherit!important;float:right;background-position:top right!important;background-repeat:no-repeat!important;padding-left:10px}.cnwidget.cnvw{width:100%!important}.pw-widget{display:inline}#related_block{float:right;width:313px;margin:0 0 20px 20px}#happens_title,#related_block_title{font-family:'robotobold',sans-serif;text-align:center;padding:10px;color:#fff;background:#00659e;font-size:18px}.related_block_article{font-family:'robotobold',sans-serif;font-size:14px}.happens_article,.related_block_article{border-bottom:1px solid #d8d8d8}#article_tags a,.related_block_article a{font-family:robotolight;color:#6a6a6a;text-decoration:none;padding:10px 0;display:block}.related_block_article a:hover{color:#333;text-decoration:underline}#happens{margin-bottom:15px}#happens_latest{font-family:'robotobold',sans-serif;font-size:14px;color:#00659e;margin:10px 0}.happens_article{font-family:'robotolight',sans-serif;font-size:12px;margin-top:10px}.happens_time{font-weight:700;border-bottom:10px}#article_gallery{width:100%;margin:10px 0 37px}#gallery_contents{width:100%;height:367px}.gallery_image{text-align:center;background:#999;height:367px}.gallery_cell{display:table-cell;vertical-align:middle;width:100%;height:100%}.gallery_image img{max-height:100%;display:inline-block;margin:0 auto}#gallery_pages{text-align:center}.gallery_page{cursor:pointer}#gallery_captions{padding:10px;background:#ccc}#gallery_next,#gallery_prev,.gallery_caption{color:#fff;background:rgba(0,0,0,.5);position:absolute}#gallery_next,#gallery_prev{padding:10px 15px;border-radius:.3em;font-family:'robotobold',sans-serif;font-size:30px;display:inline-block;top:45%;cursor:pointer}#gallery_prev{left:10px}#gallery_next{right:10px}.gallery_caption{font-size:12px;bottom:0;left:0;width:100%;box-sizing:border-box;padding:10px}#comment_anon{display:block;margin-bottom:5px}.photo_credit{text-align:right;font-size:15px;margin-top:5px;color:#ccc}#article_tags a{font-size:11px;font-style:italic;color:#fff;background:#00659e;padding:3px 5px;float:left;margin:0 5px 5px 0}#inserted_mrec div[id^=div-gpt-ad-]{float:left;min-width:300px;height:auto;margin:0 20px 20px 0}#article_leaderboard{text-align:center;margin:15px 0}@media only screen and (max-width:870px){#sponsored_next,#sponsored_prev{top:15%}}@media only screen and (max-width:785px){#sponsored_next,#sponsored_prev{top:20%}}@media only screen and (max-width:625px){#gallery_next,#gallery_prev{display:none}}@media only screen and (max-width:575px){#related_block{float:none;margin:10px auto}.related_block_article{font-size:14px}}@media only screen and (max-width:785px){#sponsored_next,#sponsored_prev{top:25%}}@media only screen and (max-width:460px){#inserted_mrec{float:none;margin:20px auto}}@media only screen and (max-width:400px){#related_block{width:100%}.related_block_article{font-size:12px}}
-->
</style>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1775905922621109";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

function statusChangeCallback(response) {
   console.log('statusChangeCallback');
   console.log(response);
   // The response object is returned with a status field that lets the
   // app know the current login status of the person.
   // Full docs on the response object can be found in the documentation
   // for FB.getLoginStatus().
   if (response.status === 'connected') {
      // Logged into your app and Facebook.
      //testAPI();
   } else if (response.status === 'not_authorized') {
      // The person is logged into Facebook, but not your app.
   } else {
      // The person is not logged into Facebook, so we're not sure if
      // they are logged into this app or not.
   }
}

function checkLoginState() {
   FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
   });
}

window.fbAsyncInit = function() {
   FB.init({
      appId      : '1775905922621109',
      xfbml      : true,
      version    : 'v2.8'
   });

   FB.getLoginStatus(function(response) {
    statusChangeCallback(response);
   });
};

(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

function testAPI() {
   whiteout_reset();

   FB.api('/me', {fields: 'id, email, first_name, last_name'}, function(response) {
      $.post('https://www.philstar.com/check_credentials.php', "id=" + response.id + "&email=" + response.email + "&firstname=" + response.first_name + "&lastname=" + response.last_name + "&remember=" + $("#ps_remember").prop('checked'), function(msg) {
         console.log("credentials: " + msg);
         if (msg.trim() == "logged" || msg.trim() == "added") {
            location.reload();
         }
         else {
            $("#floatingBarsG").css({display: "none"});
            $("#popup").css({display: "block"});
            $("#popup_message").text("Email address already in use.");
         }
      });
   });
}

function fb_share(url) {
   FB.ui({
      method: 'share',
      display: 'popup',
      href: url
   }, function(response){});
}

</script>

<div id="content">
<!-- have subnav 7 -->
		<div id="header">
         <div style="font-family: 'robotobold', sans-serif; font-size: 20x; z-index: 99999; position: absolute; top: 0; left: 0">
                     </div>

			<div id="logo_nav">
            <div id="header_burger"></div>
<a href="https://www.philstar.com/"><img alt="philstar" class="theLogo" src="https://media.philstar.com/images/logo_03.png" width="111" height="45"></a>
            <div id="nav_publications">
			               <ul id="top-navig">
				<li><a href="https://www.philstar.com/"  >Philstar Home</a></li><li><a href="https://www.philstar.com/the-philippine-star"  >The Philippine Star</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon"  >Pilipino Star Ngayon</a></li><li><a href="https://www.philstar.com/the-freeman"  >The Freeman</a></li><li><a href="https://www.philstar.com/pang-masa"  >Pang-Masa</a></li><li><a href="https://www.philstar.com/banat"  >Banat</a></li><li><a href="https://interaksyon.philstar.com"  target="_blank">Interaksyon</a></li>               </ul>
               <div>
                  <ul id="mobile-navig"><!--
                     --><li>
                        <a href="https://www.philstar.com/">HOME</a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/headlines" id="has_subnav" class="active">
                           HEADLINES                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/opinion">
                           OPINION                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/nation">
                           NATION                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/world">
                           WORLD                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/business">
                           BUSINESS                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/sports">
                           SPORTS                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/entertainment">
                           ENTERTAINMENT                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/lifestyle">
                           LIFESTYLE                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/other-sections">
                           OTHER SECTIONS                        </a>
                     </li><!--
                  --></ul>
                  <ul class="mobile-navig_subnav"><!--
                     --><li><a href="headlines">HEADLINES</a></li><!--
                     --><li>
                        <div>
                           <a href="https://www.philstar.com/tags/covid-19-vaccine" class="header_subnav_link">#VACCINEWATCHPH</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="https://www.philstar.com/videos" class="header_subnav_link">PHILSTAR VIDEOS</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="https://www.philstar.com/communities-of-the-future" class="header_subnav_link">COMMUNITIES OF THE FUTURE</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="https://www.philstar.com/tags/explainer" class="header_subnav_link">EXPLAINERS</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="https://www.philstar.com/tags/cover-story" class="header_subnav_link">COVER STORIES</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/tags/fact-check" class="header_subnav_link">FACT CHECKS</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/other-sections/news-feature" class="header_subnav_link">NEWS COMMENTARIES</a>
                        </div>
                     </li><!--
                  --></ul>
               </div>

               <div id="nav_footer">
                  <a href="https://www.philstar.com/about-us">About Us</a> |
                  <a href="https://www.philstar.com/privacy-policy">Privacy Policy</a> |
                  <a href="https://www.philstar.com/member-agreement">Member Agreement</a> |
                  <a href="https://www.philstar.com/copyright-notice">Copyright Notice</a>

                  <div style="margin-top: 10px">
                     Copyright &copy; 2021. Philstar Global Corp. All Rights Reserved
                  </div>
               </div>
            </div>
			</div>

         <div id="nav_profile">
            <ul id="nav_profile_links">
               <li><a href="https://www.philstar.com/profile" id="user_welcome">My Profile</a></li>
               <li><a id="user_logout">Sign Out</a></li>
            </ul>
         </div>

         <div id="nav_social">
            <ul id="nav_social_links_mobile">
               <li class="blue"><a href="https://twitter.com/PhilstarNews" target="_blank"><img alt="tw" src="https://media.philstar.com/assets/icons/twitter-icon_white.png" style="margin-right: 27px">Twitter</a></li>
               <li class="blue"><a href="https://www.instagram.com/philstarnews" target="_blank"><img alt="ig" src="https://media.philstar.com/assets/icons/IG-icon_white.png" style="margin-right: 32px">Instagram</a></li>
               <li class="blue"><a href="https://www.youtube.com/user/philstarcom" target="_blank"><img alt="yt" src="https://media.philstar.com/assets/icons/youtube-icon_white.png" style="margin-right: 23px" height="30">Youtube</a></li>
               <li class="blue"><a href="https://www.philstar.com/rss"><img alt="rss" src="https://www.philstar.com/images/header_rss_mobile.png" style="margin-right: 35px" height="30">RSS Feed</a></li>
                              <li class="gray"><a href="https://www.philstar.com/contact-us" style="color: #535353"><img src="https://www.philstar.com/images/header_contact_mobile.png" style="margin-right: 18px" height="36"> Contact Us</a></li>
            </ul>
         </div>

         <div id="mobile_icons">
            <a href="#" id="mobile_search" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); width: 33px"><img src="https://www.philstar.com/images/blank.png" style="width: 35px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
            <a href="#" id="mobile_login" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 31px; width: 31px; margin-right: 0"><img src="https://www.philstar.com/images/blank.png" style="width: 31px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
            <a href="https://www.facebook.com/philstarnews" target="_blank"><img src="https://media.philstar.com/assets/icons/fb-icon_white.png" class="mobile_icon" style="margin: 0 8px"></a>
            <a href="#" class="header_social_expand_mobile"><img src="https://www.philstar.com/images/header_ot_mobile.png" class="mobile_icon"></a>

            <a href="#" id="mobile_search" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); background-size: 21px 40px; width: 21px"><img src="https://www.philstar.com/images/blank.png" style="width: 21px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
            <a href="#" id="mobile_login" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 18px 40px; width: 18px"><img src="https://www.philstar.com/images/blank.png" style="width: 18px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
            <a href="https://www.facebook.com/philstarnews" class="mobile_icon_fb" target="_blank"><img alt="fb" src="https://media.philstar.com/assets/icons/fb-icon_white.png" class="mobile_icon_tiny" style="margin: 0 8px; height: 20px"></a>
            <a href="#" class="header_social_expand_mobile"><img src="https://www.philstar.com/images/header_ot_mobile.png" class="mobile_icon_tiny" style="height: 20px"></a>
         </div>

			<div id="nav_container">
            <div id="div-navig">
			<a href="https://www.philstar.com/"  >Philstar Home</a> | <a href="https://www.philstar.com/the-philippine-star"  >The Philippine Star</a> | <a href="https://www.philstar.com/pilipino-star-ngayon"  >Pilipino Star Ngayon</a> | <a href="https://www.philstar.com/the-freeman"  >The Freeman</a> | <a href="https://www.philstar.com/pang-masa"  >Pang-Masa</a> | <a href="https://www.philstar.com/banat"  >Banat</a> | <a href="https://interaksyon.philstar.com"  target="_blank">Interaksyon</a>
               <img alt="|" class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               <a href="https://www.facebook.com/philstarnews" target="_blank" class="small_pad"><img alt="fb" class="loginserch" src="https://media.philstar.com/assets/icons/fb-icon_white.png" height="20"></a>
               <a href="https://twitter.com/PhilstarNews" target="_blank" class="small_pad"><img alt="tw" class="loginserch" src="https://media.philstar.com/assets/icons/twitter-icon_white.png" height="20"></a>
               <a href="https://www.instagram.com/philstarnews" target="_blank" class="small_pad"><img alt="ig" class="loginserch" src="https://media.philstar.com/assets/icons/IG-icon_white.png" height="20"></a>
               <a href="https://www.youtube.com/user/philstarcom" target="_blank" class="small_pad"><img alt="yt" class="loginserch" src="https://media.philstar.com/assets/icons/youtube-icon_white.png" height="20"></a>
               <a href="https://www.philstar.com/rss" class="small_pad"><img alt="rss" class="loginserch" src="https://media.philstar.com/assets/icons/rss-icon_white.png" height="20"></a>

               <img alt="|" class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               <a href="https://www.philstar.com/contact-us" style="padding: 15px 13px 0 0"><img alt="}" class="loginserch" src="https://www.philstar.com/images/header_contact.png" style="margin-right: 14px"></a>
            </div>

				<ul id="main-navig">
					<li>
						<a href="https://www.philstar.com/">
                     HOME
                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/headlines" class="active">
                     HEADLINES                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/opinion">
                     OPINION                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/nation">
                     NATION                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/world">
                     WORLD                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/business">
                     BUSINESS                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/sports">
                     SPORTS                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/entertainment">
                     ENTERTAINMENT                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/lifestyle">
                     LIFESTYLE                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/other-sections">
                     OTHER SECTIONS                  </a>
					</li>
				</ul>

				<div id="loginLink">
					<img alt="-o" id="search_toggle" class="loginserch" src="https://www.philstar.com/images/Home/loginserch_03.png">

               <img alt="|" class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               					<img alt="login" id="user_login" class="loginserch" src="https://www.philstar.com/images/login_icon.png">
               				</div>
			</div>
         <div id="mobile_social_drop" class="mobile_hide">
            <table id="mobile_table">
               <tr>
                  <td class="mobile_padding">
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_fb.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_tw.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_li.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_gp.png"></a>
                  </td>
               </tr>
            </table>
         </div>

         <div id="searchbar">
            <div id="searchbar_slider">
<script>
  // (function() {
    // var cx = '003340284461291158682:ejhpzqhy6tg';
    // var gcse = document.createElement('script');
    // gcse.type = 'text/javascript';
    // gcse.async = true;
    // gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    // var s = document.getElementsByTagName('script')[0];
    // s.parentNode.insertBefore(gcse, s);
  // })();
</script>
               <gcse:searchbox-only resultsUrl="https://www.philstar.com/search" newWindow="false" queryParameterName="search">

               <!-- Start Zoomd -->			   
               <input zoomdSearch='{"trigger":"OnEnter"}' type="text" id="zoomd" placeholder="Enter search item"> 
               <div zoomdSearch='{"trigger":"OnClick","forInput":"#zoomd"}' id="searchbar_icon"></div>
               <div id="searchbar_close">X</div>
               <!-- End Zoomd -->

            </div>
         </div>
		</div> <!-- header end -->

      <div class="header_subnav">
         <div class="header_subnav_contents">
            <div class="header_subnav_cell">
               <a href="https://www.philstar.com/tags/covid-19-vaccine" class="header_subnav_link">#VACCINEWATCHPH</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="https://www.philstar.com/videos" class="header_subnav_link">PHILSTAR VIDEOS</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="https://www.philstar.com/communities-of-the-future" class="header_subnav_link">COMMUNITIES OF THE FUTURE</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="https://www.philstar.com/tags/explainer" class="header_subnav_link">EXPLAINERS</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="https://www.philstar.com/tags/cover-story" class="header_subnav_link">COVER STORIES</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/tags/fact-check" class="header_subnav_link">FACT CHECKS</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/other-sections/news-feature" class="header_subnav_link">NEWS COMMENTARIES</a>
                           </div>
         </div>
      </div>

      <div id="header_subnav_spacer" class="mid_only" style="height: 18px"></div>
      <script type="text/javascript">
      
      (function($){
         $( document ).ready(function() {
            $("#header_subnav_spacer").height($(".header_subnav").height());
         });
      })(jQuery);
      
      </script>

      <div id="skin_holder">
         <div id="skin_l" class="skin_ad offset"></div>
         <div id="skin_r" class="skin_ad offset"></div>
      </div>

      <input type="hidden" id="geo_long" value="">
      <input type="hidden" id="geo_short" value="">

      <div id="backtotop">
         <img src="https://www.philstar.com/images/arrow-top.png" style="width: 20px">
      </div>
<script>
   (function ($) {
      /* mobile navigation */
      mn = $("#mobile-navig").detach(), $(mn).insertAfter($("#top-navig li a.active").parent());

      /* facebook click reset */
      // minified
      $(".mobile_icon_tiny").on("click",function(){parhref=$(this).parent(),parhref.hasClass("mobile_icon_fb")&&window.open(href.attr("href"),"_blank")});
      // unminified
      // $(".mobile_icon_tiny").on('click', function(){
      //    parhref = $(this).parent();
      //    if (parhref.hasClass("mobile_icon_fb"))
      //          window.open(href.attr("href"), '_blank');
      // });

      /* contrib button in subnav */
      $( document ).ready(function() {
         html = '<li><a class="contrib-button__nav" href="/support-our-work">SUPPORT PHILSTAR</a></li>';
         $("#main-navig").append(html);
         $("#mobile-navig").append(html);
      });
      
   })(jQuery);
</script>
<style>
#main-navig .contrib-button__nav{background-color:#035c90;padding:2px 5px;font-size:.65em;font-family:"robotoregular",sans-serif;display:inline-block}#mobile-navig .contrib-button__nav{background-color:#008ec0;display:inline-block;width:auto;margin:0 0 10px 10px;padding:5px 7px;font-size:.7em;min-width:120px;text-align:center}
</style>         <div class="container">
            <div id="block_content">
               <div class="theLeaderBoard">
               <!-- Headlines ( Leaderboard Top ) Infinite || cms id 10 -->
<!-- /1015401/PStar_Headlines_LeaderboardAd_728x90 -->
<div id='gpt-ad-Leaderboard_Top' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Top'); });
</script>
</div>

<!-- Disabled Other Ads -->
<style>
@media only screen and (min-width:1024px){
	.theLeaderBoard {
		width: 1055px;
		padding: 0px 0 15px 0 !important;
	}
	#skin_l {
    		margin-left: -985px;
	}
	#skin_r {
    		margin-right: -985px;
	}
}
</style>               </div>

               <div class="theContent">
                  <div id="sports_article_content">
                  <div id="sports_header"><div id="sports_header_image"><img class="lazy" src="https://media.philstar.com/photos/2020/09/28/gcq_2020-09-28_22-06-50.jpg" alt="DOH adds 2,103 coronavirus cases as tally breaches 525,000"></div><div id="sports_header_summary"><div id="sports_header_summary_content">Devotees observe proper social distancing and other health protocols as they celebrate the last Friday mass of August at the Plaza Miranda, fronting the Minor Basilica of the Black Nazarene in Quiapo, Manila on August 28, 2020.<div class="photo_credit">The STAR/Miguel de Guzman, File photo</div></div></div></div>
                     <div class="padding" style="background: #fff">
                        <div id="sports_article_title">
                           <div id="sports_title"><h1>DOH adds 2,103 coronavirus cases as tally breaches 525,000</h1></div><!--

                           --><div id="sports_social">
                              <div class="sharethis-inline-share-buttons"></div>
                           </div>

                           <div class="clear"></div>
                        </div>

                        <div id="sports_article_credits">
                            (Philstar.com) - January 31, 2021 - 4:00pm                           <div class="clear"></div>
                        </div>

                        <div id="sports_article_writeup">
                        <p>MANILA, Philippines &mdash; The Department of Health reported 2,103&nbsp;new COVID-19 cases on Sunday, January 31, bringing the number of total cases to 525,618.</p>

<p>Of the total caseload, 27,318 or 5.2%&nbsp;are still classified as active cases, or patients who have neither passed away nor recovered and are still in hospitals and quarantine facilities.</p>
<div id="related_block">
   <div id="related_block_title">Related Stories</div>
      <div class="related_block_article"><a href="https://www.philstar.com//headlines/2021/01/31/2068235/live-updates-covid-19-philippines-2021">LIVE updates: COVID-19 in the Philippines 2021</a></div>

</div>


<p>The department in its latest case bulletin also reported 80&nbsp;new deaths, bringing the total death toll to 10,749.</p>

<p>Exactly 487,551&nbsp;have so far recovered after the DOH added 11,653&nbsp;more recoveries, good for a 92.8% recovery rate.</p>

<h2><strong>What&#39;s new today?</strong></h2>

<ul>
	<li>Daily cases continue to number in the thousands. Just the day before, the department recorded 2,109 COVID-19 cases.&nbsp;</li>
	<li>The Philippine Genome Center did not detect the B117 variant of the coronavirus&nbsp;in 48 samples for its fourth batch of sequencing, the DOH said Saturday night.</li>
	<li>The Catholic Bishops&rsquo; Conference of the Philippines has asked Filipino Catholics&nbsp;for continued financial support to the Catholic Church amid&nbsp;financial difficulties in parishes.&nbsp;</li>
	<li>It has been 320 days since the enhanced community quarantine was first hoisted. The Philippines is under the world&#39;s longest lockdown.&nbsp;</li>
</ul>

<p>&nbsp;&mdash;&nbsp;<strong>Franco Luna</strong></p>
</p><div class="clear"></div><div class="facebook-philstar-embed" style="text-align: center;clear: both;margin: 15px 0;"></div>                        </div>

                        <script type="text/javascript">
(function ($){
	sparwr = $("#sports_article_writeup");
	sparti = $("#sports_article_title");
	
	function notVideoIframe(sites){
		sparwr.find(".video-container").each(function(key){
			ifr = $(this).find('iframe');
			ifrsrc = ifr.attr("src");
			$.each(sites, function(key, value){
				if (ifrsrc.indexOf(value) >= 0 ){
					ifr.addClass("not-video-iframe").css({'max-width':'100%'});
					return false;
				}
			});
		});
		$('iframe.not-video-iframe').unwrap();

	}
	
    function enable_sponsored(){
		insBadg = '<div class="sponsoredArticle">\
			<img src="/uploaded/sponsored-box.png" />\
		</div>';
		if (!sparti.hasClass("badge-sponsored")){
			sparti.addClass("badge-sponsored");
			$(insBadg).insertAfter(sparti.find("#sports_title"));
		}
	}
	
	function facebook_philstar_embed(href){
		spfa = sparwr.find('.facebook-philstar-embed');
		w = $(window).width() >= 500 ? 500 : 320; 
		if ( spfa.length > 0 ){
			spfa.html('<iframe src="https://www.facebook.com/plugins/page.php?href='+href+'&tabs=timeline&width='+w+'&height=70&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false" width="'+w+'" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>');
		}
	}

	/*
	 * Iframe that don't treat as videos 
	*/
	//start edit here
	var thirdPartySites = [
		'livecenter.norkon.net',
		'live.amcharts.com',
		'scribd.com',
		'web.facebook.com',
		'media.philstar.com'
	];
	//end edit here
	notVideoIframe(thirdPartySites);
	
	/*
	 * Enables sponsored
	*/
	if ( $("#sports_article_writeup .sponsoredContent").length > 0 ){
		enable_sponsored();
	}
		
	/*
	 * Display facebook widget by Publisher name
	*/
	
})(jQuery);
</script>
<link href="https://media.philstar.com/assets/journ-contribute/journ-contrib__v1.css" rel="stylesheet" type="text/css" /><div id="journ-contribute"></div><script type="text/javascript" async="async" src="https://media.philstar.com/assets/journ-contribute/journ-contrib__v1.js"></script>                        
                        <div id="article_leaderboard">
                           <!-- Headlines ( Leaderboard Article Footer ) Infinite || cms id 100 -->
<!-- /1015401/PSTAR_Headlines_Leaderboard-InArticle -->
<div id='gpt-ad-Leaderboard_Article_Footer' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Article_Footer'); });
</script>
</div>                        </div>
                        
                        <div id="article_bottom_social-share" style="margin-bottom: 15px;">
                           <div class="sharethis-inline-share-buttons"></div>
                        </div>

                        <div id="article_tags">
                                                      <a href="https://www.philstar.com/tags/covid-19">COVID-19</a>
                                                      <a href="https://www.philstar.com/tags/department-health">DEPARTMENT OF HEALTH</a>
                                                      <a href="https://www.philstar.com/tags/doh">DOH</a>
                                                      <a href="https://www.philstar.com/tags/novel-coronavirus">NOVEL CORONAVIRUS</a>
                                                      <div class="clear"></div>
                        </div>
                     
                        <div id="sponsored_posts">
                           <div id="sponsored_head">Sponsored Articles</div>

                           <div id="sponsored_content_holder">
                              <div id="sponsored_content" class="owl-carousel owl-theme"><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2021/01/29/2061485/list-6-super-nutrients-your-adulting-goals"><img alt="LIST: 6 super nutrients for your adulting goals" class="lazy" data-src="https://media.philstar.com/photos/2020/12/04/bear-brand-adult-plus-nutrients_2020-12-04_16-02-09437_tn.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2021/01/29/2061485/list-6-super-nutrients-your-adulting-goals">LIST: 6 super nutrients for your adulting goals</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/2021/01/29/2061485/list-6-super-nutrients-your-adulting-goals"><img alt="LIST: 6 super nutrients for your adulting goals" class="lazy" data-src="https://media.philstar.com/photos/2020/12/04/bear-brand-adult-plus-nutrients_2020-12-04_16-02-09437_tn.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/2021/01/29/2061485/list-6-super-nutrients-your-adulting-goals">LIST: 6 super nutrients for your adulting goals</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2021/01/28/2069683/list-6-signature-moves-wais-moms-home"><img alt="LIST: 6 signature moves of 'wais' moms at home" class="lazy" data-src="https://media.philstar.com/photos/2021/01/27/surf-signature-moves_2021-01-27_14-07-27880_tn.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2021/01/28/2069683/list-6-signature-moves-wais-moms-home">LIST: 6 signature moves of 'wais' moms at home</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/gadgets/2021/01/28/2073439/acer-releases-first-ryzen-powered-chromebook"><img alt="Acer releases first Ryzen-powered Chromebook" class="lazy" data-src="https://media.philstar.com/photos/2021/01/27/acer-lead_2021-01-27_13-27-19933_tn.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/gadgets/2021/01/28/2073439/acer-releases-first-ryzen-powered-chromebook">Acer releases first Ryzen-powered Chromebook</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/business/2021/01/28/2073430/kfc-e-bike-fleet-pioneers-eco-friendly-food-delivery-service-philippines"><img alt="KFC e-bike fleet pioneers eco-friendly food delivery service in Philippines" class="lazy" data-src="https://media.philstar.com/photos/2021/01/27/kfc-banner_2021-01-27_11-53-12566_tn.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/business/2021/01/28/2073430/kfc-e-bike-fleet-pioneers-eco-friendly-food-delivery-service-philippines">KFC e-bike fleet pioneers eco-friendly food delivery service in Philippines</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/business/biz-memos/2021/01/28/2073430/kfc-e-bike-fleet-pioneers-eco-friendly-food-delivery-service-philippines"><img alt="KFC e-bike fleet pioneers eco-friendly food delivery service in Philippines" class="lazy" data-src="https://media.philstar.com/photos/2021/01/27/kfc-banner_2021-01-27_11-53-12566_tn.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/business/biz-memos/2021/01/28/2073430/kfc-e-bike-fleet-pioneers-eco-friendly-food-delivery-service-philippines">KFC e-bike fleet pioneers eco-friendly food delivery service in Philippines</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/business/2021/01/28/2073453/klook-completes-200m-additional-funding"><img alt="Klook completes $200M in additional funding" class="lazy" data-src="https://media.philstar.com/photos/2021/01/27/klook-funding-1_2021-01-27_14-52-04215_tn.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/business/2021/01/28/2073453/klook-completes-200m-additional-funding">Klook completes $200M in additional funding</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/business/biz-memos/2021/01/28/2073453/klook-completes-200m-additional-funding"><img alt="Klook completes $200M in additional funding" class="lazy" data-src="https://media.philstar.com/photos/2021/01/27/klook-funding-1_2021-01-27_14-52-04215_tn.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/business/biz-memos/2021/01/28/2073453/klook-completes-200m-additional-funding">Klook completes $200M in additional funding</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2021/01/26/2072891/online-platform-fame-connects-proudly-filipino-brands-global-buyers"><img alt="Online platform FAME+ connects proudly Filipino brands to global buyers" class="lazy" data-src="https://media.philstar.com/photos/2021/01/25/get-touch_2021-01-25_11-34-2646_tn.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2021/01/26/2072891/online-platform-fame-connects-proudly-filipino-brands-global-buyers">Online platform FAME+ connects proudly Filipino brands to global buyers</a>
                                    </div>
                                 </div><!--
                              --></div>

                              <div id="sponsored_prev">&lt;</div>
                              <div id="sponsored_next">&gt;</div>
                           </div>
                        </div>

      <div class="outbrain_placeholder">
         <div class="OUTBRAIN" data-ob-template="philstar" data-src="https://www.philstar.com/headlines/2021/01/31/2074300/doh-adds-2103-coronavirus-cases-tally-breaches-525000" data-widget-id="GS_1" style="margin-top:10px;"></div>      
         <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
      </div>

                        <div id="comments">
                           <div id="comment_tabs">
                              <div class="comment_tab active" targ="philstar">Philstar</div>
                              
                              <div class="clear"></div>
                           </div>

                           <div id="comments_philstar" class="comments_area">
                              <style>
                                 .vuukle-ads p{font-family:-apple-system,system-ui,BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",sans-serif;color:#454d5d;font-size:1rem}
                              </style>
                              <script>
                              /* Vuukle 2.0 */
                              var VUUKLE_CONFIG = {
                                 apiKey: '75f932c6-b01d-490e-bae9-2a145b13e07d',
                                 articleId: '2074300',
                              };
                              // DON'T EDIT BELOW THIS LINE
                              (function() {
                                 var d = document,
                                    s = d.createElement('script');
                                 s.src = 'https://cdn.vuukle.com/platform.js';
                                 (d.head || d.body).appendChild(s);
                              })();
                              </script>
                              <div id='vuukle-comments'></div>

                           </div>

                           <div id="comments_facebook" class="comments_area" style="display: none">
                              <div class="fb-comments" data-href="http://https://www.philstar.com/headlines/2021/01/31/2074300/doh-adds-2103-coronavirus-cases-tally-breaches-525000" data-numposts="5"></div>
                           </div>
                        </div>
                     </div>

                     <div class="clear" style="height: 20px"></div>

                     <div id="section_checker">
                        <div id="section_checker_contents">
                           <ul id="section_checker_sections">
                              <li class="section_switcher duo active" targ="late">Latest</li><!--
                              --><li class="section_switcher duo" targ="trend">Trending</li>
                           </ul>
                        </div>
                     </div>

                     <div id="fixed_news_headings">
                        <div id="fixed_news_container">
                           <div style="width: 720px">
                              <div class="news_column trending">
                                 <div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Trending</div>
                              </div>
                              <div class="news_column latest">
                                 <div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Latest</div>
                              </div>
                           </div>
                        </div>
                     </div>

                     <div id="news_columns">
                        <div class="news_column trending">
                           <div id="fixed_anchor" class="typeNews trend">Trending</div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2021/01/31/2074272/car-seats-kids-now-required"><img class="lazy" data-srcset="https://media.philstar.com/photos/2021/01/30/h1_2021-01-30_22-20-30986_thumbnail.jpg 686w, https://media.philstar.com/photos/2021/01/30/h1_2021-01-30_22-20-30986_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2021/01/30/h1_2021-01-30_22-20-30986_tn.jpg" alt="Car seats for kids now required"></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2021/01/31/2074272/car-seats-kids-now-required" >Car seats for kids now required</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805083/emmanuel-tupas">Emmanuel Tupas</a> |
                                 16 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2021/01/31/2074272/car-seats-kids-now-required" >Beginning tomorrow, children below 12 years old are now prohibited from taking the front seats in vehicles, with the implementation...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/headlines">Headlines</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Car+seats+for+kids+now+required&link=https://www.philstar.com/headlines/2021/01/31/2074272/car-seats-kids-now-required&redirect_uri=https://www.philstar.com/headlines/2021/01/31/2074272/car-seats-kids-now-required&picture=https://media.philstar.com/photos/2021/01/30/h1_2021-01-30_22-20-30986_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2021/01/31/2074272/car-seats-kids-now-required"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2021/01/31/2074272/car-seats-kids-now-required&text=Car+seats+for+kids+now+required%20https://www.philstar.com/headlines/2021/01/31/2074272/car-seats-kids-now-required" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2021/01/31/2074272/car-seats-kids-now-required" data-text="Car seats for kids now required" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2021/01/31/2074265/philippines-back-old-travel-status-quo-nograles"><img class="lazy" data-srcset="https://media.philstar.com/photos/2021/01/30/nograles_2021-01-30_22-09-28485_thumbnail.jpg 686w, https://media.philstar.com/photos/2021/01/30/nograles_2021-01-30_22-09-28485_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2021/01/30/nograles_2021-01-30_22-09-28485_tn.jpg" alt="Philippines back to old travel status quo &amp;ndash; Nograles"></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2021/01/31/2074265/philippines-back-old-travel-status-quo-nograles" >Philippines back to old travel status quo &ndash; Nograles</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804765/christina-mendez">Christina Mendez</a> |
                                 16 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2021/01/31/2074265/philippines-back-old-travel-status-quo-nograles" >The travel restriction covering 36 countries with recorded cases of new variants of COVID-19 will be lifted effective tomorrow,...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/headlines">Headlines</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Philippines+back+to+old+travel+status+quo+%26ndash%3B+Nograles&link=https://www.philstar.com/headlines/2021/01/31/2074265/philippines-back-old-travel-status-quo-nograles&redirect_uri=https://www.philstar.com/headlines/2021/01/31/2074265/philippines-back-old-travel-status-quo-nograles&picture=https://media.philstar.com/photos/2021/01/30/nograles_2021-01-30_22-09-28485_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2021/01/31/2074265/philippines-back-old-travel-status-quo-nograles"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2021/01/31/2074265/philippines-back-old-travel-status-quo-nograles&text=Philippines+back+to+old+travel+status+quo+%26ndash%3B+Nograles%20https://www.philstar.com/headlines/2021/01/31/2074265/philippines-back-old-travel-status-quo-nograles" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2021/01/31/2074265/philippines-back-old-travel-status-quo-nograles" data-text="Philippines back to old travel status quo &ndash; Nograles" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2021/01/31/2074327/magalong-resignation-good-example-officials-violating-curbs-follow-robredo"><img class="lazy" data-srcset="https://media.philstar.com/photos/2021/01/31/robredo2019-04-0515-22-30_2021-01-31_11-30-59520_thumbnail.jpg 686w, https://media.philstar.com/photos/2021/01/31/robredo2019-04-0515-22-30_2021-01-31_11-30-59520_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2021/01/31/robredo2019-04-0515-22-30_2021-01-31_11-30-59520_tn.jpg" alt="Magalong resignation is 'good example' for officials violating curbs to follow &amp;mdash; Robredo"></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2021/01/31/2074327/magalong-resignation-good-example-officials-violating-curbs-follow-robredo" >Magalong resignation is 'good example' for officials violating curbs to follow &mdash; Robredo</a></div>

                              <div class="dateOfFeature">
                                 5 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2021/01/31/2074327/magalong-resignation-good-example-officials-violating-curbs-follow-robredo" >Vice President Leni Robredo on Sunday welcomed contact tracing czar Benjamin Magalong's move to step down after attending...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/headlines">Headlines</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Magalong+resignation+is+%27good+example%27+for+officials+violating+curbs+to+follow+%26mdash%3B+Robredo&link=https://www.philstar.com/headlines/2021/01/31/2074327/magalong-resignation-good-example-officials-violating-curbs-follow-robredo&redirect_uri=https://www.philstar.com/headlines/2021/01/31/2074327/magalong-resignation-good-example-officials-violating-curbs-follow-robredo&picture=https://media.philstar.com/photos/2021/01/31/robredo2019-04-0515-22-30_2021-01-31_11-30-59520_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2021/01/31/2074327/magalong-resignation-good-example-officials-violating-curbs-follow-robredo"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2021/01/31/2074327/magalong-resignation-good-example-officials-violating-curbs-follow-robredo&text=Magalong+resignation+is+%27good+example%27+for+officials+violating+curbs+to+follow+%26mdash%3B+Robredo%20https://www.philstar.com/headlines/2021/01/31/2074327/magalong-resignation-good-example-officials-violating-curbs-follow-robredo" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2021/01/31/2074327/magalong-resignation-good-example-officials-violating-curbs-follow-robredo" data-text="Magalong resignation is 'good example' for officials violating curbs to follow &mdash; Robredo" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2021/01/31/2074271/duterte-toughens-law-vs-money-laundering"><img class="lazy" data-srcset="https://media.philstar.com/photos/2021/01/30/duterte_2021-01-30_22-18-15126_thumbnail.jpg 686w, https://media.philstar.com/photos/2021/01/30/duterte_2021-01-30_22-18-15126_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2021/01/30/duterte_2021-01-30_22-18-15126_tn.jpg" alt="Duterte toughens law vs money laundering"></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2021/01/31/2074271/duterte-toughens-law-vs-money-laundering" >Duterte toughens law vs money laundering</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804765/christina-mendez">Christina Mendez</a> |
                                 16 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2021/01/31/2074271/duterte-toughens-law-vs-money-laundering" >Apart from real estate brokers and agents, the government can now also go after and freeze assets of &ldquo;suspicious&rdquo;...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/headlines">Headlines</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Duterte+toughens+law+vs+money+laundering&link=https://www.philstar.com/headlines/2021/01/31/2074271/duterte-toughens-law-vs-money-laundering&redirect_uri=https://www.philstar.com/headlines/2021/01/31/2074271/duterte-toughens-law-vs-money-laundering&picture=https://media.philstar.com/photos/2021/01/30/duterte_2021-01-30_22-18-15126_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2021/01/31/2074271/duterte-toughens-law-vs-money-laundering"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2021/01/31/2074271/duterte-toughens-law-vs-money-laundering&text=Duterte+toughens+law+vs+money+laundering%20https://www.philstar.com/headlines/2021/01/31/2074271/duterte-toughens-law-vs-money-laundering" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2021/01/31/2074271/duterte-toughens-law-vs-money-laundering" data-text="Duterte toughens law vs money laundering" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2021/01/30/2074160/pacc-chair-dante-jimenez-dies-due-aortic-aneurysm"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/02/28/de-lima-may-kaso-sa-doj_2020-02-28_18-11-3332_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/02/28/de-lima-may-kaso-sa-doj_2020-02-28_18-11-3332_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/02/28/de-lima-may-kaso-sa-doj_2020-02-28_18-11-3332_tn.jpg" alt="PACC chair Dante Jimenez dies due to aortic aneurysm"></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2021/01/30/2074160/pacc-chair-dante-jimenez-dies-due-aortic-aneurysm" >PACC chair Dante Jimenez dies due to aortic aneurysm</a></div>

                              <div class="dateOfFeature">
                                 1 day ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2021/01/30/2074160/pacc-chair-dante-jimenez-dies-due-aortic-aneurysm" >(Updated 2:30 p.m.) Presidential Anti-Corruption Commission chair Dante Jimenez has passed away due to an aortic aneurysm,...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/headlines">Headlines</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=PACC+chair+Dante+Jimenez+dies+due+to+aortic+aneurysm&link=https://www.philstar.com/headlines/2021/01/30/2074160/pacc-chair-dante-jimenez-dies-due-aortic-aneurysm&redirect_uri=https://www.philstar.com/headlines/2021/01/30/2074160/pacc-chair-dante-jimenez-dies-due-aortic-aneurysm&picture=https://media.philstar.com/photos/2020/02/28/de-lima-may-kaso-sa-doj_2020-02-28_18-11-3332_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2021/01/30/2074160/pacc-chair-dante-jimenez-dies-due-aortic-aneurysm"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2021/01/30/2074160/pacc-chair-dante-jimenez-dies-due-aortic-aneurysm&text=PACC+chair+Dante+Jimenez+dies+due+to+aortic+aneurysm%20https://www.philstar.com/headlines/2021/01/30/2074160/pacc-chair-dante-jimenez-dies-due-aortic-aneurysm" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2021/01/30/2074160/pacc-chair-dante-jimenez-dies-due-aortic-aneurysm" data-text="PACC chair Dante Jimenez dies due to aortic aneurysm" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        </div><!--

                        --><div class="news_column latest">
                           <div class="typeNews late">Latest</div>
<!-- 2074300,2074272,2074265,2074327,2074271,2074160 -->
<!-- latest_24_1_2074343, 1800 -->
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2021/01/31/2074343/pnp-reshuffles-execs-new-posts-phone-grabbing-general-bathan-retires"><img class="lazy" data-srcset="https://media.philstar.com/photos/2020/01/10/nolasco-bathan_2020-01-10_16-47-2439_thumbnail.jpg 686w, https://media.philstar.com/photos/2020/01/10/nolasco-bathan_2020-01-10_16-47-2439_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2020/01/10/nolasco-bathan_2020-01-10_16-47-2439_tn.jpg" alt="PNP reshuffles execs to new posts as phone-grabbing general Bathan retires"></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2021/01/31/2074343/pnp-reshuffles-execs-new-posts-phone-grabbing-general-bathan-retires" >PNP reshuffles execs to new posts as phone-grabbing general Bathan retires</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1806533/franco-luna">Franco Luna</a> |
                                 4 minutes ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2021/01/31/2074343/pnp-reshuffles-execs-new-posts-phone-grabbing-general-bathan-retires" >&ldquo;We are infusing new blood into the command structure to fill the void created by the retirement of some senior officials...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/headlines">Headlines</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=PNP+reshuffles+execs+to+new+posts+as+phone-grabbing+general+Bathan+retires&link=https://www.philstar.com/headlines/2021/01/31/2074343/pnp-reshuffles-execs-new-posts-phone-grabbing-general-bathan-retires&redirect_uri=https://www.philstar.com/headlines/2021/01/31/2074343/pnp-reshuffles-execs-new-posts-phone-grabbing-general-bathan-retires&picture=https://media.philstar.com/photos/2020/01/10/nolasco-bathan_2020-01-10_16-47-2439_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2021/01/31/2074343/pnp-reshuffles-execs-new-posts-phone-grabbing-general-bathan-retires"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2021/01/31/2074343/pnp-reshuffles-execs-new-posts-phone-grabbing-general-bathan-retires&text=PNP+reshuffles+execs+to+new+posts+as+phone-grabbing+general+Bathan+retires%20https://www.philstar.com/headlines/2021/01/31/2074343/pnp-reshuffles-execs-new-posts-phone-grabbing-general-bathan-retires" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2021/01/31/2074343/pnp-reshuffles-execs-new-posts-phone-grabbing-general-bathan-retires" data-text="PNP reshuffles execs to new posts as phone-grabbing general Bathan retires" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2021/01/31/2074325/house-intensifies-health-protocols-covid-19-variants-confirmed-philippines"><img class="lazy" data-srcset="https://media.philstar.com/photos/2021/01/23/senate_2021-01-23_21-26-11735_thumbnail.jpg 686w, https://media.philstar.com/photos/2021/01/23/senate_2021-01-23_21-26-11735_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2021/01/23/senate_2021-01-23_21-26-11735_tn.jpg" alt="House intensifies health protocols with COVID-19 variants confirmed in Philippines"></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2021/01/31/2074325/house-intensifies-health-protocols-covid-19-variants-confirmed-philippines" >House intensifies health protocols with COVID-19 variants confirmed in Philippines</a></div>

                              <div class="dateOfFeature">
                                 3 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2021/01/31/2074325/house-intensifies-health-protocols-covid-19-variants-confirmed-philippines" >&ldquo;Coronavirus cases in the House have been brought down quite remarkably but because of the new strain, we cannot be...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/headlines">Headlines</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=House+intensifies+health+protocols+with+COVID-19+variants+confirmed+in+Philippines&link=https://www.philstar.com/headlines/2021/01/31/2074325/house-intensifies-health-protocols-covid-19-variants-confirmed-philippines&redirect_uri=https://www.philstar.com/headlines/2021/01/31/2074325/house-intensifies-health-protocols-covid-19-variants-confirmed-philippines&picture=https://media.philstar.com/photos/2021/01/23/senate_2021-01-23_21-26-11735_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2021/01/31/2074325/house-intensifies-health-protocols-covid-19-variants-confirmed-philippines"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2021/01/31/2074325/house-intensifies-health-protocols-covid-19-variants-confirmed-philippines&text=House+intensifies+health+protocols+with+COVID-19+variants+confirmed+in+Philippines%20https://www.philstar.com/headlines/2021/01/31/2074325/house-intensifies-health-protocols-covid-19-variants-confirmed-philippines" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2021/01/31/2074325/house-intensifies-health-protocols-covid-19-variants-confirmed-philippines" data-text="House intensifies health protocols with COVID-19 variants confirmed in Philippines" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2021/01/31/2074334/health-workers-govt-pandemic-response-year-later-inefficient-negligent-failure"><img class="lazy" data-srcset="https://media.philstar.com/photos/2021/01/31/wbb80192020-04-0621-39-032020-04-0818-01-07_2021-01-31_13-23-27286_thumbnail.jpg 686w, https://media.philstar.com/photos/2021/01/31/wbb80192020-04-0621-39-032020-04-0818-01-07_2021-01-31_13-23-27286_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2021/01/31/wbb80192020-04-0621-39-032020-04-0818-01-07_2021-01-31_13-23-27286_tn.jpg" alt="Health workers on gov't pandemic response a year later: 'Inefficient, negligent, failure'"></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2021/01/31/2074334/health-workers-govt-pandemic-response-year-later-inefficient-negligent-failure" >Health workers on gov't pandemic response a year later: 'Inefficient, negligent, failure'</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1806910/christian-deiparine">Christian Deiparine</a> |
                                 3 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2021/01/31/2074334/health-workers-govt-pandemic-response-year-later-inefficient-negligent-failure" >Health workers fighting the pandemic in the country for nearly a year now have lamented the Duterte administration's poor...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/headlines">Headlines</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Health+workers+on+gov%27t+pandemic+response+a+year+later%3A+%27Inefficient%2C+negligent%2C+failure%27&link=https://www.philstar.com/headlines/2021/01/31/2074334/health-workers-govt-pandemic-response-year-later-inefficient-negligent-failure&redirect_uri=https://www.philstar.com/headlines/2021/01/31/2074334/health-workers-govt-pandemic-response-year-later-inefficient-negligent-failure&picture=https://media.philstar.com/photos/2021/01/31/wbb80192020-04-0621-39-032020-04-0818-01-07_2021-01-31_13-23-27286_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2021/01/31/2074334/health-workers-govt-pandemic-response-year-later-inefficient-negligent-failure"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2021/01/31/2074334/health-workers-govt-pandemic-response-year-later-inefficient-negligent-failure&text=Health+workers+on+gov%27t+pandemic+response+a+year+later%3A+%27Inefficient%2C+negligent%2C+failure%27%20https://www.philstar.com/headlines/2021/01/31/2074334/health-workers-govt-pandemic-response-year-later-inefficient-negligent-failure" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2021/01/31/2074334/health-workers-govt-pandemic-response-year-later-inefficient-negligent-failure" data-text="Health workers on gov't pandemic response a year later: 'Inefficient, negligent, failure'" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2021/01/31/2074333/seized-chinese-vessel-should-be-punished-fishers-group-says"><img class="lazy" data-srcset="https://media.philstar.com/photos/2021/01/31/chinese-dredging-ship_2021-01-31_12-40-43968_thumbnail.jpg 686w, https://media.philstar.com/photos/2021/01/31/chinese-dredging-ship_2021-01-31_12-40-43968_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2021/01/31/chinese-dredging-ship_2021-01-31_12-40-43968_tn.jpg" alt="Seized Chinese vessel should be punished, fishers&amp;rsquo; group says"></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2021/01/31/2074333/seized-chinese-vessel-should-be-punished-fishers-group-says" >Seized Chinese vessel should be punished, fishers&rsquo; group says</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1806533/franco-luna">Franco Luna</a> |
                                 4 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2021/01/31/2074333/seized-chinese-vessel-should-be-punished-fishers-group-says" >"It is already illegal to enter our territory, but they're&nbsp;also robbing us of&nbsp;our natural resources. And yet they...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/headlines">Headlines</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Seized+Chinese+vessel+should+be+punished%2C+fishers%26rsquo%3B+group+says&link=https://www.philstar.com/headlines/2021/01/31/2074333/seized-chinese-vessel-should-be-punished-fishers-group-says&redirect_uri=https://www.philstar.com/headlines/2021/01/31/2074333/seized-chinese-vessel-should-be-punished-fishers-group-says&picture=https://media.philstar.com/photos/2021/01/31/chinese-dredging-ship_2021-01-31_12-40-43968_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2021/01/31/2074333/seized-chinese-vessel-should-be-punished-fishers-group-says"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2021/01/31/2074333/seized-chinese-vessel-should-be-punished-fishers-group-says&text=Seized+Chinese+vessel+should+be+punished%2C+fishers%26rsquo%3B+group+says%20https://www.philstar.com/headlines/2021/01/31/2074333/seized-chinese-vessel-should-be-punished-fishers-group-says" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2021/01/31/2074333/seized-chinese-vessel-should-be-punished-fishers-group-says" data-text="Seized Chinese vessel should be punished, fishers&rsquo; group says" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/headlines/2021/01/31/2074307/doh-covid-19-variant-not-seen-samples-latest-genome-sequencing"><img class="lazy" data-srcset="https://media.philstar.com/photos/2021/01/31/sars-cov-22021-01-1416-43-572021-01-2212-36-46_2021-01-31_10-11-34670_thumbnail.jpg 686w, https://media.philstar.com/photos/2021/01/31/sars-cov-22021-01-1416-43-572021-01-2212-36-46_2021-01-31_10-11-34670_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2021/01/31/sars-cov-22021-01-1416-43-572021-01-2212-36-46_2021-01-31_10-11-34670_tn.jpg" alt="DOH: COVID-19 variant not seen from samples in latest genome sequencing"></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/headlines/2021/01/31/2074307/doh-covid-19-variant-not-seen-samples-latest-genome-sequencing" >DOH: COVID-19 variant not seen from samples in latest genome sequencing</a></div>

                              <div class="dateOfFeature">
                                 6 hours ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/headlines/2021/01/31/2074307/doh-covid-19-variant-not-seen-samples-latest-genome-sequencing" >The health department on Saturday said it has not detected the new coronavirus variant first seen in the United Kingdom in...</a></div>
                                                         </div>

      <div class="tileFooter">
         <div class="tilePadder">
            <div class="news_featured"><a href="https://www.philstar.com/headlines">Headlines</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=DOH%3A+COVID-19+variant+not+seen+from+samples+in+latest+genome+sequencing&link=https://www.philstar.com/headlines/2021/01/31/2074307/doh-covid-19-variant-not-seen-samples-latest-genome-sequencing&redirect_uri=https://www.philstar.com/headlines/2021/01/31/2074307/doh-covid-19-variant-not-seen-samples-latest-genome-sequencing&picture=https://media.philstar.com/photos/2021/01/31/sars-cov-22021-01-1416-43-572021-01-2212-36-46_2021-01-31_10-11-34670_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/headlines/2021/01/31/2074307/doh-covid-19-variant-not-seen-samples-latest-genome-sequencing"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.png"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/headlines/2021/01/31/2074307/doh-covid-19-variant-not-seen-samples-latest-genome-sequencing&text=DOH%3A+COVID-19+variant+not+seen+from+samples+in+latest+genome+sequencing%20https://www.philstar.com/headlines/2021/01/31/2074307/doh-covid-19-variant-not-seen-samples-latest-genome-sequencing" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/headlines/2021/01/31/2074307/doh-covid-19-variant-not-seen-samples-latest-genome-sequencing" data-text="DOH: COVID-19 variant not seen from samples in latest genome sequencing" data-count="none"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_29.png"></a></div>
      </div>
   </div>
                        </div>
                        </div><!--
               
                        --><div class="news_column mobile_only">
                           <div class="typeNews recommend">Recommended</div>

                           <div id="recommended_mobile">
                           </div>
                        </div>

                        <div class="clear"></div>

                        <div class="next"><a href="https://www.philstar.com/lazy_section.php?page=1&sid=24&pubid=1&last=2074307&last_date=1612059600&last_trend=12&exceed=&article=2074300">next</a></div>
                     </div>
                  </div><!--

                  --><div id="sidebar">
                     <div id="sidebar_padding">
                                                <div class="recommended_cell" style="height: auto; background: none">
                           <!-- Headlines ( MREC Right Top ) Infinite || cms id 11 -->
<!-- /1015401/PStar_Headlines_Medallion1_300x250 -->
<div id='gpt-ad-MREC_Right_Top' style='background:#ddd; text-align:center; margin:0 0 20px 0'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Top'); });
</script>
</div>                        </div>
                                          <div class="recommended_cell" style="height: auto">
                  <div id="daily_bread">Daily Bread</div>

                  					<div class="daily_image">
						<img class="lazy" data-srcset="https://media.philstar.com/photos/2021/01/30/dailybread_2021-01-30_20-08-55384_thumbnail.jpg 686w, https://media.philstar.com/photos/2021/01/30/dailybread_2021-01-30_20-08-55384_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2021/01/30/dailybread_2021-01-30_20-08-55384_tn.jpg" alt="DOH: COVID-19 variant not seen from samples in latest genome sequencing">					</div>
                  
                  <div class="recommended_content daily_content">
                     <div id="daily_title">
                        Adopted                     </div>

                     <div id="daily_passage">
                        <a href="https://www.philstar.com/other-sections/daily-bread/2021/01/31/2074197/adopted">God sent his Son . . . that we might receive adoption to sonship. — Galatians 4:4-5</a>
                     </div>
                  </div>

                  <div id="daily_more">
                     <a href="https://www.philstar.com/other-sections/daily-bread">More Daily Bread</a>
                  </div>
               </div>

                        <div id="static_cells">
                                                   <div class="recommended_cell" style="height: auto; background: none">
                           <!-- Headlines ( MREC Right Bottom ) Infinite || cms id 12 -->
<!-- /1015401/PStar_Headlines_Medallion_300x250 -->
<div id='gpt-ad-MREC_Right_Bottom' style='background:#ddd; text-align:center; margin:20px 0 20px 0'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Bottom'); });
</script>
</div>

<!-- Start Outbrain Widget -->
<style>#outbrain_widgetRightSide{margin:0 0 20px 0}#outbrain_widgetRightSide .ob-widget-header{background:none!important;padding-left:5px;}.AR_6.ob-widget .ob-widget-header{font-family:robotobold!important;font-size:16px!important;text-align:left!important;color:#00659e!important;text-transform:none!important}.AR_6.ob-widget .ob-dynamic-rec-container{background:#fff!important;padding:10px!important}.AR_6.ob-widget .ob_what{position:relative!important;font-size:11px}</style>
<div id="outbrain_widgetRightSide">
	<div class="OUTBRAIN" data-widget-id="AR_6" data-ob-template="philstar"></div>
	<script type="text/javascript" id="script__outbrainRightSide">
		if (document.documentElement.clientWidth > 900) {
			scriptTagRightSide = document.getElementById("script__outbrainRightSide");
			var OutbrainScriptRightSide = document.createElement("script");
			OutbrainScriptRightSide.setAttribute("type", "text/javascript"); 
			OutbrainScriptRightSide.setAttribute("async", "async"); 
			OutbrainScriptRightSide.setAttribute("src", "//widgets.outbrain.com/outbrain.js");
			scriptTagRightSide.parentNode.insertBefore(OutbrainScriptRightSide, scriptTagRightSide);
		}
    </script>
</div>
<script>
	(function($){
		if (document.documentElement.clientWidth > 900) {
			$("#outbrain_widgetRightSide .OUTBRAIN").attr("data-src", window.location.href);	
			detach_outbrain_widget = $("#outbrain_widgetRightSide").detach();
			$(detach_outbrain_widget).insertBefore($("#sidebar_padding").children(".recommended_cell").eq(1));
		}
	})(jQuery);
</script>
<!-- End Outbrain Widget -->                           </div>
                                                </div>
                     </div>
                  </div>
               </div>
            </div> <!-- block_content end-->
         </div> <!-- inner container -->
</div>

<div id="inserted_mrec_holder" style="display: none">
   <div id="inserted_mrec">
   <!-- Headlines ( MREC Article ) Infinite || cms id 265 -->
<!-- /1015401/PStar_Headlines_Article_300x250 -->
<div id='gpt-ad-MREC_Article' style='text-align:center; margin:20px 0 20px 0;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Article'); });
</script>
</div>   </div>
</div>

<div id="inserted_instream_holder" style="display: none">
   <div id="inserted_instream">
   <!-- Headlines ( Instream Video ) Infinite || cms id 321 -->
<!-- /1015401/PSTAR_Outstream_Headlines -->
<div id='gpt-ad-Instream_Video' style='text-align:center; margin:0 0 20px 0;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Instream_Video'); });
</script>
</div>   </div>
</div>

<input type="hidden" id="original" value="https://www.philstar.com/headlines/2021/01/31/2074300/doh-adds-2103-coronavirus-cases-tally-breaches-525000">
<input type="hidden" id="history" value="https://www.philstar.com/headlines" targ="Headlines | Philstar.com">
   <div id="footer_ad">
      <!-- Headlines ( Leaderboard Footer Sticky ) Infinite || cms id 304 -->
<script>
(function($){
	var articleWriteup = $("#sports_article_writeup");
	detach_article_leaderboard = $("#article_leaderboard").detach();
	if (articleWriteup.find("p").eq(8).length > 0){
		$(detach_article_leaderboard).insertBefore($("#article_bottom_social-share"));
   }else{
		$(detach_article_leaderboard).hide();
   }
})(jQuery);
</script>

<style>#inserted_mrec div[id^=div-gpt-ad-]{min-width:100%!important;text-align:center!important}</style>

<!-- Start Outstream Teads -->
<div id="outstream-teads">
    <style>div#outstream-teads {clear: both;width: 100%}</style>
    <script>
        (function () {
            var pathArray = window.location.pathname.split('/');
            if (!pathArray[4]){
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//a.teads.tv/page/93835/tag';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            }
        })();
    </script>
</div>
<script>newMain = $("#news_main"), 0 < newMain.length && newMain.prepend($("#outstream-teads").detach());</script>
<!-- End Outstream Teads -->

<!-- Start Mobile MRec Right Top -->
<script>
	if(document.documentElement.clientWidth < 1024) {
		detach_right_mrec_top = $("#gpt-ad-MREC_Right_Top").detach();
		$(detach_right_mrec_top).insertBefore($("#section_checker"));
	}
</script>
<!-- End Mobile MRec Right Top -->

<!-- Start MRec Right Side Top Sticky -->
<script>
	function ad_sticky_rightside() {
		win = $(window);
		micRigSid = $("#sidebar");
		micRigSid.find(".clear").length > 0 && micRigSid.find(".clear").remove();
		elemL = micRigSid.children().last();
		headerH = $("#header").height() + $(".header_subnav").height() + 15;
		startPoint = micRigSid.offset().top;
		//articleH = $("#sports_article_content .padding").height() / 2.5;
		articleH = 1500;
		endPoint = startPoint + elemL.height() + headerH;
		stickPoint = startPoint + articleH;
		winScrollTop = win.scrollTop() + headerH;

		if (winScrollTop >= startPoint && winScrollTop <= stickPoint) {

			if (!elemL.hasClass("locked-top")) {
				micRigSid.css({ "min-height": elemL.height() + "px" });
				//elemLW = elemL.width();
				//elemL.addClass("locked-top").css({ "position":"fixed","top": headerH + "px", "width": elemLW + "px" });
				elemL.addClass("locked-top").css({ "position":"fixed","top": headerH + "px", "width": 319 + "px" });
			}

		} else if (winScrollTop > stickPoint && winScrollTop <= endPoint) {
			if (!elemL.hasClass("locked-middle")) {
				elemL.addClass("locked-middle").removeClass('locked-top');
			}
			topV = headerH - (winScrollTop - stickPoint);
			elemL.css({ "top": topV + "px", "bottom": "initial" });
		} else if (winScrollTop > endPoint) {
			console.log("its end");
			elemL.css({ "top": "initial", "bottom": "10px" });
		} else {
			if (elemL.hasClass("locked-top")) {
				elemL.removeClass("locked-top").removeClass("locked-middle").css({ "position": "initial","top": "initial" });
			}
		}
	}

	//var pathArray = window.location.pathname.split('/');
	//var inArticle = pathArray[5];
	//if (inArticle) {
		ad_sticky_rightside();
		// windows on scroll
		$(window).scroll(function () {
			ad_sticky_rightside();
		});
	//}
</script>
<!-- End MRec Right Side Top Sticky -->

<!-- Start Outbrain bottom drawer -->
<style>.BTD_1.ob-widget .ob-widget-header{font-family:Arial,sans-serif!important;font-size:12px!important;text-align:left;padding:0;color:#3c3c3c!important;background:#fff!important;border:none!important}</style>
<div id="outbrain_widgetBottomDrawer">
	<div class="OUTBRAIN" data-widget-id="MB_1"></div>
	<script type="text/javascript" id="script__outbrain">
		if (document.documentElement.clientWidth < 900) {
			scriptTagBottomDrawer = document.getElementById("script__outbrain");
			var OutbrainScripBottomDrawer = document.createElement("script");
			OutbrainScripBottomDrawer.setAttribute("type", "text/javascript"); 
			OutbrainScripBottomDrawer.setAttribute("async", "async"); 
			OutbrainScripBottomDrawer.setAttribute("src", "//widgets.outbrain.com/outbrain.js");
			scriptTagBottomDrawer.parentNode.insertBefore(OutbrainScripBottomDrawer, scriptTagBottomDrawer);
		}
	</script>
</div>
<script>
    (function ($) {
        if (document.documentElement.clientWidth < 900) {
            $("#outbrain_widgetBottomDrawer .OUTBRAIN").attr("data-src", window.location.href);
        }
    })(jQuery);
</script>
<!-- End Outbrain bottom drawer -->   </div>

   <div id="whiteout">
      <table style="width: 100%; height: 100%">
         <tr>
            <td id="whiteout_td">
               <div id="floatingBarsG" style="margin: 0 auto;">
                  <div class="blockG" id="rotateG_01"></div>
                  <div class="blockG" id="rotateG_02"></div>
                  <div class="blockG" id="rotateG_03"></div>
                  <div class="blockG" id="rotateG_04"></div>
                  <div class="blockG" id="rotateG_05"></div>
                  <div class="blockG" id="rotateG_06"></div>
                  <div class="blockG" id="rotateG_07"></div>
                  <div class="blockG" id="rotateG_08"></div>
               </div>

               <div id="popup">
                  <div id="popup_contents">
                     <div id="popup_message"></div>
                     <div id="popup_controls">
                        <div id="popup_close" class="popup_button">OK</div>
                     </div>
                  </div>
               </div>

               <div id="logout">
                  <div>Are you sure you want to log out?</div>
                  <div id="logout_yes" class="popup_button">Yes</div>
                  <div id="logout_no" class="popup_button">No</div>
               </div>

               <div id="login">
                  <div id="login_close">X</div>

                  <div id="login_message"></div>

                  <div id="login_left">
                     <div id="login_title">Login</div>

                     <p>Philstar.com is one of the most vibrant, opinionated, discerning communities of readers on cyberspace. With your meaningful insights, help shape the stories that can shape the country. Sign up now!</p>
                  </div><!--

                  --><div id="login_right">
                     <div class="login_header">E-mail Address:</div>

                     <input type="text" id="ps_email" class="login_text" placeholder="EMAIL">

                     <div class="login_header">Password</div>

                     <input type="password" id="ps_password" class="login_text" placeholder="PASSWORD" autocomplete="off">

                     <div id="login_other">
                        <input type="checkbox" id="ps_remember" name="remember"> <label for="ps_remember"><span></span> &nbsp; REMEMBER ME</label>

                        <a href="#" id="login_forgot">FORGOT PASSWORD?</a>
                     </div>

                     <div id="login_button">SIGN IN</div>

                     <div id="login_divider">
                        <div id="login_divide_left"></div>

                        <div id="login_divide_title">
                           or sign in with
                        </div>

                        <div id="login_divide_right"></div>
                     </div>

                     <div id="login_alts">
                        <div id="login_fb"><a href="#"><img src="https://www.philstar.com/images/blank.png" style="width: 100%; height: 100%; display: block"></a></div><!--
                        --><div id="login_tw"></div><!--
                        --><div id="login_gp"></div>
                     </div>
                  </div>

                  <div id="login_register">
                     New user?

                     <a href="https://www.philstar.com/register">CLICK HERE TO REGISTER</a>
                  </div>
               </div>
            </td>
         </tr>
      </table>
   </div>

   <div id="offset" style="position: fixed; bottom: 0; left: 0; font-size: 30px; color: #000"></div>

   <div id="cookie-message">
      <div id="cookie-text">
         This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.

         <div id="cookie-close">
            <input type="button" id="cookie-button" value="Close">
         </div>
      </div>
   </div>

<script type="text/javascript" src="https://www.philstar.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/jquery.history.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/java.min.js"></script>
<script type="text/javascript">

startApp();


var tutorial;

$(function() {

   // let images = document.querySelectorAll("img.lazy");
   // lazyload(images);

   // $("img.lazy").lazyload({
   //    effect : "fadeIn",
   //    failure_limit : 40,
   //    threshold: 100
   // });

   $(window).unload(function(e) {
      $.post("https://www.philstar.com/unload.php", "start=1612083241&page=/headlines/2021/01/31/2074300/doh-adds-2103-coronavirus-cases-tally-breaches-525000&os=Unknown-OS-Platform&browser=Unknown-Browser");
   });

   $(window).resize(function() {
      // if ($(".mobile_only").css('display') == "none" && $(".tutorial-mobile").css({display: "block"})) {
         // $(".tutorial-regular").css({display: 'inline-block'});
         // $(".tutorial-mobile").hide();
      // }
      // else if ($(".mobile_only").css('display') == "block" && $(".tutorial-regular").css({display: "block"})) {
         // $(".tutorial-regular").hide();
         // $(".tutorial-mobile").css({display: 'inline-block'});
      // }
   });

   console.log("session: 0");
   console.log("tracking: 1, 10.10.10.3");
});

</script>

<!-- Homepage ( Splash ) Infinite || cms id 322 -->
<!-- /1015401/Mobile_Interstitial/pstar_home -->
<div id='div-gpt-ad-Interstitial' style='text-align:center;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Interstitial'); });
    </script>
</div>

<!-- Mobile Navigation -->
<style>
    #div-navig a {
        padding: 15px 4px 0;
    }
    #main-navig li, #main-navig-down li {
        padding: 0 6px;
    }
   @media only screen and (max-width: 1200px) {
        #main-navig a {
          font-size:  0.8vw !important;
        }
    }
   @media only screen and (max-width: 1400px) {
        #main-navig a {
          font-size:  0.9vw;
        }
    }
    #close_nav_mobile {
        position: fixed;
        right: 15px;
        width: 32px;
        height: 32px;
        z-index: 1000;
    }

    #close_nav_mobile:before,
    #close_nav_mobile:after {
        position: fixed;
        margin-top: 5px;
        right: 30px;
        content: ' ';
        height: 25px;
        width: 2px;
        background-color: #fff;
    }

    #close_nav_mobile:before {
        transform: rotate(45deg);
    }

    #close_nav_mobile:after {
        transform: rotate(-45deg);
    }
</style>
<script>
    (function($){
        if (document.documentElement.clientWidth < 1024) {
            close_nav_mobile = $("<a id='close_nav_mobile'></a>").detach(),
                $(close_nav_mobile).insertBefore($("#top-navig"));

            $("#close_nav_mobile").click(function () {
                $("#nav_publications, #nav_social").slideUp(200);
            });

            if ($("#top-navig li a.active").length == 0) {
                $("#top-navig li:first-child a").addClass("active");
                $(mn).insertAfter($("#top-navig li a.active").parent());
            }

            $(document).mouseup(function (e) {
                var popup = $("#nav_publications");
                if (!$('#close_nav_mobile').is(e.target) && !popup.is(e.target) && popup.has(e.target).length == 0) {
                    $("#nav_publications").slideUp(200);
                }
            });
        }
    })(jQuery);
</script>

<!-- Card Highlights, Recommended Right Side -->
<style>
    /* Card Highlights */
    .TilesText_focus {
        background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 51, 102, 1) 100%);
    }
    .TilesText_focus, .TilesText.TilesText_focus {
        max-height: inherit;
    }

    /* Recommended Right Side */
    #geo .recommended_cell {
        width: 100%;
        display: inline-block;
    }
</style>

<!-- 
    ----------
    the philippine star disclaimer
    ----------
-->
<script>
(function ($) {
        var publicationScreentip;
	var getPublication = $("#sports_article_credits").text();
	var publication = ["The Philippine Star", "Pilipino Star Ngayon", "The Freeman", "Pang-masa", "Banat"];
		for (var i = 0; i < publication.length; i++) {
			if(getPublication.indexOf(publication[i]) != -1) {
				publicationScreentip = publication[i];
			}
	}	
    function replaceDisclaimer(){
        return ''+publicationScreentip+' <span id="pub-dis" ><span class="dis-btn"><img src="https://media.philstar.com/assets/info-icon.png"></span><div class="dis-tooltip">This content was originally published by <a href="https://www.philstar.com/'+publicationScreentip.replace(/\s+/g, '-').toLowerCase()+'/about-us">'+publicationScreentip+'</a> following its editorial guidelines. <b>Philstar.com</b> hosts its content but has no editorial control over it.</div></span>';
    }	
    if ($('#sports_article_credits').length  && publicationScreentip){
        var sports_article_credits = $('#sports_article_credits');		
        sports_article_credits.html(sports_article_credits.html().replace(publicationScreentip, replaceDisclaimer()));
        if ($(window).width() <= 1024) {
            sports_article_credits.on('click','.dis-btn',function(){
                dis_tooltip = sports_article_credits.find('.dis-tooltip');
                if (!dis_tooltip.hasClass('m-show')){
                    tl = $(window).width() / 2 >= $(this).offset().left ?  "tl-left" : "";
                    dis_tooltip.addClass('m-show '+ tl);
                }else{
                    dis_tooltip.removeClass('m-show');
                }
            }).on('click', '.dis-tooltip',function(){
                $(this).removeClass('m-show');
            });

        }
    }
	
})(jQuery);
</script>
<style>#pub-dis {position: relative;}.dis-btn {display: inline-block;vertical-align: top;height: 17px;padding: 0 2px;}.dis-tooltip {visibility: hidden;position: absolute;background-color: lightyellow;border: 1px solid gray;padding: 3px;font-size: 12px;width: 200px;z-index: 10;right: 50%;top: 100%;}.dis-tooltip.m-show.tl-left {right: auto;}#pub-dis .dis-tooltip.m-show {visibility: visible;}.dis-btn img {height: 17px;cursor: pointer;opacity: .7;}@media only screen and (min-width:600px) {#pub-dis:hover .dis-tooltip {visibility: visible;top: 50%;left: 50%;right: initial;}}</style>

<!-- 
    ----------
    newsletter
    ----------
-->
<script type="text/javascript" id="script__newsletter-signup">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</script>

<script>
	var $text = $('#sports_article_credits');
	$text.html($text.html().replace("none", ""));
</script>

<!-- 
    ----------
    about us link
    ----------
-->
<script>
	(function ($) {
		var pathArray = window.location.pathname.split( '/' );
		var inDomain = pathArray[0];		
		var inPublication = pathArray[1];
		var linkPublication = ["the-philippine-star", "pilipino-star-ngayon", "the-freeman", "pang-masa", "banat"];
		if (inPublication == "pang-masa") {
			inPublicationtitle = inPublication.replace(/\b[a-z]/g, function(letter) {return letter.toUpperCase();});
		} else {
			inPublicationtitle = inPublication.replace(/-/g, ' ').replace(/\b[a-z]/g, function(letter) {return letter.toUpperCase();});
		}
		var replaceAboutlink = "<a href='"+inDomain+ "/" +inPublication+ "/about-us'>About "+inPublicationtitle+"</a> | <a href='"+inDomain+ "/about-us'>About Philstar.com</a>";
		var navfooterFirstchild = $("#nav_footer a:first-child");	
			for (var i = 0; i < linkPublication.length; i++) {
				if (inPublication.indexOf(linkPublication[i]) != -1) {
					navfooterFirstchild.replaceWith(replaceAboutlink);
				}
		}
	})(jQuery);
</script>

<!-- Start Contribution button -->
<script>
	detach_JournContribute = $("#journ-contribute").detach();
	$(detach_JournContribute).insertAfter($("#skin_holder"));
</script>
<!-- End Contribution button -->

<!-- Start Vuukle Comments -->
<style>
.vuukle-ads p {
    font-family: -apple-system, system-ui, BlinkMacSystemFont, "Segoe UI", Roboto, "Helvetica Neue", sans-serif;
    color: rgb(69, 77, 93);
    font-size: 1rem;
}
</style>
<!-- End Vuukle Comments --><script type="text/javascript">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</script>

</body>
</html>
