<!-- related manual checked -->
<!-- split -->
<!-- finalized -->
<!-- section data -->
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- 10.10.10.3 -->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Gilas drawn with Korea | Philstar.com</title>

<meta name="google-site-verification" content="-XDnbcliO_8moaHtwWwt6bfL7OuZJxdwORPCeqtmRZU" />
<meta name="msvalidate.01" content="A420D7D07ED09E5C42E6F71783C169FE" />
<meta name="dailymotion-domain-verification" content="dmnqtuxevpqh4qp3c" />

<meta name="keywords" content="basketball,fiba" />
<meta name="description" content="Gilas Pilipinas faces a familiar nemesis in South Korea right in group play in the FIBA Asia Cup Qualifiers starting this year." />
<meta name="author" content="" />
<meta name="apple-itunes-app" content="app-id=532930273" />

<meta property="fb:app_id" content="1775905922621109" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Gilas drawn with Korea | Philstar.com" />
<meta property="og:url" content="https://www.philstar.com/sports/2019/06/10/1925220/gilas-drawn-korea" />
<meta property="og:image" content="https://media.philstar.com/photos/2019/06/09/spo2-jordan-clarkson-korea-asian-games_2019-06-09_23-31-29.jpg" />
<meta property="og:image:url" content="https://media.philstar.com/photos/2019/06/09/spo2-jordan-clarkson-korea-asian-games_2019-06-09_23-31-29.jpg" />
<meta property="og:description" content="Gilas Pilipinas faces a familiar nemesis in South Korea right in group play in the FIBA Asia Cup Qualifiers starting this year. by John Bryan Ulanday" />
<meta property="og:site_name" content="philstar.com" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@philstarnews" />
<meta name="twitter:creator" content="@philstarnews" />
<meta name="twitter:description" content="Gilas Pilipinas faces a familiar nemesis in South Korea right in group play in the FIBA Asia Cup Qualifiers starting this year. by John Bryan Ulanday" />
<meta name="twitter:title" content="Gilas drawn with Korea | Philstar.com" />
<meta name="twitter:image" content="https://media.philstar.com/photos/2019/06/09/spo2-jordan-clarkson-korea-asian-games_2019-06-09_23-31-29.jpg" />

<link rel="canonical" href="https://www.philstar.com/sports/2019/06/10/1925220/gilas-drawn-korea" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "url": "https://www.philstar.com/sports/2019/06/10/1925220/gilas-drawn-korea",
  "name": "Gilas drawn with Korea | Philstar.com",
  "@type": "NewsArticle",
  "image": {
     "@type": "ImageObject",
     "url": "https://media.philstar.com/photos/2019/06/09/spo2-jordan-clarkson-korea-asian-games_2019-06-09_23-31-29.jpg",
     "width": "800",
     "height": "534"
  },
  "author": {
     "@type": "Person",
     "name": "John Bryan Ulanday"
  },
  "datePublished": "2019-06-10T00:00:00+08:00",
  "dateModified": "2019-06-09T23:31:44+08:00",
  "description": "Gilas Pilipinas faces a familiar nemesis in South Korea right in group play in the FIBA Asia Cup Qualifiers starting this year.",
  "headline": "Gilas drawn with Korea",
  "mainEntityOfPage": "https://www.philstar.com/sports/2019/06/10/1925220/gilas-drawn-korea",
  "publisher": {
     "@type": "Organization",
     "name": "The Philippine Star",
     "logo": {
        "@type": "ImageObject",
        "url": "https://media.philstar.com/images/philippine-star-logo.png",
        "width": "172",
        "height": "96"
     }
  }
}
</script>
<link rel="amphtml" href="https://www.philstar.com/sports/2019/06/10/1925220/gilas-drawn-korea/amp/">
<link href="https://www.philstar.com/css/fonts.min.css" rel="stylesheet" type="text/css" />
<link href="https://www.philstar.com/css/style.css" rel="stylesheet" type="text/css" />
<!-- <link href="css/style.min.css" rel="stylesheet" type="text/css" /> -->
<link href="https://www.philstar.com/css/nav.css" rel="stylesheet" type="text/css" />
<link href="https://www.philstar.com/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />


<link rel="shortcut icon" href="https://www.philstar.com/images/Home/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="901299274787-uhltbpsq076q893g1pbfe765frnelm5j.apps.googleusercontent.com">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="https://apis.google.com/js/api:client.js"></script>

<script type="text/javascript" src="https://www.philstar.com/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/jquery.lazyload.js"></script>
<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyBmOVuTlMYQOlHIilaS-JpAIpSeKPugf8I"></script>
 
<script type="text/javascript">
   (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=q39kkkmkk1husjan3q3g';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
   })();
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-42723673-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8100059" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8100059&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Sports ( Head ) Infinite || cms id 227 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

	var LBmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 90], [970, 250], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320,0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();

	var MRmapping = googletag.sizeMapping()
	.addSize([728, 0], [[300, 600], [300, 250], [160, 600]])
	.addSize([320,0], [[300, 250]])
	.build();
	
	var LAmapping = googletag.sizeMapping()
	.addSize([728, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([320,0], [[336, 280], [300, 250], [234, 60]])
	.build();
	
	var pathArray = window.location.pathname.split( '/' );
	var inArticle = pathArray[5];

	googletag.defineSlot('/1015401/PStar_Sports_LeaderboardAd_728x90', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'gpt-ad-Leaderboard_Top').defineSizeMapping(LBmapping).addService(googletag.pubads());

	googletag.defineSlot('/1015401/PStar_Sports_Medallion_300x250', [[160, 600], [300, 250], [300, 600]], 'gpt-ad-MREC_Right_Top').defineSizeMapping(MRmapping).addService(googletag.pubads());

	googletag.defineSlot('/1015401/PStar_Sports_Medallion1_300x250', [[160, 600], [300, 250], [300, 600]], 'gpt-ad-MREC_Right_Bottom').defineSizeMapping(MRmapping).addService(googletag.pubads());
	
	if(document.documentElement.clientWidth > 1024) {
		//googletag.defineSlot('/1015401/Sports_Skinning_Left', [160, 600], 'gpt-ad-Skinning_Left').addService(googletag.pubads());
		//googletag.defineSlot('/1015401/Sports_Skinning_Right', [160, 600], 'div-gpt-ad-Skinning_Right').addService(googletag.pubads());
	}
	
	googletag.defineSlot('/1015401/Mobile_Interstitial/pstar_sports', [1, 1], 'div-gpt-ad-Interstitial').addService(googletag.pubads());

	if (inArticle > 0) {
		googletag.defineSlot('/1015401/PStar_Sports_Article_300x250', [[300, 250], [336, 280]], 'gpt-ad-MREC_Article').addService(googletag.pubads());
		googletag.defineSlot('/1015401/PSTAR_Sports_Leaderboard-InArticle', [[234, 60], [300, 250], [336, 280], [468, 60], [600, 100], [600, 250]], 'gpt-ad-Leaderboard_Article_Footer').defineSizeMapping(LAmapping).addService(googletag.pubads());
		googletag.defineSlot('/1015401/PSTAR_Outstream_Sports', [[300, 250], [336, 280], [1, 1]], 'gpt-ad-Instream_Video').addService(googletag.pubads());
	}
	
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	
  });
</script>

<!-- Start mPulse Lite -->
<script>
(function(){
  if (window.BOOMR && window.BOOMR.version) { return; }
  var dom,doc,where,iframe = document.createElement("iframe"),win = window;
  function boomerangSaveLoadTime(e) {
    win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
  }
  if (win.addEventListener) {
    win.addEventListener("load", boomerangSaveLoadTime, false);
  } else if (win.attachEvent) {
    win.attachEvent("onload", boomerangSaveLoadTime);
  }
  iframe.src = "javascript:void(0)";
  iframe.title = ""; iframe.role = "presentation";
  (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
  where = document.getElementsByTagName("script")[0];
  where.parentNode.insertBefore(iframe, where);
  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if (dom) { this.domain = dom; }
    js.id = "boomr-if-as";
    js.src = "https://s.go-mpulse.net/boomerang/" + "XE2HG-7JMB7-G8PK7-FGR8K-V397H";
    BOOMR_lstart=new Date().getTime();
    this.body.appendChild(js);
  };

  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>

<!-- Start Sportradar Journalist Assistant (SJA) -->
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"en",bundleId:"f64446ce-34a5-4731-9484-e9bb022d7da4 "});
</script>
<!-- End Sportradar Journalist Assistant (SJA) -->
    <style>
      .qc-cmp-showing {
         overflow: hidden !important;
      }
      .qc-cmp-ui-content {
         overflow: hidden !important;
         padding: 20px 30px !important;
      }
        .qc-cmp-button {
          color: #f4cb42 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #EBF710 !important;
            border-color: #EBF710 !important;
        }
        .qc-cmp-persistent-link {
           right: 75px !important;
        }
    </style><link href="https://www.philstar.com/css/article.css" rel="stylesheet" type="text/css" />

<link href="https://www.philstar.com/css/owl.carousel.css" rel="stylesheet">
<link href="https://www.philstar.com/css/owl.theme.css" rel="stylesheet">
<link href="https://www.philstar.com/css/owl.transitions.css" rel="stylesheet">

<script src="https://apis.google.com/js/platform.js" async defer></script>
<style type="text/css">
<!--
h3 {
   clear: both;
}

#sponsored_prev, #sponsored_next {
   background: rgba(0, 0, 0, 0.5);
   padding: 10px 15px;
   border-radius: 0.3em;
   color: #fff;
   font-family: robotobold;
   font-size: 30px;
   display: inline-block;
   position: absolute;
   top: 9%;
   cursor: pointer;
}

#sponsored_prev {
   left: -5px;
}

#sponsored_next {
   right: -5px;
}

.sponsoredContent {
   position: relative !important;
   top: inherit !important;
   right: inherit !important;
   float: right;
   background-position: top right !important;
   background-repeat: no-repeat !important;
   padding-left: 10px;
}

.cnwidget.cnvw {
   width: 100% !important;
}

.pw-widget {
   display: inline;
}

#related_block {
   float: right;
   width: 313px;
   margin: 0 0 20px 20px;
}

#related_block_title, .related_block_article, #happens_title {
   font-family: 'robotobold', sans-serif;
   font-size: 14px;
}

#related_block_title, #happens_title {
   text-align: center;
   padding: 10px;
   color: #fff;
   background: #00659e;
   font-size: 18px;
}

.related_block_article, .happens_article {
   border-bottom: 1px solid #d8d8d8;
}

.related_block_article a {
   font-family: robotolight;
   color: #6a6a6a;
   text-decoration: none;
   padding: 10px 0;
   display: block;
}

.related_block_article a:hover {
   color: #333;
   text-decoration: underline;
}

#happens {
   margin-bottom: 15px;
}

#happens_latest {
   font-family: 'robotobold', sans-serif;
   font-size: 14px;
   color: #00659e;
   margin: 10px 0;
}

.happens_article {
   font-family: 'robotolight', sans-serif;
   font-size: 12px;
   margin-top: 10px;
}

.happens_time {
   font-weight: bold;
   border-bottom: 10px;
}

#article_gallery {
   width: 100%;
   margin: 10px 0 37px;
}

#gallery_contents {
   width: 100%;
   height: 367px;
}

.gallery_image {
   text-align: center;
   background: #999;
   height: 367px;
}

.gallery_cell {
   display: table-cell;
   vertical-align: middle;
   width: 100%;
   height: 100%;
}

.gallery_image img {
   max-height: 100%;
   display: inline-block;
   margin: 0 auto;
}

#gallery_pages {
   text-align: center;
}

.gallery_page {
   cursor: pointer;
}

#gallery_captions {
   padding: 10px;
   background: #ccc;
}

#gallery_prev, #gallery_next {
   background: rgba(0, 0, 0, 0.5);
   padding: 10px 15px;
   border-radius: 0.3em;
   color: #fff;
   font-family: robotobold;
   font-size: 30px;
   display: inline-block;
   position: absolute;
   top: 45%;
   cursor: pointer;
}

#gallery_prev {
   left: 10px;
}

#gallery_next {
   right: 10px;
}

.gallery_caption {
   color: #fff;
   font-size: 12px;
   background: rgba(0, 0, 0, 0.5);
   position: absolute;
   bottom: 0;
   left: 0;
   width: 100%;
   box-sizing: border-box;
   padding: 10px;
}

#comment_anon {
   display: block;
   margin-bottom: 5px;
}

.photo_credit {
   text-align: right;
   font-size: 15px;
   margin-top: 5px;
   color: #ccc;
}

#article_tags a {
   font-family: robotolight;
   font-size: 11px;
   font-style: italic;
   color: #fff;
   text-decoration: none;
   background: #00659e;
   padding: 3px 5px;
   display: block;
   float: left;
   margin: 0 5px 5px 0;
}

#inserted_mrec div[id^="div-gpt-ad-"] {
   float: left;
   min-width: 300px;
   height: auto;
   margin: 0 20px 20px 0;
}

#article_leaderboard {
   text-align: center;
   margin: 15px 0;
}

@media only screen and (max-width: 870px){
   #sponsored_prev, #sponsored_next {
      top: 15%;
   }
}

@media only screen and (max-width: 785px){
   #sponsored_prev, #sponsored_next {
      top: 20%;
   }
}

@media only screen and (max-width: 625px){
   #gallery_prev, #gallery_next {
      display: none;
   }
}

@media only screen and (max-width: 575px){
   #related_block {
      float: none;
      margin: 10px auto;
   }

   .related_block_article {
      font-size: 14px;
   }
}

@media only screen and (max-width: 785px){
   #sponsored_prev, #sponsored_next {
      top: 25%;
   }
}

@media only screen and (max-width: 460px){
   #inserted_mrec {
      float: none;
      margin: 20px auto;
   }
}

@media only screen and (max-width: 400px){
   #related_block {
      width: 100%;
   }

   .related_block_article {
      font-size: 12px;
   }
}
-->
</style>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1775905922621109";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--
function statusChangeCallback(response) {
   console.log('statusChangeCallback');
   console.log(response);
   // The response object is returned with a status field that lets the
   // app know the current login status of the person.
   // Full docs on the response object can be found in the documentation
   // for FB.getLoginStatus().
   if (response.status === 'connected') {
      // Logged into your app and Facebook.
      //testAPI();
   } else if (response.status === 'not_authorized') {
      // The person is logged into Facebook, but not your app.
   } else {
      // The person is not logged into Facebook, so we're not sure if
      // they are logged into this app or not.
   }
}

function checkLoginState() {
   FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
   });
}

window.fbAsyncInit = function() {
   FB.init({
      appId      : '1775905922621109',
      xfbml      : true,
      version    : 'v2.8'
   });

   FB.getLoginStatus(function(response) {
    statusChangeCallback(response);
   });
};

(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

function testAPI() {
   whiteout_reset();

   FB.api('/me', {fields: 'id, email, first_name, last_name'}, function(response) {
      $.post('https://www.philstar.com/check_credentials.php', "id=" + response.id + "&email=" + response.email + "&firstname=" + response.first_name + "&lastname=" + response.last_name + "&remember=" + $("#ps_remember").prop('checked'), function(msg) {
         console.log("credentials: " + msg);
         if (msg.trim() == "logged" || msg.trim() == "added") {
            location.reload();
         }
         else {
            $("#floatingBarsG").css({display: "none"});
            $("#popup").css({display: "block"});
            $("#popup_message").text("Email address already in use.");
         }
      });
   });
}

function fb_share(url) {
   FB.ui({
      method: 'share',
      display: 'popup',
      href: url
   }, function(response){});
}
-->
</script>

<div id="content" style="">
<!-- have subnav 4 -->
		<div id="header">
         <div style="font-family: robotobold; font-size: 20x; z-index: 99999; position: absolute; top: 0; left: 0">
                     </div>

			<div id="logo_nav">
            <div id="header_burger"></div>
            <a href="https://www.philstar.com/"><img class="theLogo" src="https://media.philstar.com/images/logo_03.png"></a>
            <div id="nav_publications">
			               <ul id="top-navig">
				<li><a href="https://www.philstar.com/"  >Philstar Home</a></li><li><a href="https://www.philstar.com/the-philippine-star"  >The Philippine Star</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon"  >Pilipino Star Ngayon</a></li><li><a href="https://www.philstar.com/the-freeman"  >The Freeman</a></li><li><a href="https://www.philstar.com/pang-masa"  >Pang-Masa</a></li><li><a href="https://www.philstar.com/banat"  >Banat</a></li><li><a href="http://www.interaksyon.com"  target="_blank">Interaksyon</a></li>               </ul>
               <div>
                  <ul id="mobile-navig"><!--
                     --><li>
                        <a href="https://www.philstar.com/">HOME</a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/headlines">
                           HEADLINES                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/opinion">
                           OPINION                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/nation">
                           NATION                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/world">
                           WORLD                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/business">
                           BUSINESS                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/sports" id="has_subnav" class="active">
                           SPORTS                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/entertainment">
                           ENTERTAINMENT                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/lifestyle">
                           LIFESTYLE                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/other-sections">
                           OTHER SECTIONS                        </a>
                     </li><!--
                  --></ul>
                  <ul class="mobile-navig_subnav"><!--
                     --><li><a href="sports">SPORTS</a></li><!--
                     --><li>
                        <div>
                           <a href="https://www.philstar.com/sports/boxing/pacquiao-thurman-2019" class="header_subnav_link">PACQUIAO VS THURMAN 2019</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/tags/uaap" class="header_subnav_link">UAAP</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/sports/deans-corner" class="header_subnav_link">DEAN'S CORNER</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/sports/basketball/nba" class="header_subnav_link">NBA</a>
                        </div>
                     </li><!--
                  --></ul>
               </div>

               <div id="nav_footer">
                  <a href="https://www.philstar.com/about-us">About Us</a> |
                  <a href="https://www.philstar.com/privacy-policy">Privacy Policy</a> |
                  <a href="https://www.philstar.com/member-agreement">Member Agreement</a> |
                  <a href="https://www.philstar.com/copyright-notice">Copyright Notice</a>

                  <div style="margin-top: 10px">
                     Copyright &copy; 2016. Philstar Global Corp. All Rights Reserved
                  </div>
               </div>
            </div>
			</div>

         <div id="nav_profile">
            <ul id="nav_profile_links">
               <li><a href="https://www.philstar.com/profile" id="user_welcome">My Profile</a></li>
               <li><a id="user_logout">Sign Out</a></li>
            </ul>
         </div>

         <div id="nav_social">
            <ul id="nav_social_links_mobile">
               <li class="blue"><a href="https://twitter.com/PhilstarNews" target="_blank"><img src="https://www.philstar.com/images/header_tw_mobile.png" style="margin-right: 27px"> Twitter</a></li>
               <li class="blue"><a href="https://plus.google.com/+PhilstarcomNews" target="_blank"><img src="https://www.philstar.com/images/header_gp_mobile.png" style="margin-right: 12px"> Google+</a></li>
               <li class="blue"><a href="https://www.philstar.com/rss" target="_blank"><img src="https://www.philstar.com/images/header_rss_mobile.png" style="margin-right: 32px"> RSS Feed</a></li>
               <li class="gray"><a href="https://www.philstar.com/contact-us" target="_blank" style="color: #535353"><img src="https://www.philstar.com/images/header_contact_mobile.png" style="margin-right: 14px"> Contact Us</a></li>
            </ul>
         </div>

         <div id="mobile_icons">
            <a href="#" id="mobile_search" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); width: 33px"><img src="https://www.philstar.com/images/blank.png" style="width: 35px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
            <a href="#" id="mobile_login" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 31px; width: 31px; margin-right: 0"><img src="https://www.philstar.com/images/blank.png" style="width: 31px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
            <a href="https://www.facebook.com/philstarnews" target="_blank"><img src="https://www.philstar.com/images/header_fb_mobile.png" class="mobile_icon" style="margin: 0 8px"></a>
            <a href="#" class="header_social_expand_mobile"><img src="https://www.philstar.com/images/header_ot_mobile.png" class="mobile_icon"></a>

            <a href="#" id="mobile_search" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); background-size: 21px 40px; width: 21px"><img src="https://www.philstar.com/images/blank.png" style="width: 21px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
            <a href="#" id="mobile_login" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 18px 40px; width: 18px"><img src="https://www.philstar.com/images/blank.png" style="width: 18px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
            <a href="https://www.facebook.com/philstarnews" target="_blank"><img src="https://www.philstar.com/images/header_fb_mobile.png" class="mobile_icon_tiny" style="margin: 0 8px; height: 20px"></a>
            <a href="#" class="header_social_expand_mobile"><img src="https://www.philstar.com/images/header_ot_mobile.png" class="mobile_icon_tiny" style="height: 20px"></a>
         </div>

			<div id="nav_container">
            <div id="div-navig">
			<a href="https://www.philstar.com/"  >Philstar Home</a> | <a href="https://www.philstar.com/the-philippine-star"  >The Philippine Star</a> | <a href="https://www.philstar.com/pilipino-star-ngayon"  >Pilipino Star Ngayon</a> | <a href="https://www.philstar.com/the-freeman"  >The Freeman</a> | <a href="https://www.philstar.com/pang-masa"  >Pang-Masa</a> | <a href="https://www.philstar.com/banat"  >Banat</a> | <a href="http://www.interaksyon.com"  target="_blank">Interaksyon</a>
               <img class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               <a href="https://www.facebook.com/philstarnews" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_fb.png"></a>
               <a href="https://twitter.com/PhilstarNews" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_tw.png"></a>
               <a href="https://plus.google.com/+PhilstarcomNews" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_gp.png"></a>
               <a href="https://www.philstar.com/rss" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_rss.png"></a>

               <img class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               <a href="https://www.philstar.com/contact-us" target="_blank" style="padding: 15px 13px 0 0"><img class="loginserch" src="https://www.philstar.com/images/header_contact.png" style="margin-right: 14px"></a>
            </div>

				<ul id="main-navig">
					<li>
						<a href="https://www.philstar.com/">
                     HOME
                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/headlines">
                     HEADLINES                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/opinion">
                     OPINION                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/nation">
                     NATION                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/world">
                     WORLD                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/business">
                     BUSINESS                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/sports" class="active">
                     SPORTS                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/entertainment">
                     ENTERTAINMENT                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/lifestyle">
                     LIFESTYLE                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/other-sections">
                     OTHER SECTIONS                  </a>
					</li>
				</ul>

				<div id="loginLink">
					<img id="search_toggle" class="loginserch" src="https://www.philstar.com/images/Home/loginserch_03.png">

               <img class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               					<img id="user_login" class="loginserch" src="https://www.philstar.com/images/login_icon.png">
               				</div>
			</div>
         <div id="mobile_social_drop" class="mobile_hide">
            <table id="mobile_table">
               <tr>
                  <td class="mobile_padding">
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_fb.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_tw.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_li.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_gp.png"></a>
                  </td>
               </tr>
            </table>
         </div>

         <div id="searchbar">
            <div id="searchbar_slider">
<script>
  // (function() {
    // var cx = '003340284461291158682:ejhpzqhy6tg';
    // var gcse = document.createElement('script');
    // gcse.type = 'text/javascript';
    // gcse.async = true;
    // gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    // var s = document.getElementsByTagName('script')[0];
    // s.parentNode.insertBefore(gcse, s);
  // })();
</script>
<gcse:searchbox-only resultsUrl="https://www.philstar.com/search" newWindow="false" queryParameterName="search">
               <input type="text" id="search_field" placeholder="Enter search item">

               <div id="searchbar_icon"></div>
               <div id="searchbar_close">X</div>
            </div>
         </div>
		</div> <!-- header end -->

      <div class="header_subnav">
         <div class="header_subnav_contents">
            <div class="header_subnav_cell">
               <a href="https://www.philstar.com/sports/boxing/pacquiao-thurman-2019" class="header_subnav_link">PACQUIAO VS THURMAN 2019</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/tags/uaap" class="header_subnav_link">UAAP</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/sports/deans-corner" class="header_subnav_link">DEAN'S CORNER</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/sports/basketball/nba" class="header_subnav_link">NBA</a>
                           </div>
         </div>
      </div>

      <div id="header_subnav_spacer" class="mid_only" style="height: 18px"></div>
      <script type="text/javascript">
      <!--
      (function($){
         $("#header_subnav_spacer").height($(".header_subnav").height());
      })(jQuery);
      -->
      </script>

      <div id="skin_holder">
         <div id="skin_l" class="skin_ad offset"><!--  -->
</div>
         <div id="skin_r" class="skin_ad offset"><!--  -->
</div>
      </div>

      <input type="hidden" id="geo_long" value="">
      <input type="hidden" id="geo_short" value="">

      <!--div id="socialfoot">
         <img src="https://www.philstar.com/images/author_fb.png">
         <img src="https://www.philstar.com/images/author_tw.png">
         <img src="https://www.philstar.com/images/author_gp.png">
      </div-->

      <div id="backtotop">
         <img src="https://www.philstar.com/images/arrow-top.png" style="width: 20px">
      </div>
<script>
   (function ($) {
      /* mobile navigation */
      mn = $("#mobile-navig").detach(), $(mn).insertAfter($("#top-navig li a.active").parent());
   })(jQuery);
</script>
         <div class="container">
            <div id="block_content">
               <div class="theLeaderBoard">
               <!-- Sports ( Leaderboard Top ) Infinite || cms id 40 -->
<!-- /1015401/PStar_Sports_LeaderboardAd_728x90 -->
<div id='gpt-ad-Leaderboard_Top' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Top'); });
</script>
</div>

<!-- Disabled Other Ads -->
<style>
@media only screen and (min-width:1024px){
	.theLeaderBoard {
		width: 1055px;
		padding: 15px 0 15px 0 !important;
	}
}
</style>               </div>

               <div class="theContent">
                  <div id="sports_article_content">
                     <div id="sports_header">
                        <div id="sports_header_image">
                           <img src="https://media.philstar.com/photos/2019/06/09/spo2-jordan-clarkson-korea-asian-games_2019-06-09_23-31-29.jpg" alt="">
                        </div>
                        <div id="sports_header_summary">
                           <div id="sports_header_summary_content">
                              Ranked as the fourth and fifth best Asian teams in the world, the Philippines and SoKor have been drawn in Group A in the draw exercise in Bangalore, India over the weekend attended by former Gilas skipper Jimmy Alapag. <div class="photo_credit">File</div>                           </div>
                        </div>
                     </div>
                     <div class="padding" style="background: #fff">
                        <div id="sports_article_title">
                           <div id="sports_title">
                              Gilas drawn with Korea                           </div><!--

                           --><div id="sports_social">
                              <div class="pw-server-widget" data-id="wid-i057rbpi"></div>
                           </div>

                           <div class="clear"></div>
                        </div>

                        <div id="sports_article_credits">
                           <a href="https://www.philstar.com/authors/1806312/john-bryan-ulanday">John Bryan Ulanday</a> (The Philippine Star) - June 10, 2019 - 12:00am                           <div class="clear"></div>
                        </div>

                        <div id="sports_article_writeup">
                        <p>MANILA, Philippines &mdash; Gilas Pilipinas faces a familiar nemesis in South Korea right in group play in the FIBA Asia Cup Qualifiers starting this year.</p>

<p>Ranked as the fourth and fifth best Asian teams in the world, the Philippines and SoKor have been drawn in Group A in the draw exercise in Bangalore, India over the weekend attended by former Gilas skipper Jimmy Alapag.</p>

<p>Southeast Asian nations Thailand and Indonesia were also bracketed in Group A of the FIBA Asia Cup which will be introducing the qualifiers for the first time in history.</p>

<p>Patterned after the recently concluded World Cup qualifiers in which all FIBA zones participated in a two-year, home-and-away format, the Asia Cup qualifiers fire off with the opening window in November.</p>

<p>The next windows will be in February and November of 2020 after which the top two from each group will advance to the 16-team Asia Cup.</p>

<p>Third placers from the six groups, meanwhile, enter a special quarterfinal tournament to fill the remaining four slots for the Asia Cup, formerly known as the FIBA Asia Championship.</p>

<p>The last edition of the Asia Cup in 2017 was a traditional weeklong tournament among already seeded teams held in Lebanon where newcomer Australia reigned supreme.</p>

<p>Gilas, on the other hand, wound up seventh after a stinging 86-118 loss to South Korea in the quarterfinals.</p>

<p>Other brackets have No. 3 China in Group B together with Japan, Chinese Taipei and Malaysia while top-ranked Australia leads Group C with New Zealand, Hong Kong and Guam.</p>

<p>Lebanon banners Group D with Iraq, Bahrain and India while Group E is composed of second-seeded Asian team Iran, Qatar, Saudi Arabia and Syria.</p>

<p>Jordan headlines the cast in Group E with Kazakhstan, Palestine and Sri Lanka.</p>
</p><div class="clear"></div><div class="facebook-philstar-embed" style="text-align: center;clear: both;margin: 15px 0;"></div>                        </div>

                        <script type="text/javascript">
(function ($){
	sparwr = $("#sports_article_writeup");
	sparti = $("#sports_article_title");
	
	function notVideoIframe(sites){
		sparwr.find(".video-container").each(function(key){
			ifr = $(this).find('iframe');
			ifrsrc = ifr.attr("src");
			$.each(sites, function(key, value){
				if (ifrsrc.indexOf(value) >= 0 ){
					ifr.addClass("not-video-iframe").css({'max-width':'100%'});
					return false;
				}
			});
		});
		$('iframe.not-video-iframe').unwrap();

	}
	
    function enable_sponsored(){
		insBadg = '<div class="sponsoredArticle">\
			<img src="/uploaded/sponsored-box.png" />\
		</div>';
		if (!sparti.hasClass("badge-sponsored")){
			sparti.addClass("badge-sponsored");
			$(insBadg).insertAfter(sparti.find("#sports_title"));
		}
	}
	
	function facebook_philstar_embed(href){
		spfa = sparwr.find('.facebook-philstar-embed');
		w = $(window).width() >= 500 ? 500 : 320; 
		if ( spfa.length > 0 ){
			spfa.html('<iframe src="https://www.facebook.com/plugins/page.php?href='+href+'&tabs=timeline&width='+w+'&height=70&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false" width="'+w+'" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>');
		}
	}

	/*
	 * Iframe that don't treat as videos 
	*/
	//start edit here
	var thirdPartySites = [
		'livecenter.norkon.net',
		'live.amcharts.com',
		'scribd.com',
		'web.facebook.com',
		'media.philstar.com'
	];
	//end edit here
	notVideoIframe(thirdPartySites);
	
	/*
	 * Enables sponsored
	*/
	if ( $("#sports_article_writeup .sponsoredContent").length > 0 ){
		enable_sponsored();
	}
		
	/*
	 * Display facebook widget by Publisher name
	*/
	
})(jQuery);
</script>						
                        <div id="article_leaderboard">
                           <!-- Sports ( Leaderboard Article Footer ) Infinite || cms id 160 -->
<!-- /1015401/PSTAR_Sports_Leaderboard-InArticle -->
<div id='gpt-ad-Leaderboard_Article_Footer' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Article_Footer'); });
</script>
</div>                        </div>

                        <div id="article_tags">
                                                      <a href="https://www.philstar.com/tags/basketball">BASKETBALL</a>
                                                      <a href="https://www.philstar.com/tags/fiba">FIBA</a>
                                                      <div class="clear"></div>
                        </div>
                        <div id="sponsored_posts">
                           <div id="sponsored_head">Sponsored Articles</div>

                           <div id="sponsored_content_holder">
                              <div id="sponsored_content" class="owl-carousel owl-theme"><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/business/real-estate/2019/06/08/1924480/unseen-struggles-ensuring-every-filipino-has-home"><img src="https://media.philstar.com/photos/2019/06/07/subdivision-housing-developers-association_2019-06-07_16-22-43856_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/business/real-estate/2019/06/08/1924480/unseen-struggles-ensuring-every-filipino-has-home">The unseen struggles of ensuring every Filipino has a home</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/06/07/1924472/festival-choices-south"><img src="https://media.philstar.com/photos/2019/06/07/festival-mall-lead_2019-06-07_15-12-28568_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/06/07/1924472/festival-choices-south">A festival of choices in the South</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/on-the-radar/2019/06/07/1923327/logitech-supports-filipino-students-nationwide-back-school-promo"><img src="https://media.philstar.com/photos/2019/06/03/logitech-pr-lead_2019-06-03_16-27-19594_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/on-the-radar/2019/06/07/1923327/logitech-supports-filipino-students-nationwide-back-school-promo">Logitech supports Filipino students with nationwide back-to-school promo</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/food-and-leisure/2019/06/06/1916711/extra-special-dishes-made-easier-revolutionary-liquid-meaty-seasoning-what-you-need"><img src="https://media.philstar.com/photos/2019/06/03/knorr-teide-happy-lead_2019-06-03_14-58-15537_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/food-and-leisure/2019/06/06/1916711/extra-special-dishes-made-easier-revolutionary-liquid-meaty-seasoning-what-you-need">Extra special dishes made easier? This revolutionary liquid meaty seasoning is what you need</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/business/2019/06/06/1924130/someone-philippines-could-win-530m-jackpot-week"><img src="https://media.philstar.com/photos/2019/06/06/thelotter-jackpot-lottery_2019-06-06_12-08-34842_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/business/2019/06/06/1924130/someone-philippines-could-win-530m-jackpot-week">Someone from Philippines could win a $530M jackpot this week</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2019/06/06/1916735/too-much-screen-time-affecting-relationships-our-moms"><img src="https://media.philstar.com/photos/2019/05/17/andoks-hour-mama-screen-time-relationship-momsjpeg_2019-05-17_11-12-34107_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2019/06/06/1916735/too-much-screen-time-affecting-relationships-our-moms">Is too much screen time affecting relationships with our moms?</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/gadgets/2019/06/06/1923611/newest-realme-c2-shakes-entry-level-segment-philippines"><img src="https://media.philstar.com/photos/2019/06/04/realme-c2-lead_2019-06-04_16-26-45285_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/gadgets/2019/06/06/1923611/newest-realme-c2-shakes-entry-level-segment-philippines">Newest realme C2 shakes up entry-level segment in Philippines</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/arts-and-culture/2019/06/06/1924139/teamsweden-swedish-art-collaboration"><img src="https://media.philstar.com/photos/2019/06/06/embassy-sweden-ambassador_2019-06-06_13-49-38563_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/arts-and-culture/2019/06/06/1924139/teamsweden-swedish-art-collaboration">#TeamSweden: The Swedish art of collaboration</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/on-the-radar/2019/06/06/1924160/alaska-world-milk-day-banners-proper-nutrition-active-lifestyle"><img src="https://media.philstar.com/photos/2019/06/06/alaska-world-milk-day-lead_2019-06-06_17-04-28648_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/on-the-radar/2019/06/06/1924160/alaska-world-milk-day-banners-proper-nutrition-active-lifestyle">Alaska World Milk Day banners proper nutrition, active lifestyle</a>
                                    </div>
                                 </div><!--
                              --></div>

                              <div id="sponsored_prev">&lt;</div>
                              <div id="sponsored_next">&gt;</div>
                           </div>
                        </div>

      <div class="outbrain_placeholder">
            <div class="OUTBRAIN" data-ob-template="philstar" data-src="https://www.philstar.com/sports/2019/06/10/1925220/gilas-drawn-korea" data-widget-id="AR_2" style="margin-top:10px;"></div>
                        <div class="OUTBRAIN" data-ob-template="philstar" data-src="https://www.philstar.com/sports/2019/06/10/1925220/gilas-drawn-korea" data-widget-id="AR_3" style="margin-top:10px;"></div>
                        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            <style type="text/css">
            .AR_10.ob-strip-layout .ob-widget-header { padding: 5px 0; margin-bottom: 10px; }
            .AR_10.ob-widget .ob_what { position: initial; }
            </style>
      </div>

                        <div id="comments">
                           <div id="comment_tabs">
                              <div class="comment_tab active" targ="philstar">Philstar</div>
                              
                              <div class="clear"></div>
                           </div>

                           <div id="comments_philstar" class="comments_area">
                              <div id="disqus_thread"></div>
                              <script>

                              /**
                              *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                              *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

                              var disqus_config = function () {
                              this.page.url = 'https://www.philstar.com/sports/2019/06/10/1925220/gilas-drawn-korea';  // Replace PAGE_URL with your page's canonical URL variable
                              this.page.identifier = '/sports/2019/06/10/1925220/gilas-drawn-korea'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                              };

                              (function() { // DON'T EDIT BELOW THIS LINE
                              var d = document, s = d.createElement('script');
                              s.src = '//01philstar-com01.disqus.com/embed.js';
                              s.setAttribute('data-timestamp', +new Date());
                              (d.head || d.body).appendChild(s);
                              })();
                              </script>
                              <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                           </div>

                           <div id="comments_facebook" class="comments_area" style="display: none">
                              <div class="fb-comments" data-href="http://https://www.philstar.com/sports/2019/06/10/1925220/gilas-drawn-korea" data-numposts="5"></div>
                           </div>
                        </div>
                     </div>

                     <div class="clear" style="height: 20px"></div>

                     <div id="section_checker">
                        <div id="section_checker_contents">
                           <ul id="section_checker_sections">
                              <li class="section_switcher duo active" targ="late">Latest</li><!--
                              --><li class="section_switcher duo" targ="trend">Trending</li>
                           </ul>
                        </div>
                     </div>

                     <div id="fixed_news_headings">
                        <div id="fixed_news_container">
                           <div style="width: 720px">
                              <div class="news_column trending">
                                 <div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Trending</div>
                              </div>
                              <div class="news_column latest">
                                 <div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Latest</div>
                              </div>
                           </div>
                        </div>
                     </div>

                     <div id="news_columns">
                        <div class="news_column trending">
                           <div id="fixed_anchor" class="typeNews trend">Trending</div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/09/1924973/fiery-elitehot-katropa-keep-romps"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/09/spo1-roi-sumang-rabeh-al-hussaini-jr-quiahan_2019-06-09_00-07-14441_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/09/spo1-roi-sumang-rabeh-al-hussaini-jr-quiahan_2019-06-09_00-07-14441_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/09/spo1-roi-sumang-rabeh-al-hussaini-jr-quiahan_2019-06-09_00-07-14441_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/09/1924973/fiery-elitehot-katropa-keep-romps" >Fiery Elite,hot KaTropa keep romps</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804775/olmin-leyba">Olmin Leyba</a> |
                                 1 day ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/09/1924973/fiery-elitehot-katropa-keep-romps" >In-form Blackwater flexed its muscles in a 132-106 romp over slumping NLEX to retake pole position in the PBA Commissioner&rsquo;s...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Fiery+Elite%2Chot+KaTropa+keep+romps&link=https://www.philstar.com/sports/2019/06/09/1924973/fiery-elitehot-katropa-keep-romps&redirect_uri=https://www.philstar.com/sports/2019/06/09/1924973/fiery-elitehot-katropa-keep-romps&picture=https://media.philstar.com/photos/2019/06/09/spo1-roi-sumang-rabeh-al-hussaini-jr-quiahan_2019-06-09_00-07-14441_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/09/1924973/fiery-elitehot-katropa-keep-romps">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/09/1924973/fiery-elitehot-katropa-keep-romps&text=Fiery+Elite%2Chot+KaTropa+keep+romps%20https://www.philstar.com/sports/2019/06/09/1924973/fiery-elitehot-katropa-keep-romps" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/09/1924973/fiery-elitehot-katropa-keep-romps" data-text="Fiery Elite,hot KaTropa keep romps" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="TilesText autoheight">
                              
                              <div class="titleForFeature">
                                 <a href="https://www.philstar.com/sports/2019/06/09/1924964/kai-sotto-aj-edu-banner-philippines-u19-youth-pool">Kai Sotto, AJ Edu banner Philippines U19 youth pool</a>
                              </div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1806312/john-bryan-ulanday">John Bryan Ulanday</a> |
                                 June 9, 2019 - 12:00am                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/09/1924964/kai-sotto-aj-edu-banner-philippines-u19-youth-pool">Twin towers Kai Sotto and AJ Edu banner Gilas Pilipinas youth 14-man pool for the 2019 FIBA U19 World Cup in Heraklion, Greece later this month.</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Kai+Sotto%2C+AJ+Edu+banner+Philippines+U19+youth+pool&link=https://www.philstar.com/sports/2019/06/09/1924964/kai-sotto-aj-edu-banner-philippines-u19-youth-pool&redirect_uri=https://www.philstar.com/sports/2019/06/09/1924964/kai-sotto-aj-edu-banner-philippines-u19-youth-pool&picture=" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/09/1924964/kai-sotto-aj-edu-banner-philippines-u19-youth-pool">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/09/1924964/kai-sotto-aj-edu-banner-philippines-u19-youth-pool&text=Kai+Sotto%2C+AJ+Edu+banner+Philippines+U19+youth+pool%20https://www.philstar.com/sports/2019/06/09/1924964/kai-sotto-aj-edu-banner-philippines-u19-youth-pool" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/09/1924964/kai-sotto-aj-edu-banner-philippines-u19-youth-pool" data-text="Kai Sotto, AJ Edu banner Philippines U19 youth pool" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/09/1924969/chinese-booters-reassert-mastery-philippine-azkals"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/09/spo3-azkals-china-afc_2019-06-09_00-04-04391_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/09/spo3-azkals-china-afc_2019-06-09_00-04-04391_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/09/spo3-azkals-china-afc_2019-06-09_00-04-04391_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/09/1924969/chinese-booters-reassert-mastery-philippine-azkals" >Chinese booters reassert mastery of Philippine Azkals</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804775/olmin-leyba">Olmin Leyba</a> |
                                 1 day ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/09/1924969/chinese-booters-reassert-mastery-philippine-azkals" >The Philippine Azkals once again failed to break free from the stranglehold of China as they dropped a 0-2 defeat in their...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Chinese+booters+reassert+mastery+of+Philippine+Azkals&link=https://www.philstar.com/sports/2019/06/09/1924969/chinese-booters-reassert-mastery-philippine-azkals&redirect_uri=https://www.philstar.com/sports/2019/06/09/1924969/chinese-booters-reassert-mastery-philippine-azkals&picture=https://media.philstar.com/photos/2019/06/09/spo3-azkals-china-afc_2019-06-09_00-04-04391_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/09/1924969/chinese-booters-reassert-mastery-philippine-azkals">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/09/1924969/chinese-booters-reassert-mastery-philippine-azkals&text=Chinese+booters+reassert+mastery+of+Philippine+Azkals%20https://www.philstar.com/sports/2019/06/09/1924969/chinese-booters-reassert-mastery-philippine-azkals" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/09/1924969/chinese-booters-reassert-mastery-philippine-azkals" data-text="Chinese booters reassert mastery of Philippine Azkals" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/09/1924970/aston-palicte-wont-rush-early-finish"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/09/spo2-aston-palicte-rodel-mayol-jason-soong_2019-06-09_00-05-31717_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/09/spo2-aston-palicte-rodel-mayol-jason-soong_2019-06-09_00-05-31717_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/09/spo2-aston-palicte-rodel-mayol-jason-soong_2019-06-09_00-05-31717_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/09/1924970/aston-palicte-wont-rush-early-finish" >Aston Palicte won&rsquo;t rush early finish</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805330/joaquin-henson">Joaquin Henson</a> |
                                 1 day ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/09/1924970/aston-palicte-wont-rush-early-finish" >Aston Palicte knows what he&rsquo;s up against in battling three-division world champion Kazuto Ioka for the vacant WBO superflyweight...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Aston+Palicte+won%26rsquo%3Bt+rush+early+finish&link=https://www.philstar.com/sports/2019/06/09/1924970/aston-palicte-wont-rush-early-finish&redirect_uri=https://www.philstar.com/sports/2019/06/09/1924970/aston-palicte-wont-rush-early-finish&picture=https://media.philstar.com/photos/2019/06/09/spo2-aston-palicte-rodel-mayol-jason-soong_2019-06-09_00-05-31717_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/09/1924970/aston-palicte-wont-rush-early-finish">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/09/1924970/aston-palicte-wont-rush-early-finish&text=Aston+Palicte+won%26rsquo%3Bt+rush+early+finish%20https://www.philstar.com/sports/2019/06/09/1924970/aston-palicte-wont-rush-early-finish" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/09/1924970/aston-palicte-wont-rush-early-finish" data-text="Aston Palicte won&rsquo;t rush early finish" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/08/1924723/kai-back"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/08/spo2-kai-sotto_2019-06-08_00-04-30203_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/08/spo2-kai-sotto_2019-06-08_00-04-30203_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/08/spo2-kai-sotto_2019-06-08_00-04-30203_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/08/1924723/kai-back" >Kai is back</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1806312/john-bryan-ulanday">John Bryan Ulanday</a> |
                                 2 days ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/08/1924723/kai-back" >Filipino teen sensation Kai Sotto has returned to join his Gilas Pilipinas youth teammates in their buildup for the upcoming...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Kai+is+back&link=https://www.philstar.com/sports/2019/06/08/1924723/kai-back&redirect_uri=https://www.philstar.com/sports/2019/06/08/1924723/kai-back&picture=https://media.philstar.com/photos/2019/06/08/spo2-kai-sotto_2019-06-08_00-04-30203_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/08/1924723/kai-back">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/08/1924723/kai-back&text=Kai+is+back%20https://www.philstar.com/sports/2019/06/08/1924723/kai-back" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/08/1924723/kai-back" data-text="Kai is back" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        </div><!--

                        --><div class="news_column latest">
                           <div class="typeNews late">Latest</div>
<!-- 1925220,1924973,1924964,1924969,1924970,1924723 -->
<!-- latest_30_1_1925222, 1800 -->
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/10/1925222/locals-power-aces-over-bolts"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/09/spo1-raymond-almazan-sonny-thoss_2019-06-09_23-33-07907_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/09/spo1-raymond-almazan-sonny-thoss_2019-06-09_23-33-07907_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/09/spo1-raymond-almazan-sonny-thoss_2019-06-09_23-33-07907_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >1 hour ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/10/1925222/locals-power-aces-over-bolts" >Locals power Aces over Bolts</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804775/olmin-leyba">Olmin Leyba</a> |
                                 1 hour ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/10/1925222/locals-power-aces-over-bolts" >Chris Banchero and the locals responded to the challenge amid the foul woes of import Chris Daniels to power Alaska Milk to...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Locals+power+Aces+over+Bolts&link=https://www.philstar.com/sports/2019/06/10/1925222/locals-power-aces-over-bolts&redirect_uri=https://www.philstar.com/sports/2019/06/10/1925222/locals-power-aces-over-bolts&picture=https://media.philstar.com/photos/2019/06/09/spo1-raymond-almazan-sonny-thoss_2019-06-09_23-33-07907_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/10/1925222/locals-power-aces-over-bolts">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/10/1925222/locals-power-aces-over-bolts&text=Locals+power+Aces+over+Bolts%20https://www.philstar.com/sports/2019/06/10/1925222/locals-power-aces-over-bolts" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/10/1925222/locals-power-aces-over-bolts" data-text="Locals power Aces over Bolts" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/10/1925218/pinoy-pugs-bag-4-golds-india-china-meets"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/09/spo3-josie-gabuco_2019-06-09_23-29-48908_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/09/spo3-josie-gabuco_2019-06-09_23-29-48908_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/09/spo3-josie-gabuco_2019-06-09_23-29-48908_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >1 hour ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/10/1925218/pinoy-pugs-bag-4-golds-india-china-meets" >Pinoy pugs bag 4 golds in India, China meets</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804777/joey-villar">Joey Villar</a> |
                                 1 hour ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/10/1925218/pinoy-pugs-bag-4-golds-india-china-meets" > The national boxing team stepped up its buildup for the SEA Games the country is hosting late this year, capturing four gold...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Pinoy+pugs+bag+4+golds+in+India%2C+China+meets&link=https://www.philstar.com/sports/2019/06/10/1925218/pinoy-pugs-bag-4-golds-india-china-meets&redirect_uri=https://www.philstar.com/sports/2019/06/10/1925218/pinoy-pugs-bag-4-golds-india-china-meets&picture=https://media.philstar.com/photos/2019/06/09/spo3-josie-gabuco_2019-06-09_23-29-48908_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/10/1925218/pinoy-pugs-bag-4-golds-india-china-meets">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/10/1925218/pinoy-pugs-bag-4-golds-india-china-meets&text=Pinoy+pugs+bag+4+golds+in+India%2C+China+meets%20https://www.philstar.com/sports/2019/06/10/1925218/pinoy-pugs-bag-4-golds-india-china-meets" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/10/1925218/pinoy-pugs-bag-4-golds-india-china-meets" data-text="Pinoy pugs bag 4 golds in India, China meets" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/10/1925216/rayray-parks-lethal-weapon-blackwater-surge"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/09/spo4-rayray-parks_2019-06-09_23-28-01431_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/09/spo4-rayray-parks_2019-06-09_23-28-01431_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/09/spo4-rayray-parks_2019-06-09_23-28-01431_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >1 hour ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/10/1925216/rayray-parks-lethal-weapon-blackwater-surge" >Rayray Parks lethal weapon in Blackwater surge</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804775/olmin-leyba">Olmin Leyba</a> |
                                 1 hour ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/10/1925216/rayray-parks-lethal-weapon-blackwater-surge" >Rayray Parks has emerged as the take-charge guy for Blackwater, the rejuvenated team that&rsquo;s made an amazing turnaround...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Rayray+Parks+lethal+weapon+in+Blackwater+surge&link=https://www.philstar.com/sports/2019/06/10/1925216/rayray-parks-lethal-weapon-blackwater-surge&redirect_uri=https://www.philstar.com/sports/2019/06/10/1925216/rayray-parks-lethal-weapon-blackwater-surge&picture=https://media.philstar.com/photos/2019/06/09/spo4-rayray-parks_2019-06-09_23-28-01431_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/10/1925216/rayray-parks-lethal-weapon-blackwater-surge">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/10/1925216/rayray-parks-lethal-weapon-blackwater-surge&text=Rayray+Parks+lethal+weapon+in+Blackwater+surge%20https://www.philstar.com/sports/2019/06/10/1925216/rayray-parks-lethal-weapon-blackwater-surge" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/10/1925216/rayray-parks-lethal-weapon-blackwater-surge" data-text="Rayray Parks lethal weapon in Blackwater surge" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/10/1925214/weary-banged-beermen-hopeful-they-can-recover-soon"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/09/spo5-chris-ross-terence-jones_2019-06-09_23-26-30306_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/09/spo5-chris-ross-terence-jones_2019-06-09_23-26-30306_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/09/spo5-chris-ross-terence-jones_2019-06-09_23-26-30306_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >1 hour ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/10/1925214/weary-banged-beermen-hopeful-they-can-recover-soon" >Weary, banged-up Beermen hopeful they can recover soon</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1804775/olmin-leyba">Olmin Leyba</a> |
                                 1 hour ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/10/1925214/weary-banged-beermen-hopeful-they-can-recover-soon" >Three weeks after basking in glory as the league&rsquo;s first-ever Philippine Cup five-peat champions, the San Miguel Beermen...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Weary%2C+banged-up+Beermen+hopeful+they+can+recover+soon&link=https://www.philstar.com/sports/2019/06/10/1925214/weary-banged-beermen-hopeful-they-can-recover-soon&redirect_uri=https://www.philstar.com/sports/2019/06/10/1925214/weary-banged-beermen-hopeful-they-can-recover-soon&picture=https://media.philstar.com/photos/2019/06/09/spo5-chris-ross-terence-jones_2019-06-09_23-26-30306_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/10/1925214/weary-banged-beermen-hopeful-they-can-recover-soon">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/10/1925214/weary-banged-beermen-hopeful-they-can-recover-soon&text=Weary%2C+banged-up+Beermen+hopeful+they+can+recover+soon%20https://www.philstar.com/sports/2019/06/10/1925214/weary-banged-beermen-hopeful-they-can-recover-soon" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/10/1925214/weary-banged-beermen-hopeful-they-can-recover-soon" data-text="Weary, banged-up Beermen hopeful they can recover soon" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/10/1925212/guido-van-der-valk-marked-man-pgt-bacolod"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/10/spo6-guido-van-der-valk_2019-06-10_00-06-26_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/10/spo6-guido-van-der-valk_2019-06-10_00-06-26_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/10/spo6-guido-van-der-valk_2019-06-10_00-06-26_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >1 hour ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/10/1925212/guido-van-der-valk-marked-man-pgt-bacolod" >Guido Van der Valk marked man in PGT Bacolod</a></div>

                              <div class="dateOfFeature">
                                                                  By <a href="https://www.philstar.com/authors/1805905/dante-navarro">Dante Navarro</a> |
                                 1 hour ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/10/1925212/guido-van-der-valk-marked-man-pgt-bacolod" >Guido Van der Valk faces stiff challenge from the rest of a fired-up international field out to foil his back-to-back title...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Guido+Van+der+Valk+marked+man+in+PGT+Bacolod&link=https://www.philstar.com/sports/2019/06/10/1925212/guido-van-der-valk-marked-man-pgt-bacolod&redirect_uri=https://www.philstar.com/sports/2019/06/10/1925212/guido-van-der-valk-marked-man-pgt-bacolod&picture=https://media.philstar.com/photos/2019/06/10/spo6-guido-van-der-valk_2019-06-10_00-06-26_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/10/1925212/guido-van-der-valk-marked-man-pgt-bacolod">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/10/1925212/guido-van-der-valk-marked-man-pgt-bacolod&text=Guido+Van+der+Valk+marked+man+in+PGT+Bacolod%20https://www.philstar.com/sports/2019/06/10/1925212/guido-van-der-valk-marked-man-pgt-bacolod" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/10/1925212/guido-van-der-valk-marked-man-pgt-bacolod" data-text="Guido Van der Valk marked man in PGT Bacolod" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        </div><!--
               
                        --><div class="news_column mobile_only">
                           <div class="typeNews recommend">Recommended</div>

                           <div id="recommended_mobile">
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/08/agri1-south-china-sea-island_2019-06-08_19-28-08_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/08/agri1-south-china-sea-island_2019-06-08_19-28-08_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/08/agri1-south-china-sea-island_2019-06-08_19-28-08_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory" >Transparency a key factor in regulating Philippines&rsquo; water territory</a></div>

                              <div class="dateOfFeature">
                                 1 day ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory" >Amid threats of illegal fishing and territorial disputes, international organization Global Fishing Watch (GFW) is asking...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/global-fishing-watch">GLOBAL FISHING WATCH</a>
                                                                           <a href="https://www.philstar.com/tags/south-china-sea">SOUTH CHINA SEA</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Transparency+a+key+factor+in+regulating+Philippines%26rsquo%3B+water+territory&link=https://www.philstar.com/sports/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory&redirect_uri=https://www.philstar.com/sports/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory&picture=https://media.philstar.com/photos/2019/06/08/agri1-south-china-sea-island_2019-06-08_19-28-08_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory&text=Transparency+a+key+factor+in+regulating+Philippines%26rsquo%3B+water+territory%20https://www.philstar.com/sports/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory" data-text="Transparency a key factor in regulating Philippines&rsquo; water territory" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/07/masinloc-fishermen2019-03-2514-32-062019-05-0711-34-25_2019-06-07_15-36-33901_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/07/masinloc-fishermen2019-03-2514-32-062019-05-0711-34-25_2019-06-07_15-36-33901_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/07/masinloc-fishermen2019-03-2514-32-062019-05-0711-34-25_2019-06-07_15-36-33901_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert" >South China Sea fisheries collapse to hurt entire Southeast Asia &mdash; expert</a></div>

                              <div class="dateOfFeature">
                                 2 days ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert" >"Any fisher in the region will tell you how much smaller the catches have become."</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/asia-maritime-transparency-initiative">ASIA MARITIME TRANSPARENCY INITIATIVE</a>
                                                                           <a href="https://www.philstar.com/tags/china">CHINA</a>
                                                                           <a href="https://www.philstar.com/tags/gregory-poling">GREGORY POLING</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=South+China+Sea+fisheries+collapse+to+hurt+entire+Southeast+Asia+%26mdash%3B+expert&link=https://www.philstar.com/sports/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert&redirect_uri=https://www.philstar.com/sports/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert&picture=https://media.philstar.com/photos/2019/06/07/masinloc-fishermen2019-03-2514-32-062019-05-0711-34-25_2019-06-07_15-36-33901_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert&text=South+China+Sea+fisheries+collapse+to+hurt+entire+Southeast+Asia+%26mdash%3B+expert%20https://www.philstar.com/sports/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert" data-text="South China Sea fisheries collapse to hurt entire Southeast Asia &mdash; expert" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/05/gen7-aircraft-carrier-uss-curtis-wilbur-fb-page_2019-06-05_22-07-57_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/05/gen7-aircraft-carrier-uss-curtis-wilbur-fb-page_2019-06-05_22-07-57_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/05/gen7-aircraft-carrier-uss-curtis-wilbur-fb-page_2019-06-05_22-07-57_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps" >Carpio won&rsquo;t inhibit in writ case involving WPS</a></div>

                              <div class="dateOfFeature">
                                 4 days ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps" >Known as a vocal critic of China&rsquo;s provocations in the South China Sea, Senior Associate Justice Antonio Carpio took...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/antonio-carpio">ANTONIO CARPIO</a>
                                                                           <a href="https://www.philstar.com/tags/south-china-sea">SOUTH CHINA SEA</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Carpio+won%26rsquo%3Bt+inhibit+in+writ+case+involving+WPS&link=https://www.philstar.com/sports/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps&redirect_uri=https://www.philstar.com/sports/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps&picture=https://media.philstar.com/photos/2019/06/05/gen7-aircraft-carrier-uss-curtis-wilbur-fb-page_2019-06-05_22-07-57_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps&text=Carpio+won%26rsquo%3Bt+inhibit+in+writ+case+involving+WPS%20https://www.philstar.com/sports/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps" data-text="Carpio won&rsquo;t inhibit in writ case involving WPS" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/04/1923607/france-continue-sailing-south-china-sea"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/04/france-florence-parly_2019-06-04_15-32-18256_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/04/france-florence-parly_2019-06-04_15-32-18256_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/04/france-florence-parly_2019-06-04_15-32-18256_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/04/1923607/france-continue-sailing-south-china-sea" >France to continue sailing in South China Sea</a></div>

                              <div class="dateOfFeature">
                                 5 days ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/04/1923607/france-continue-sailing-south-china-sea" >In a bid to preserve free and open access to the seas, France vowed to maintain its operations in the South China Sea.</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/florence-parly">FLORENCE PARLY</a>
                                                                           <a href="https://www.philstar.com/tags/france">FRANCE</a>
                                                                           <a href="https://www.philstar.com/tags/freedom-navigation-operations">FREEDOM OF NAVIGATION OPERATIONS</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=France+to+continue+sailing+in+South+China+Sea&link=https://www.philstar.com/sports/2019/06/04/1923607/france-continue-sailing-south-china-sea&redirect_uri=https://www.philstar.com/sports/2019/06/04/1923607/france-continue-sailing-south-china-sea&picture=https://media.philstar.com/photos/2019/06/04/france-florence-parly_2019-06-04_15-32-18256_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/04/1923607/france-continue-sailing-south-china-sea">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/04/1923607/france-continue-sailing-south-china-sea&text=France+to+continue+sailing+in+South+China+Sea%20https://www.philstar.com/sports/2019/06/04/1923607/france-continue-sailing-south-china-sea" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/04/1923607/france-continue-sailing-south-china-sea" data-text="France to continue sailing in South China Sea" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/04/south-china-sea2019-06-0110-15-08_2019-06-04_12-17-534_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/04/south-china-sea2019-06-0110-15-08_2019-06-04_12-17-534_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/04/south-china-sea2019-06-0110-15-08_2019-06-04_12-17-534_tn.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names" >China claims naming South China Sea islands with English names</a></div>

                              <div class="dateOfFeature">
                                 5 days ago                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names" >Distancing itself from the United Nations Convention on the Law of the Sea, Beijing insisted that artificial islands in the...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/china">CHINA</a>
                                                                           <a href="https://www.philstar.com/tags/paracel-islands">PARACEL ISLANDS</a>
                                                                           <a href="https://www.philstar.com/tags/shangri-la-dialogue">SHANGRI-LA DIALOGUE</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=China+claims+naming+South+China+Sea+islands+with+English+names&link=https://www.philstar.com/sports/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names&redirect_uri=https://www.philstar.com/sports/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names&picture=https://media.philstar.com/photos/2019/06/04/south-china-sea2019-06-0110-15-08_2019-06-04_12-17-534_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/sports/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names&text=China+claims+naming+South+China+Sea+islands+with+English+names%20https://www.philstar.com/sports/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/sports/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names" data-text="China claims naming South China Sea islands with English names" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                           </div>
                        </div>

                        <div class="clear"></div>

                        <div class="next"><a href="https://www.philstar.com/lazy_section.php?page=1&sid=30&pubid=1&last=1925212&last_date=1560096000&last_trend=125&exceed=&article=1925220">next</a></div>
                     </div>
                  </div><!--

                  --><div id="sidebar">
                     <div id="sidebar_padding">
                                                <div class="recommended_cell" style="height: auto; background: none">
                           <!-- Sports ( MREC Right Top ) Infinite || cms id 41 -->
<!-- /1015401/PStar_Sports_Medallion_300x250 -->
<div id='gpt-ad-MREC_Right_Top' style='background:#ddd; text-align:center; margin:0 0 20px 0'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Top'); });
</script>
</div>                        </div>
                                                <div class="typeNews">
                        Recommended                     </div>

                     <div id="geo">
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/business/agriculture/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/08/agri1-south-china-sea-island_2019-06-08_19-28-08_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/08/agri1-south-china-sea-island_2019-06-08_19-28-08_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/08/agri1-south-china-sea-island_2019-06-08_19-28-08_tn.jpg" alt=""></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/business/agriculture/2019/06/09/1924761/transparency-key-factor-regulating-philippines-water-territory">Transparency a key factor in regulating Philippines&rsquo; water territory</a>
                              </div>

                              <div class="recommended_summary">
                                 Amid threats of illegal fishing and territorial disputes, international organization Global Fishing Watch (GFW) is asking the Philippines to proactively monitor activities at sea to ensure effective regulation and improve production.                              </div>

                              <div class="recommended_time">
                                 1 day ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/global-fishing-watch">GLOBAL FISHING WATCH</a>
                                                                     <a href="https://www.philstar.com/tags/south-china-sea">SOUTH CHINA SEA</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/headlines/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/07/masinloc-fishermen2019-03-2514-32-062019-05-0711-34-25_2019-06-07_15-36-33901_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/07/masinloc-fishermen2019-03-2514-32-062019-05-0711-34-25_2019-06-07_15-36-33901_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/07/masinloc-fishermen2019-03-2514-32-062019-05-0711-34-25_2019-06-07_15-36-33901_tn.jpg" alt=""></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/headlines/2019/06/07/1924476/south-china-sea-fisheries-collapse-hurt-entire-southeast-asia-expert">South China Sea fisheries collapse to hurt entire Southeast Asia &mdash; expert</a>
                              </div>

                              <div class="recommended_summary">
                                 "Any fisher in the region will tell you how much smaller the catches have become."                              </div>

                              <div class="recommended_time">
                                 2 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/asia-maritime-transparency-initiative">ASIA MARITIME TRANSPARENCY INITIATIVE</a>
                                                                     <a href="https://www.philstar.com/tags/china">CHINA</a>
                                                                     <a href="https://www.philstar.com/tags/gregory-poling">GREGORY POLING</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/headlines/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/05/gen7-aircraft-carrier-uss-curtis-wilbur-fb-page_2019-06-05_22-07-57_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/05/gen7-aircraft-carrier-uss-curtis-wilbur-fb-page_2019-06-05_22-07-57_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/05/gen7-aircraft-carrier-uss-curtis-wilbur-fb-page_2019-06-05_22-07-57_tn.jpg" alt=""></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/headlines/2019/06/06/1924045/carpio-wont-inhibit-writ-case-involving-wps">Carpio won&rsquo;t inhibit in writ case involving WPS</a>
                              </div>

                              <div class="recommended_summary">
                                 Known as a vocal critic of China&rsquo;s provocations in the South China Sea, Senior Associate Justice Antonio Carpio took part on Tuesday in the Supreme Court (SC)&rsquo;s deliberations on the writ of kalikasan petition filed by Palawan and Zambales fishermen.                              </div>

                              <div class="recommended_time">
                                 4 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/antonio-carpio">ANTONIO CARPIO</a>
                                                                     <a href="https://www.philstar.com/tags/south-china-sea">SOUTH CHINA SEA</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/headlines/2019/06/04/1923607/france-continue-sailing-south-china-sea"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/04/france-florence-parly_2019-06-04_15-32-18256_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/04/france-florence-parly_2019-06-04_15-32-18256_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/04/france-florence-parly_2019-06-04_15-32-18256_tn.jpg" alt=""></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/headlines/2019/06/04/1923607/france-continue-sailing-south-china-sea">France to continue sailing in South China Sea</a>
                              </div>

                              <div class="recommended_summary">
                                 In a bid to preserve free and open access to the seas, France vowed to maintain its operations in the South China Sea.                              </div>

                              <div class="recommended_time">
                                 5 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/florence-parly">FLORENCE PARLY</a>
                                                                     <a href="https://www.philstar.com/tags/france">FRANCE</a>
                                                                     <a href="https://www.philstar.com/tags/freedom-navigation-operations">FREEDOM OF NAVIGATION OPERATIONS</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/headlines/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names"><img class="lazy" srcset="https://media.philstar.com/photos/2019/06/04/south-china-sea2019-06-0110-15-08_2019-06-04_12-17-534_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/04/south-china-sea2019-06-0110-15-08_2019-06-04_12-17-534_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/04/south-china-sea2019-06-0110-15-08_2019-06-04_12-17-534_tn.jpg" alt=""></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/headlines/2019/06/04/1923587/china-claims-naming-south-china-sea-islands-english-names">China claims naming South China Sea islands with English names</a>
                              </div>

                              <div class="recommended_summary">
                                 Distancing itself from the United Nations Convention on the Law of the Sea, Beijing insisted that artificial islands in the disputed South China Sea have been named a long time ago.                              </div>

                              <div class="recommended_time">
                                 5 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/china">CHINA</a>
                                                                     <a href="https://www.philstar.com/tags/paracel-islands">PARACEL ISLANDS</a>
                                                                     <a href="https://www.philstar.com/tags/shangri-la-dialogue">SHANGRI-LA DIALOGUE</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                     </div>               <div class="recommended_cell" style="height: auto">
                  <div id="daily_bread">Daily Bread</div>

                  					<div class="daily_image">
						<img class="lazy" srcset="https://media.philstar.com/photos/2019/06/09/bread_2019-06-09_20-59-02_thumbnail.jpg 686w, https://media.philstar.com/photos/2019/06/09/bread_2019-06-09_20-59-02_tn.jpg 314w" sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-original="https://media.philstar.com/photos/2019/06/09/bread_2019-06-09_20-59-02_tn.jpg" alt="">					</div>
                  
                  <div class="recommended_content daily_content">
                     <div id="daily_title">
                        Finding Waldo                     </div>

                     <div id="daily_passage">
                        <a href="https://www.philstar.com/other-sections/daily-bread/2019/06/10/1925080/finding-waldo">The [Ethiopian] asked Philip, “Tell me, please, who is the prophet talking about, himself or someone else?”— Acts 8:34</a>
                     </div>
                  </div>

                  <div id="daily_more">
                     <a href="https://www.philstar.com/other-sections/daily-bread">More Daily Bread</a>
                  </div>
               </div>

                        <div style="margin: 10px 0">
                                                   <div data-crowdynews-widget="Philstar_standard-widget" style="margin: 10px 0"><script src="//widget.crowdynews.com/Philstar_standard-widget.js" async="true"></script></div>
                                                </div>

                        <div id="static_cells">
                                                   <div class="recommended_cell" style="height: auto; background: none">
                           <!-- Sports ( MREC Right Bottom ) Infinite || cms id 42 -->
<!-- /1015401/PStar_Sports_Medallion1_300x250 -->
<div id='gpt-ad-MREC_Right_Bottom' style='background:#ddd; text-align:center; margin:20px 0 20px 0'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Bottom'); });
</script>
</div>

<!-- Outbrain Widget -->
<style>
#outbrain_widget {
	margin: 20px 0 20px 0;
}
#outbrain_widget .ob-widget-header {
	background: none !important;
}
.AR_6.ob-widget .ob-widget-header {
	font-family: robotobold !important;
    font-size: 16px !important;
	text-align: left !important;
	color:#00659e !important;
	text-transform: none !important;
}
.AR_6.ob-widget .ob-dynamic-rec-container {
	background: #ffffff !important;
	padding: 10px !important;
}
.AR_6.ob-widget .ob_what {
    position: relative !important;
	font-size: 11px;
}
</style>
<div id="outbrain_widget">
	<div class="OUTBRAIN" data-widget-id="AR_6" data-ob-template="philstar"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<script>
(function($){
	$(".OUTBRAIN").attr("data-src", window.location.href);	
	detach_outbrain_widget = $("#outbrain_widget").detach();	
	$(detach_outbrain_widget).insertBefore($("#sidebar_padding").children(".recommended_cell").eq(1));
	$(detach_outbrain_widget).insertAfter($("#sidebar_padding").children("#geo").eq(0));
	$(detach_outbrain_widget).insertBefore($("#micro_right_sidebar_wrapper").children("div").eq(4));
})(jQuery);
</script>                           </div>
                                                </div>
                     </div>
                  </div>
               </div>
            </div> <!-- block_content end-->
         </div> <!-- inner container -->
</div>

<div id="inserted_mrec_holder" style="display: none">
   <div id="inserted_mrec">
   <!-- Sports ( MREC Article ) Infinite || cms id 293 -->
<!-- /1015401/PStar_Sports_Article_300x250 -->
<div id='gpt-ad-MREC_Article' style='text-align:center; margin:20px 0 20px 0;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Article'); });
</script>
</div>   </div>
</div>

<div id="inserted_instream_holder" style="display: none">
   <div id="inserted_instream">
   <!-- Sports ( Instream Video ) Infinite || cms id 318 -->
<!-- /1015401/PSTAR_Outstream_Sports -->
<div id='gpt-ad-Instream_Video' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('gpt-ad-Instream_Video'); });
</script>
</div>   </div>
</div>

<input type="hidden" id="original" value="https://www.philstar.com/sports/2019/06/10/1925220/gilas-drawn-korea">
<input type="hidden" id="history" value="https://www.philstar.com/sports" targ="Sports | Philstar.com">
   <div id="footer_ad">
      <!-- Sports ( Leaderboard Footer Sticky ) Infinite || cms id 302 -->
<script>
(function($){
	var articleWriteup = $("#sports_article_writeup");
	detach_article_leaderboard = $("#article_leaderboard").detach();
	if (articleWriteup.find("p").eq(8).length > 0){
		$(detach_article_leaderboard).insertBefore($("#article_tags"));
   }else{
		$(detach_article_leaderboard).hide();
   }
})(jQuery);
</script>

<style>
#inserted_mrec div[id^="div-gpt-ad-"] {
    min-width: 100% !important;
	text-align: center !important;
}
#sidebar .recommended_cell img.register-now,
#micro_right_sidebar #micro_right_sidebar_wrapper img.register-now {
    display: none;
}
#sidebar #static_cells .recommended_cell .mailing_list_content {
    display: none;
}
</style>

<!-- Disabled Other Ads 
<style>
.cnAdzerkDiv {    
    display: none !important;
}
.alwaystable {
	display: none !important;
}
</style>
-->

<div id="outstream-teads">
    <style>div#outstream-teads {clear: both;width: 100%}</style>
    <script>
        (function () {
            var pathArray = window.location.pathname.split('/');
            if (!pathArray[4]){
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//a.teads.tv/page/93835/tag';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            }
        })();
    </script>
</div>
<script>newMain = $("#news_main"), 0 < newMain.length && newMain.prepend($("#outstream-teads").detach());</script>

<script>
	if(document.documentElement.clientWidth < 1024) {
		detach_right_mrec_top = $("#gpt-ad-MREC_Right_Top").detach();
		$(detach_right_mrec_top).insertBefore($("#section_checker"));
		$(detach_right_mrec_top).insertBefore($("#micro_bottom"));
		$("#micro_top").css({"margin-bottom": "25px"});
	}
</script>

<!-- MRec Right Side Top Sticky -->
<script>
	function ad_sticky_rightside() {
		win = $(window);
		micRigSid = $("#sidebar");
		micRigSid.find(".clear").length > 0 && micRigSid.find(".clear").remove();
		elemL = micRigSid.children().last();
		headerH = $("#header").height() + $(".header_subnav").height() + 15;
		startPoint = micRigSid.offset().top;
		//articleH = $("#sports_article_content .padding").height() / 2.5;
		articleH = 1500;
		endPoint = startPoint + elemL.height() + headerH;
		stickPoint = startPoint + articleH;
		winScrollTop = win.scrollTop() + headerH;

		if (winScrollTop >= startPoint && winScrollTop <= stickPoint) {

			if (!elemL.hasClass("locked-top")) {
				micRigSid.css({ "min-height": elemL.height() + "px" });
				//elemLW = elemL.width();
				//elemL.addClass("locked-top").css({ "position":"fixed","top": headerH + "px", "width": elemLW + "px" });
				elemL.addClass("locked-top").css({ "position":"fixed","top": headerH + "px", "width": 319 + "px" });
			}

		} else if (winScrollTop > stickPoint && winScrollTop <= endPoint) {
			if (!elemL.hasClass("locked-middle")) {
				elemL.addClass("locked-middle").removeClass('locked-top');
			}
			topV = headerH - (winScrollTop - stickPoint);
			elemL.css({ "top": topV + "px", "bottom": "initial" });
		} else if (winScrollTop > endPoint) {
			console.log("its end");
			elemL.css({ "top": "initial", "bottom": "10px" });
		} else {
			if (elemL.hasClass("locked-top")) {
				elemL.removeClass("locked-top").removeClass("locked-middle").css({ "position": "initial","top": "initial" });
			}
		}
	}

	//var pathArray = window.location.pathname.split('/');
	//var inArticle = pathArray[5];
	//if (inArticle) {
		ad_sticky_rightside();
		// windows on scroll
		$(window).scroll(function () {
			ad_sticky_rightside();
		});
	//}
</script>   </div>

   <div id="whiteout">
      <table style="width: 100%; height: 100%">
         <tr>
            <td id="whiteout_td">
               <div id="floatingBarsG" style="margin: 0 auto;">
                  <div class="blockG" id="rotateG_01"></div>
                  <div class="blockG" id="rotateG_02"></div>
                  <div class="blockG" id="rotateG_03"></div>
                  <div class="blockG" id="rotateG_04"></div>
                  <div class="blockG" id="rotateG_05"></div>
                  <div class="blockG" id="rotateG_06"></div>
                  <div class="blockG" id="rotateG_07"></div>
                  <div class="blockG" id="rotateG_08"></div>
               </div>

               <div id="popup">
                  <div id="popup_contents">
                     <div id="popup_message"></div>
                     <div id="popup_controls">
                        <div id="popup_close" class="popup_button">OK</div>
                     </div>
                  </div>
               </div>

               <div id="logout">
                  <div>Are you sure you want to log out?</div>
                  <div id="logout_yes" class="popup_button">Yes</div>
                  <div id="logout_no" class="popup_button">No</div>
               </div>

               <div id="login">
                  <div id="login_close">X</div>

                  <div id="login_message"></div>

                  <div id="login_left">
                     <div id="login_title">Login</div>

                     <p>Philstar.com is one of the most vibrant, opinionated, discerning communities of readers on cyberspace. With your meaningful insights, help shape the stories that can shape the country. Sign up now!</p>
                  </div><!--

                  --><div id="login_right">
                     <div class="login_header">E-mail or Username:</div>

                     <input type="text" id="ps_email" class="login_text" placeholder="EMAIL">

                     <div class="login_header">Password</div>

                     <input type="password" id="ps_password" class="login_text" placeholder="PASSWORD" autocomplete="off">

                     <div id="login_other">
                        <input type="checkbox" id="ps_remember" name="remember"> <label for="ps_remember"><span></span> &nbsp; REMEMBER ME</label>

                        <!-- a href="#" id="login_forgot">FORGOT PASSWORD?</a -->
                     </div>

                     <div id="login_button">SIGN IN</div>

                     <div id="login_divider">
                        <div id="login_divide_left"></div>

                        <div id="login_divide_title">
                           or sign in with
                        </div>

                        <div id="login_divide_right"></div>
                     </div>

                     <div id="login_alts">
                        <div id="login_fb"><a href="#"><img src="https://www.philstar.com/images/blank.png" style="width: 100%; height: 100%; display: block"></a></div><!--
                        --><div id="login_tw"></div><!--
                        --><div id="login_gp"></div>
                     </div>
                  </div>

                  <div id="login_register">
                     New user?

                     <a href="https://www.philstar.com/register">CLICK HERE TO REGISTER</a>
                  </div>
               </div>
            </td>
         </tr>
      </table>
   </div>

   <div id="offset" style="position: fixed; bottom: 0; left: 0; font-size: 30px; color: #000"></div>

   <div id="cookie-message">
      <div id="cookie-text">
         This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.

         <div id="cookie-close">
            <input type="button" id="cookie-button" value="Close">
         </div>
      </div>
   </div>

<script type="text/javascript" src="https://www.philstar.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/jquery.history.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/java.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/nav.js"></script>
<script type="text/javascript">
<!--
startApp();


var tutorial;

$(function() {
   $("img.lazy").lazyload({
      effect : "fadeIn",
      failure_limit : 40,
      threshold: 100
   });

   $(window).unload(function(e) {
      $.post("https://www.philstar.com/unload.php", "start=1560102197&page=/sports/2019/06/10/1925220/gilas-drawn-korea&os=Unknown-OS-Platform&browser=Unknown-Browser");
   });

   $(window).resize(function() {
      // if ($(".mobile_only").css('display') == "none" && $(".tutorial-mobile").css({display: "block"})) {
         // $(".tutorial-regular").css({display: 'inline-block'});
         // $(".tutorial-mobile").hide();
      // }
      // else if ($(".mobile_only").css('display') == "block" && $(".tutorial-regular").css({display: "block"})) {
         // $(".tutorial-regular").hide();
         // $(".tutorial-mobile").css({display: 'inline-block'});
      // }
   });

   console.log("session: 0");
   console.log("tracking: 1, 10.10.10.3");
});
-->
</script>

<!-- Homepage ( Splash ) Infinite || cms id 322 -->
<!-- /1015401/Mobile_Interstitial/pstar_home -->
<div id='div-gpt-ad-Interstitial' style='text-align:center;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-Interstitial'); });
</script>
</div>
<!-- Quantcast Choice. Consent Manager Tag -->
<!-- End Quantcast Choice. Consent Manager Tag -->
<!-- Start Xaxis AN Tags -->
<script type="text/javascript" src="https://static-tagr.gd1.mookie1.com/s1/tagr_lib_learn_ph_v3.js?tagid=V2_109081&id=PHILSTAR"></script>
<!-- End Xaxis AN Tags --><script type="text/javascript">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</script>

</body>
</html>
