<!-- related manual checked -->
<!-- split -->
<!-- finalized -->
<!-- section data -->
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- 10.10.10.4 -->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Advantage Djokovic | Philstar.com</title>

<meta name="google-site-verification" content="-XDnbcliO_8moaHtwWwt6bfL7OuZJxdwORPCeqtmRZU" />
<meta name="msvalidate.01" content="A420D7D07ED09E5C42E6F71783C169FE" />
<meta name="dailymotion-domain-verification" content="dmnqtuxevpqh4qp3c" />

<meta name="keywords" content="australian open,novak djokovic,rafael nadal,tennis" />
<meta name="description" content="It was fascinating to hear Novak Djokovic explain what it will be like to face Rafael Nadal in the Australian Open final." />
<meta name="author" content="" />
<meta name="apple-itunes-app" content="app-id=532930273" />

<meta property="fb:app_id" content="1775905922621109" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Advantage Djokovic | Philstar.com" />
<meta property="og:url" content="https://www.philstar.com/sports/2019/01/27/1888517/advantage-djokovic" />
<meta property="og:image" content="https://media.philstar.com/photos/2019/01/26/spo5-djokovic-nadal-ap_2019-01-26_23-11-51.jpg" />
<meta property="og:image:url" content="https://media.philstar.com/photos/2019/01/26/spo5-djokovic-nadal-ap_2019-01-26_23-11-51.jpg" />
<meta property="og:description" content="It was fascinating to hear Novak Djokovic explain what it will be like to face Rafael Nadal in the Australian Open final." />
<meta property="og:site_name" content="philstar.com" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@philstarnews" />
<meta name="twitter:creator" content="@philstarnews" />
<meta name="twitter:description" content="It was fascinating to hear Novak Djokovic explain what it will be like to face Rafael Nadal in the Australian Open final." />
<meta name="twitter:title" content="Advantage Djokovic | Philstar.com" />
<meta name="twitter:image" content="https://media.philstar.com/photos/2019/01/26/spo5-djokovic-nadal-ap_2019-01-26_23-11-51.jpg" />

<link rel="canonical" href="https://www.philstar.com/sports/2019/01/27/1888517/advantage-djokovic" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "url": "https://www.philstar.com/sports/2019/01/27/1888517/advantage-djokovic",
  "name": "Advantage Djokovic | Philstar.com",
  "@type": "NewsArticle",
  "image": {
     "@type": "ImageObject",
     "url": "https://media.philstar.com/photos/2019/01/26/spo5-djokovic-nadal-ap_2019-01-26_23-11-51.jpg",
     "width": "800",
     "height": "534"
  },
  "author": {
     "@type": "Person",
     "name": "unlisted"
  },
  "datePublished": "2019-01-27T00:00:00+08:00",
  "dateModified": "2019-01-26T23:11:52+08:00",
  "description": "It was fascinating to hear Novak Djokovic explain what it will be like to face Rafael Nadal in the Australian Open final.",
  "headline": "Advantage Djokovic",
  "mainEntityOfPage": "https://www.philstar.com/sports/2019/01/27/1888517/advantage-djokovic",
  "publisher": {
     "@type": "Organization",
     "name": "The Philippine Star",
     "logo": {
        "@type": "ImageObject",
        "url": "https://media.philstar.com/images/philippine-star-logo.png",
        "width": "172",
        "height": "96"
     }
  }
}
</script>

<link href="https://www.philstar.com/css/fonts.min.css" rel="stylesheet" type="text/css" />
<link href="https://www.philstar.com/css/style.css" rel="stylesheet" type="text/css" />
<!-- <link href="css/style.min.css" rel="stylesheet" type="text/css" /> -->
<link href="https://www.philstar.com/css/nav.css" rel="stylesheet" type="text/css" />
<link href="https://www.philstar.com/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />


<link rel="shortcut icon" href="https://www.philstar.com/images/Home/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="901299274787-uhltbpsq076q893g1pbfe765frnelm5j.apps.googleusercontent.com">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script src="https://apis.google.com/js/api:client.js"></script>

<script type="text/javascript" src="https://www.philstar.com/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/jquery.history.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/java.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/nav.js"></script>
<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyBmOVuTlMYQOlHIilaS-JpAIpSeKPugf8I"></script>
 
<script type="text/javascript">
   (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=q39kkkmkk1husjan3q3g';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
   })();
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-42723673-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8100059" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8100059&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Sports (Head) || cms id 227 -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

	var LBmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 90], [970, 250], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320,0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();

	var MRmapping = googletag.sizeMapping()
	.addSize([728, 0], [[300, 600], [300, 250], [160, 600]])
	.addSize([320,0], [[300, 250]])
	.build();
	
	var LAmapping = googletag.sizeMapping()
	.addSize([728, 0], [[600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([320,0], [[336, 280], [300, 250], [234, 60]])
	.build();
	
	var pathArray = window.location.pathname.split( '/' );
	var inArticle = pathArray[5];

	googletag.defineSlot('/1015401/PStar_Sports_LeaderboardAd_728x90', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1520393149558-1').defineSizeMapping(LBmapping).addService(googletag.pubads());

	googletag.defineSlot('/1015401/PStar_Sports_Medallion_300x250', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1520393149558-2').defineSizeMapping(MRmapping).addService(googletag.pubads());

	googletag.defineSlot('/1015401/PStar_Sports_Medallion1_300x250', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1520393149558-3').defineSizeMapping(MRmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Skinning_Left2_160x600', [160, 600], 'div-gpt-ad-1520393149558-7').addService(googletag.pubads());
	googletag.defineSlot('/1015401/Skinning_Right2_160x600', [160, 600], 'div-gpt-ad-1520393149558-8').addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Mobile_Interstitial/pstar_sports', [1, 1], 'div-gpt-ad-1520393149558-9').addService(googletag.pubads());

	if (inArticle > 1) {
		googletag.defineSlot('/1015401/PStar_Sports_Article_300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1520393149558-4').addService(googletag.pubads());
		googletag.defineSlot('/1015401/PSTAR_Sports_Leaderboard-InArticle', [[234, 60], [300, 250], [336, 280], [468, 60], [600, 100]], 'div-gpt-ad-1520393149558-5').defineSizeMapping(LAmapping).addService(googletag.pubads());
		googletag.defineSlot('/1015401/PSTAR_Outstream_Sports', [[300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1520393149558-6').addService(googletag.pubads());
	}
	
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	
  });
</script>

<!-- Start mPulse Lite -->
<script>
(function(){
  if (window.BOOMR && window.BOOMR.version) { return; }
  var dom,doc,where,iframe = document.createElement("iframe"),win = window;
  function boomerangSaveLoadTime(e) {
    win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
  }
  if (win.addEventListener) {
    win.addEventListener("load", boomerangSaveLoadTime, false);
  } else if (win.attachEvent) {
    win.attachEvent("onload", boomerangSaveLoadTime);
  }
  iframe.src = "javascript:void(0)";
  iframe.title = ""; iframe.role = "presentation";
  (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
  where = document.getElementsByTagName("script")[0];
  where.parentNode.insertBefore(iframe, where);
  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if (dom) { this.domain = dom; }
    js.id = "boomr-if-as";
    js.src = "https://s.go-mpulse.net/boomerang/" + "XE2HG-7JMB7-G8PK7-FGR8K-V397H";
    BOOMR_lstart=new Date().getTime();
    this.body.appendChild(js);
  };

  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>

<!-- Start Sportradar Journalist Assistant (SJA) -->
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"en",bundleId:"f64446ce-34a5-4731-9484-e9bb022d7da4 "});
</script>
<!-- End Sportradar Journalist Assistant (SJA) --><link href="https://www.philstar.com/css/article.css" rel="stylesheet" type="text/css" />

<link href="https://www.philstar.com/css/owl.carousel.css" rel="stylesheet">
<link href="https://www.philstar.com/css/owl.theme.css" rel="stylesheet">
<link href="https://www.philstar.com/css/owl.transitions.css" rel="stylesheet">

<script src="https://apis.google.com/js/platform.js" async defer></script>
<style type="text/css">
<!--
h3 {
   clear: both;
}

#sponsored_prev, #sponsored_next {
   background: rgba(0, 0, 0, 0.5);
   padding: 10px 15px;
   border-radius: 0.3em;
   color: #fff;
   font-family: robotobold;
   font-size: 30px;
   display: inline-block;
   position: absolute;
   top: 9%;
   cursor: pointer;
}

#sponsored_prev {
   left: -5px;
}

#sponsored_next {
   right: -5px;
}

.sponsoredContent {
   position: relative !important;
   top: inherit !important;
   right: inherit !important;
   float: right;
   background-position: top right !important;
   background-repeat: no-repeat !important;
   padding-left: 10px;
}

.cnwidget.cnvw {
   width: 100% !important;
}

.pw-widget {
   display: inline;
}

#related_block {
   float: right;
   width: 313px;
   margin: 0 0 20px 20px;
}

#related_block_title, .related_block_article, #happens_title {
   font-family: 'robotobold', sans-serif;
   font-size: 14px;
}

#related_block_title, #happens_title {
   text-align: center;
   padding: 10px;
   color: #fff;
   background: #00659e;
}

.related_block_article, .happens_article {
   border-bottom: 1px solid #d8d8d8;
}

.related_block_article a {
   font-family: robotolight;
   color: #6a6a6a;
   text-decoration: none;
   padding: 10px 0;
   display: block;
}

.related_block_article a:hover {
   color: #333;
   text-decoration: underline;
}

#happens {
   margin-bottom: 15px;
}

#happens_latest {
   font-family: 'robotobold', sans-serif;
   font-size: 14px;
   color: #00659e;
   margin: 10px 0;
}

.happens_article {
   font-family: 'robotolight', sans-serif;
   font-size: 12px;
   margin-top: 10px;
}

.happens_time {
   font-weight: bold;
   border-bottom: 10px;
}

#article_gallery {
   width: 100%;
   margin: 10px 0 37px;
}

#gallery_contents {
   width: 100%;
   height: 367px;
}

.gallery_image {
   text-align: center;
   background: #999;
   height: 367px;
}

.gallery_cell {
   display: table-cell;
   vertical-align: middle;
   width: 100%;
   height: 100%;
}

.gallery_image img {
   max-height: 100%;
   display: inline-block;
   margin: 0 auto;
}

#gallery_pages {
   text-align: center;
}

.gallery_page {
   cursor: pointer;
}

#gallery_captions {
   padding: 10px;
   background: #ccc;
}

#gallery_prev, #gallery_next {
   background: rgba(0, 0, 0, 0.5);
   padding: 10px 15px;
   border-radius: 0.3em;
   color: #fff;
   font-family: robotobold;
   font-size: 30px;
   display: inline-block;
   position: absolute;
   top: 45%;
   cursor: pointer;
}

#gallery_prev {
   left: 10px;
}

#gallery_next {
   right: 10px;
}

.gallery_caption {
   color: #fff;
   font-size: 12px;
   background: rgba(0, 0, 0, 0.5);
   position: absolute;
   bottom: 0;
   left: 0;
   width: 100%;
   box-sizing: border-box;
   padding: 10px;
}

#comment_anon {
   display: block;
   margin-bottom: 5px;
}

.photo_credit {
   text-align: right;
   font-size: 10px;
   margin-top: 5px;
   color: #ccc;
}

#article_tags a {
   font-family: robotolight;
   font-size: 11px;
   font-style: italic;
   color: #fff;
   text-decoration: none;
   background: #00659e;
   padding: 3px 5px;
   display: block;
   float: left;
   margin: 0 5px 5px 0;
}

#inserted_mrec div[id^="div-gpt-ad-"] {
   float: left;
   min-width: 300px;
   height: auto;
   margin: 0 20px 20px 0;
}

#article_leaderboard {
   text-align: center;
   margin: 15px 0;
}

@media only screen and (max-width: 870px){
   #sponsored_prev, #sponsored_next {
      top: 15%;
   }
}

@media only screen and (max-width: 785px){
   #sponsored_prev, #sponsored_next {
      top: 20%;
   }
}

@media only screen and (max-width: 625px){
   #gallery_prev, #gallery_next {
      display: none;
   }
}

@media only screen and (max-width: 575px){
   #related_block {
      float: none;
      margin: 10px auto;
   }

   .related_block_article {
      font-size: 14px;
   }
}

@media only screen and (max-width: 785px){
   #sponsored_prev, #sponsored_next {
      top: 25%;
   }
}

@media only screen and (max-width: 460px){
   #inserted_mrec {
      float: none;
      margin: 20px auto;
   }
}

@media only screen and (max-width: 400px){
   #related_block {
      width: 100%;
   }

   .related_block_article {
      font-size: 12px;
   }
}
-->
</style>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1775905922621109";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--
function statusChangeCallback(response) {
   console.log('statusChangeCallback');
   console.log(response);
   // The response object is returned with a status field that lets the
   // app know the current login status of the person.
   // Full docs on the response object can be found in the documentation
   // for FB.getLoginStatus().
   if (response.status === 'connected') {
      // Logged into your app and Facebook.
      //testAPI();
   } else if (response.status === 'not_authorized') {
      // The person is logged into Facebook, but not your app.
   } else {
      // The person is not logged into Facebook, so we're not sure if
      // they are logged into this app or not.
   }
}

function checkLoginState() {
   FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
   });
}

window.fbAsyncInit = function() {
   FB.init({
      appId      : '1775905922621109',
      xfbml      : true,
      version    : 'v2.8'
   });

   FB.getLoginStatus(function(response) {
    statusChangeCallback(response);
   });
};

(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

function testAPI() {
   whiteout_reset();

   FB.api('/me', {fields: 'id, email, first_name, last_name'}, function(response) {
      $.post('https://www.philstar.com/check_credentials.php', "id=" + response.id + "&email=" + response.email + "&firstname=" + response.first_name + "&lastname=" + response.last_name + "&remember=" + $("#ps_remember").prop('checked'), function(msg) {
         console.log("credentials: " + msg);
         if (msg.trim() == "logged" || msg.trim() == "added") {
            location.reload();
         }
         else {
            $("#floatingBarsG").css({display: "none"});
            $("#popup").css({display: "block"});
            $("#popup_message").text("Email address already in use.");
         }
      });
   });
}

function fb_share(url) {
   FB.ui({
      method: 'share',
      display: 'popup',
      href: url
   }, function(response){});
}
-->
</script>

<div id="content" style="">
<!-- have subnav 3 -->
		<div id="header">
         <div style="font-family: robotobold; font-size: 20x; z-index: 99999; position: absolute; top: 0; left: 0">
                     </div>

			<div id="logo_nav">
            <div id="header_burger"></div>
            <a href="https://www.philstar.com/"><img class="theLogo" src="https://media.philstar.com/images/logo_03.png"></a>
            <div id="nav_publications">
			               <ul id="top-navig">
				<li><a href="https://www.philstar.com/"  >Philstar Home</a></li><li><a href="https://www.philstar.com/the-philippine-star"  >The Philippine Star</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon"  >Pilipino Star Ngayon</a></li><li><a href="https://www.philstar.com/the-freeman"  >The Freeman</a></li><li><a href="https://www.philstar.com/pang-masa"  >Pang-Masa</a></li><li><a href="https://www.philstar.com/banat"  >Banat</a></li><li><a href="http://www.interaksyon.com"  target="_blank">Interaksyon</a></li>               </ul>
               <div>
                  <ul id="mobile-navig"><!--
                     --><li>
                        <a href="https://www.philstar.com/">HOME</a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/headlines">
                           HEADLINES                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/opinion">
                           OPINION                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/nation">
                           NATION                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/world">
                           WORLD                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/business">
                           BUSINESS                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/sports" id="has_subnav" class="active">
                           SPORTS                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/entertainment">
                           ENTERTAINMENT                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/lifestyle">
                           LIFESTYLE                        </a>
                     </li><!--
                     --><li>
                        <a href="https://www.philstar.com/other-sections">
                           OTHER SECTIONS                        </a>
                     </li><!--
                  --></ul>
                  <ul class="mobile-navig_subnav"><!--
                     --><li><a href="sports">SPORTS</a></li><!--
                     --><li>
                        <div>
                           <a href="tags/uaap-finals-2018" class="header_subnav_link">UAAP FINALS 2018</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="tags/uaap" class="header_subnav_link">UAAP</a>
                        </div>
                     </li><!--
                     --><li>
                        <div>
                           <a href="/sports/basketball/nba" class="header_subnav_link">NBA</a>
                        </div>
                     </li><!--
                  --></ul>
               </div>

               <div id="nav_footer">
                  <a href="https://www.philstar.com/about-us">About Us</a> |
                  <a href="https://www.philstar.com/privacy-policy">Privacy Policy</a> |
                  <a href="https://www.philstar.com/member-agreement">Member Agreement</a> |
                  <a href="https://www.philstar.com/copyright-notice">Copyright Notice</a>

                  <div style="margin-top: 10px">
                     Copyright &copy; 2016. Philstar Global Corp. All Rights Reserved
                  </div>
               </div>
            </div>
			</div>

         <div id="nav_profile">
            <ul id="nav_profile_links">
               <li><a href="https://www.philstar.com/profile" id="user_welcome">My Profile</a></li>
               <li><a id="user_logout">Sign Out</a></li>
            </ul>
         </div>

         <div id="nav_social">
            <ul id="nav_social_links_mobile">
               <li class="blue"><a href="https://twitter.com/PhilstarNews" target="_blank"><img src="https://www.philstar.com/images/header_tw_mobile.png" style="margin-right: 27px"> Twitter</a></li>
               <li class="blue"><a href="https://plus.google.com/+PhilstarcomNews" target="_blank"><img src="https://www.philstar.com/images/header_gp_mobile.png" style="margin-right: 12px"> Google+</a></li>
               <li class="blue"><a href="https://www.philstar.com/rss" target="_blank"><img src="https://www.philstar.com/images/header_rss_mobile.png" style="margin-right: 32px"> RSS Feed</a></li>
               <li class="gray"><a href="https://www.philstar.com/contact-us" target="_blank" style="color: #535353"><img src="https://www.philstar.com/images/header_contact_mobile.png" style="margin-right: 14px"> Contact Us</a></li>
            </ul>
         </div>

         <div id="mobile_icons">
            <a href="#" id="mobile_search" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); width: 33px"><img src="https://www.philstar.com/images/blank.png" style="width: 35px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
            <a href="#" id="mobile_login" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 31px; width: 31px; margin-right: 0"><img src="https://www.philstar.com/images/blank.png" style="width: 31px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
            <a href="https://www.facebook.com/philstarnews" target="_blank"><img src="https://www.philstar.com/images/header_fb_mobile.png" class="mobile_icon" style="margin: 0 8px"></a>
            <a href="#" class="header_social_expand_mobile"><img src="https://www.philstar.com/images/header_ot_mobile.png" class="mobile_icon"></a>

            <a href="#" id="mobile_search" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); background-size: 21px 40px; width: 21px"><img src="https://www.philstar.com/images/blank.png" style="width: 21px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
            <a href="#" id="mobile_login" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 18px 40px; width: 18px"><img src="https://www.philstar.com/images/blank.png" style="width: 18px"></a>
            <img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
            <a href="https://www.facebook.com/philstarnews" target="_blank"><img src="https://www.philstar.com/images/header_fb_mobile.png" class="mobile_icon_tiny" style="margin: 0 8px; height: 20px"></a>
            <a href="#" class="header_social_expand_mobile"><img src="https://www.philstar.com/images/header_ot_mobile.png" class="mobile_icon_tiny" style="height: 20px"></a>
         </div>

			<div id="nav_container">
            <div id="div-navig">
			<a href="https://www.philstar.com/"  >Philstar Home</a> | <a href="https://www.philstar.com/the-philippine-star"  >The Philippine Star</a> | <a href="https://www.philstar.com/pilipino-star-ngayon"  >Pilipino Star Ngayon</a> | <a href="https://www.philstar.com/the-freeman"  >The Freeman</a> | <a href="https://www.philstar.com/pang-masa"  >Pang-Masa</a> | <a href="https://www.philstar.com/banat"  >Banat</a> | <a href="http://www.interaksyon.com"  target="_blank">Interaksyon</a>
               <img class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               <a href="https://www.facebook.com/philstarnews" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_fb.png"></a>
               <a href="https://twitter.com/PhilstarNews" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_tw.png"></a>
               <a href="https://plus.google.com/+PhilstarcomNews" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_gp.png"></a>
               <a href="https://www.philstar.com/rss" target="_blank" class="small_pad"><img class="loginserch" src="https://www.philstar.com/images/header_rss.png"></a>

               <img class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               <a href="https://www.philstar.com/contact-us" target="_blank" style="padding: 15px 13px 0 0"><img class="loginserch" src="https://www.philstar.com/images/header_contact.png" style="margin-right: 14px"></a>
            </div>

				<ul id="main-navig">
					<li>
						<a href="https://www.philstar.com/">
                     HOME
                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/headlines">
                     HEADLINES                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/opinion">
                     OPINION                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/nation">
                     NATION                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/world">
                     WORLD                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/business">
                     BUSINESS                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/sports" class="active">
                     SPORTS                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/entertainment">
                     ENTERTAINMENT                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/lifestyle">
                     LIFESTYLE                  </a>
					</li>
					<li>
						<a href="https://www.philstar.com/other-sections">
                     OTHER SECTIONS                  </a>
					</li>
				</ul>

				<div id="loginLink">
					<img id="search_toggle" class="loginserch" src="https://www.philstar.com/images/Home/loginserch_03.png">

               <img class="login_divide" src="https://www.philstar.com/images/header_divider.png">

               					<img id="user_login" class="loginserch" src="https://www.philstar.com/images/login_icon.png">
               				</div>
			</div>
         <div id="mobile_social_drop" class="mobile_hide">
            <table id="mobile_table">
               <tr>
                  <td class="mobile_padding">
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_fb.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_tw.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_li.png"></a>
                     <a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_gp.png"></a>
                  </td>
               </tr>
            </table>
         </div>

         <div id="searchbar">
            <div id="searchbar_slider">
<script>
  // (function() {
    // var cx = '003340284461291158682:ejhpzqhy6tg';
    // var gcse = document.createElement('script');
    // gcse.type = 'text/javascript';
    // gcse.async = true;
    // gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    // var s = document.getElementsByTagName('script')[0];
    // s.parentNode.insertBefore(gcse, s);
  // })();
</script>
<gcse:searchbox-only resultsUrl="https://www.philstar.com/search" newWindow="false" queryParameterName="search">
               <input type="text" id="search_field" placeholder="Enter search item">

               <div id="searchbar_icon"></div>
               <div id="searchbar_close">X</div>
            </div>
         </div>
		</div> <!-- header end -->

      <div class="header_subnav">
         <div class="header_subnav_contents">
            <div class="header_subnav_cell">
               <a href="tags/uaap-finals-2018" class="header_subnav_link">UAAP FINALS 2018</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="tags/uaap" class="header_subnav_link">UAAP</a>
                           </div>
            <div class="header_subnav_cell">
               <a href="/sports/basketball/nba" class="header_subnav_link">NBA</a>
                           </div>
         </div>
      </div>

      <div id="header_subnav_spacer" class="mid_only" style="height: 18px"></div>
      <script type="text/javascript">
      <!--
      (function($){
         $("#header_subnav_spacer").height($(".header_subnav").height());
      })(jQuery);
      -->
      </script>

      <div id="skin_holder">
         <div id="skin_l" class="skin_ad offset"><!-- Sports ( Skinning Left ) -->
<!-- Sports ( Skinning Left ) || cms id 44 -->
<div id='div-gpt-ad-1520393149558-7'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520393149558-7'); });</script>
</div></div>
         <div id="skin_r" class="skin_ad offset"><!-- Sports ( Skinning Right ) -->
<!-- Sports ( Skinning Left ) || cms id 45 -->
<div id='div-gpt-ad-1520393149558-8'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520393149558-8'); });</script>
</div></div>
      </div>

      <input type="hidden" id="geo_long" value="">
      <input type="hidden" id="geo_short" value="">

      <!--div id="socialfoot">
         <img src="https://www.philstar.com/images/author_fb.png">
         <img src="https://www.philstar.com/images/author_tw.png">
         <img src="https://www.philstar.com/images/author_gp.png">
      </div-->

      <div id="backtotop">
         <img src="https://www.philstar.com/images/arrow-top.png" style="width: 20px">
      </div>
         <div class="container">
            <div id="block_content">
               <div class="theLeaderBoard">
               <!-- Sports ( Leaderboard Top ) || cms id 40 -->
<!-- /1015401/PStar_Sports_LeaderboardAd_728x90-->
<div id='div-gpt-ad-1520393149558-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520393149558-1'); });
</script>
</div>

<!-- Disabled Other Ads -->
<style>
@media only screen and (min-width:1024px){
	.theLeaderBoard {
		width: 1055px;
		padding: 0 0 15px 0 !important;
	}
}
</style>               </div>

               <div class="theContent">
                  <div id="sports_article_content">
                     <div id="sports_header">
                        <div id="sports_header_image">
                           <img src="https://media.philstar.com/photos/2019/01/26/spo5-djokovic-nadal-ap_2019-01-26_23-11-51.jpg" alt="">
                        </div>
                        <div id="sports_header_summary">
                           <div id="sports_header_summary_content">
                              Novak Djokovic (left photo) Rafael Nadal (right photo)<div class="photo_credit"></div>                           </div>
                        </div>
                     </div>
                     <div class="padding" style="background: #fff">
                        <div id="sports_article_title">
                           <div id="sports_title">
                              Advantage Djokovic                           </div><!--

                           --><div id="sports_social">
                              <div class="pw-server-widget" data-id="wid-i057rbpi"></div>
                           </div>

                           <div class="clear"></div>
                        </div>

                        <div id="sports_article_credits">
                            (Associated Press) - January 27, 2019 - 12:00am                           <div class="clear"></div>
                        </div>

                        <div id="sports_article_writeup">
                        <h2><em><strong>53rd head-to-head showdown</strong></em></h2>

<p>MELBOURNE, Australia &ndash; It was fascinating to hear Novak Djokovic explain what it will be like to face Rafael Nadal in the Australian Open final.</p>

<p>&ldquo;The intensity that he brings on the court is immense,&rsquo;&rsquo; Djokovic said. &ldquo;Without a doubt, probably the most intense tennis player that I have witnessed and played against.&rsquo;&rsquo;</p>

<p>Hmmm.</p>

<p>&ldquo;It makes you be alert, so to say, from the very first point,&rsquo;&rsquo; Djokovic said. &ldquo;He doesn&rsquo;t allow you to kind of ease your way into the match.&rsquo;&rsquo;</p>

<p>All sounds rather similar to the way someone might describe competing against Djokovic.</p>

<p>When the No. 1-ranked Djokovic and No. 2 Nadal meet Sunday night at Rod Laver Arena for the tournament championship, there will be differences, right down to the most obvious: Djokovic is a righty, Nadal a lefty. The similarities are far more compelling, among them an ability to go from suffocating defense to &ldquo;How did he put the ball there?!&rsquo;&rsquo; offense by aggressively staking out territory at the baseline, and an unwavering commitment to playing every point with full effort and desire, as though the ultimate outcome of the match hinged on each racket swing.</p>

<p>This matchup is their 53rd, the most between two men in the professional era.</p>

<p>Djokovic leads 27-25.</p>

<p>It is their 26th on a hard court.</p>

<p>Djokovic leads 18-7.</p>

<p>It is their 15th at a major, equaling the record. Nadal leads 9-5.</p>

<p>It is their eighth in a Grand Slam final. Nadal leads 4-3.</p>

<p>It is their second in an Australian Open final. Djokovic won a five-setter in 2012 that lasted 5 hours, 53 minutes, the longest Slam final ever.</p>

<p>&ldquo;Nadal has historically, throughout my life and career, been the greatest rival that I ever played against, on all the surfaces. Some matches that we had against each other were a great turning point in my career. I feel they have made me rethink my game,&rsquo;&rsquo; Djokovic said.</p>

<p>&ldquo;I had some disappointing moments where I lost to him. ... I won, also, some great matches. Those kind of encounters have also made me the player I am today, without a doubt,&rsquo;&rsquo; the 31-year-old Serb said. &ldquo;These are the kind of matches that you live for, finals of Slams, playing the greatest rivals at their best. What more can you ask for?&rsquo;&rsquo;</p>

<p>Djokovic is to collect a record seventh Australian Open title, breaking a tie with Roy Emerson and Roger Federer.</p>

<p>That would lift his Grand Slam haul to 15, pushing Djokovic one ahead of Pete Sampras.</p>

<p>The only men with more? Federer is at 20, Nadal at 17.</p>

<p>For Nadal, this represents a chance to cut into Federer&rsquo;s lead.&nbsp;&nbsp;&nbsp;</p>
</p><div class="clear"></div><div class="facebook-philstar-embed" style="text-align: center;clear: both;margin: 15px 0;"></div>                        </div>

                        <script type="text/javascript">
(function ($){
	sparwr = $("#sports_article_writeup");
	sparti = $("#sports_article_title");
	
	function notVideoIframe(sites){
		sparwr.find(".video-container").each(function(key){
			ifr = $(this).find('iframe');
			ifrsrc = ifr.attr("src");
			$.each(sites, function(key, value){
				if (ifrsrc.indexOf(value) >= 0 ){
					ifr.addClass("not-video-iframe").css({'max-width':'100%'});
					return false;
				}
			});
		});
		$('iframe.not-video-iframe').unwrap();

	}
	
    function enable_sponsored(){
		insBadg = '<div class="sponsoredArticle">\
			<img src="/uploaded/sponsored-box.png" />\
		</div>';
		if (!sparti.hasClass("badge-sponsored")){
			sparti.addClass("badge-sponsored");
			$(insBadg).insertAfter(sparti.find("#sports_title"));
		}
	}
	
	function facebook_philstar_embed(href){
		spfa = sparwr.find('.facebook-philstar-embed');
		w = $(window).width() >= 500 ? 500 : 320; 
		if ( spfa.length > 0 ){
			spfa.html('<iframe src="https://www.facebook.com/plugins/page.php?href='+href+'&tabs=timeline&width='+w+'&height=70&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false" width="'+w+'" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>');
		}
	}

	/*
	 * Iframe that don't treat as videos 
	*/
	//start edit here
	var thirdPartySites = [
		'livecenter.norkon.net',
		'live.amcharts.com',
		'scribd.com',
		'web.facebook.com',
		'media.philstar.com'
	];
	//end edit here
	notVideoIframe(thirdPartySites);
	
	/*
	 * Enables sponsored
	*/
	if ( $("#sports_article_writeup .sponsoredContent").length > 0 ){
		enable_sponsored();
	}
		
	/*
	 * Display facebook widget by Publisher name
	*/
	
})(jQuery);
</script>						
                        <div id="article_leaderboard">
                           <!-- Sports ( Leaderboard Article ) || cms id 160 -->
<div id='div-gpt-ad-1520393149558-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520393149558-5'); });
</script>
</div>                        </div>

                        <div id="article_tags">
                                                      <a href="https://www.philstar.com/tags/australian-open">AUSTRALIAN OPEN</a>
                                                      <a href="https://www.philstar.com/tags/novak-djokovic">NOVAK DJOKOVIC</a>
                                                      <a href="https://www.philstar.com/tags/rafael-nadal">RAFAEL NADAL</a>
                                                      <a href="https://www.philstar.com/tags/tennis">TENNIS</a>
                                                      <div class="clear"></div>
                        </div>
                        <div id="sponsored_posts">
                           <div id="sponsored_head">Sponsored Articles</div>

                           <div id="sponsored_content_holder">
                              <div id="sponsored_content" class="owl-carousel owl-theme"><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/01/26/1887536/philam-vitality-powers-philippine-spartan-race-2019"><img src="https://media.philstar.com/photos/2019/01/25/philam-vitality-spartan-race_2019-01-25_11-58-32962_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/01/26/1887536/philam-vitality-powers-philippine-spartan-race-2019">Philam Vitality powers up Philippine Spartan Race 2019</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/lifestyle-features/2019/01/25/1887490/philippines-largest-green-office-building-rise-cebu"><img src="https://media.philstar.com/photos/2019/01/24/arthaland-lead2_2019-01-24_13-15-08966_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/lifestyle-features/2019/01/25/1887490/philippines-largest-green-office-building-rise-cebu">Philippines’ largest green office building to rise in Cebu</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/01/24/1887497/local-trucking-solution-names-james-deakin-ambassador"><img src="https://media.philstar.com/photos/2019/01/23/autokid-james-deakin_2019-01-23_13-34-21293_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/01/24/1887497/local-trucking-solution-names-james-deakin-ambassador">Local trucking solution names James Deakin as ambassador</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/lifestyle-features/2019/01/24/1887530/xinhua-commentary-globalization-crossroads-critical-choice"><img src="https://media.philstar.com/photos/2019/01/23/chinese-embassy-lead_2019-01-23_17-49-53184_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/lifestyle-features/2019/01/24/1887530/xinhua-commentary-globalization-crossroads-critical-choice">Xinhua Commentary: Globalization at crossroads of critical choice</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2019/01/22/1883038/even-babies-can-have-skin-issues-heres-how-moms-can-prevent-it"><img src="https://media.philstar.com/photos/2019/01/07/baby-dove-lead_2019-01-07_12-41-24331_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/health-and-family/2019/01/22/1883038/even-babies-can-have-skin-issues-heres-how-moms-can-prevent-it">Even babies can have skin issues! Here’s how moms can prevent it</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/01/17/1885317/quiz-will-working-abroad-secure-your-familys-future"><img src="https://media.philstar.com/photos/2019/01/17/fwd-bannet-new_2019-01-17_13-09-08720_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/business-life/2019/01/17/1885317/quiz-will-working-abroad-secure-your-familys-future">QUIZ: Will working abroad secure your family’s future?</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/lifestyle-features/2019/01/17/1885878/highlights-xis-speech-gathering-marking-40th-anniversary-message-compatriots-taiwan"><img src="https://media.philstar.com/photos/2019/01/17/window-china-president-xi-jinping-speech_2019-01-17_11-28-2430_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/lifestyle-features/2019/01/17/1885878/highlights-xis-speech-gathering-marking-40th-anniversary-message-compatriots-taiwan">Highlights of Xi's speech at gathering marking 40th anniversary of Message to Compatriots in Taiwan</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/the-freeman/cebu-lifestyle/2019/01/17/1885596/pag-andam-na-cebu-sun-kicks-sinulog-2019-week-long-festivities"><img src="https://media.philstar.com/photos/2019/01/16/sun-sinulog_2019-01-16_15-30-36603_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/the-freeman/cebu-lifestyle/2019/01/17/1885596/pag-andam-na-cebu-sun-kicks-sinulog-2019-week-long-festivities">‘Pag-andam na, Cebu!’: Sun kicks off Sinulog 2019 with week-long festivities</a>
                                    </div>
                                 </div><!--
                                 --><div class="sponsored_article">
                                    <div class="sponsored_image">
                                       <a href="https://www.philstar.com/lifestyle/pet-life/2019/01/16/1885030/5-essential-tips-pet-care-tiendesitas-pet-village"><img src="https://media.philstar.com/photos/2019/01/14/ortigas-pet-care_2019-01-14_13-53-52350_thumbnail.jpg"></a>
                                    </div>

                                    <div class="sponsored_title">
                                       <a href="https://www.philstar.com/lifestyle/pet-life/2019/01/16/1885030/5-essential-tips-pet-care-tiendesitas-pet-village">5 essential tips for pet care by Tiendesitas Pet Village</a>
                                    </div>
                                 </div><!--
                              --></div>

                              <div id="sponsored_prev">&lt;</div>
                              <div id="sponsored_next">&gt;</div>
                           </div>
                        </div>

      <div class="outbrain_placeholder">
            <div class="OUTBRAIN" data-ob-template="philstar" data-src="https://www.philstar.com/sports/2019/01/27/1888517/advantage-djokovic" data-widget-id="AR_2" style="margin-top:10px;"></div>
                        <div class="OUTBRAIN" data-ob-template="philstar" data-src="https://www.philstar.com/sports/2019/01/27/1888517/advantage-djokovic" data-widget-id="AR_3" style="margin-top:10px;"></div>
                        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            <style type="text/css">
            .AR_10.ob-strip-layout .ob-widget-header { padding: 5px 0; margin-bottom: 10px; }
            .AR_10.ob-widget .ob_what { position: initial; }
            </style>
      </div>

                        <div id="comments">
                           <div id="comment_tabs">
                              <div class="comment_tab active" targ="philstar">Philstar</div>
                              
                              <div class="clear"></div>
                           </div>

                           <div id="comments_philstar" class="comments_area">
                              <div id="disqus_thread"></div>
                              <script>

                              /**
                              *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                              *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

                              var disqus_config = function () {
                              this.page.url = 'https://www.philstar.com/sports/2019/01/27/1888517/advantage-djokovic';  // Replace PAGE_URL with your page's canonical URL variable
                              this.page.identifier = '/sports/2019/01/27/1888517/advantage-djokovic'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                              };

                              (function() { // DON'T EDIT BELOW THIS LINE
                              var d = document, s = d.createElement('script');
                              s.src = '//01philstar-com01.disqus.com/embed.js';
                              s.setAttribute('data-timestamp', +new Date());
                              (d.head || d.body).appendChild(s);
                              })();
                              </script>
                              <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                           </div>

                           <div id="comments_facebook" class="comments_area" style="display: none">
                              <div class="fb-comments" data-href="http://https://www.philstar.com/sports/2019/01/27/1888517/advantage-djokovic" data-numposts="5"></div>
                           </div>
                        </div>
                     </div>

                     <div class="clear" style="height: 20px"></div>

                     <div id="section_checker">
                        <div id="section_checker_contents">
                           <ul id="section_checker_sections">
                              <li class="section_switcher duo active" targ="late">Latest</li><!--
                              --><li class="section_switcher duo" targ="trend">Trending</li>
                           </ul>
                        </div>
                     </div>

                     <div id="fixed_news_headings">
                        <div id="fixed_news_container">
                           <div style="width: 720px">
                              <div class="news_column trending">
                                 <div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Trending</div>
                              </div>
                              <div class="news_column latest">
                                 <div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Latest</div>
                              </div>
                           </div>
                        </div>
                     </div>

                     <div id="news_columns">
                        <div class="news_column trending">
                           <div id="fixed_anchor" class="typeNews trend">Trending</div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/01/26/1888305/former-seag-champolympian-fast-tracks-campaign-world-title"><img src="https://media.philstar.com/photos/2019/01/25/spo1-charly-suarez-ernesto-cagampang_2019-01-25_23-16-14617_thumbnail.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/01/26/1888305/former-seag-champolympian-fast-tracks-campaign-world-title" >Former SEAG champ,Olympian fast-tracks campaign for world title</a></div>
                                                            <div class="dateOfFeature">
                                 January 26, 2019 - 12:00am                                 by: <a href="https://www.philstar.com/authors/1805330/joaquin-henson">Joaquin Henson</a>
                                                               </div>
                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/26/1888305/former-seag-champolympian-fast-tracks-campaign-world-title" >Rio Olympian Charly Suarez isn&rsquo;t wasting time to establish himself as a serious title contender and said yesterday two...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Former+SEAG+champ%2COlympian+fast-tracks+campaign+for+world+title&link=https://www.philstar.com/sports/2019/01/26/1888305/former-seag-champolympian-fast-tracks-campaign-world-title&redirect_uri=https://www.philstar.com/sports/2019/01/26/1888305/former-seag-champolympian-fast-tracks-campaign-world-title&picture=https://media.philstar.com/photos/2019/01/25/spo1-charly-suarez-ernesto-cagampang_2019-01-25_23-16-14617_thumbnail.jpg" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/26/1888305/former-seag-champolympian-fast-tracks-campaign-world-title">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/26/1888305/former-seag-champolympian-fast-tracks-campaign-world-title&text=Former+SEAG+champ%2COlympian+fast-tracks+campaign+for+world+title%20https://www.philstar.com/sports/2019/01/26/1888305/former-seag-champolympian-fast-tracks-campaign-world-title" target="_blank" data-url="https://www.philstar.com/sports/2019/01/26/1888305/former-seag-champolympian-fast-tracks-campaign-world-title" data-text="Former SEAG champ,Olympian fast-tracks campaign for world title" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="TilesText autoheight">
                              
                              <div class="titleForFeature">
                                 <a href="https://www.philstar.com/sports/2019/01/27/1888515/mayweather-stalking-manny">Is Mayweather stalking Manny?</a>
                              </div>

                              <div class="dateOfFeature">
                                 January 27, 2019 - 12:00am                                 by: <a href="https://www.philstar.com/authors/1804869/joaquin-m-henson">Joaquin M. Henson</a>
                                                               </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/27/1888515/mayweather-stalking-manny">Talk of a rematch between WBA welterweight champion Sen. Manny Pacquiao and undefeated Floyd Mayweather Jr. started to gain ground when the boxing icons got together in a supposedly accidental encounter before over...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Is+Mayweather+stalking+Manny%3F&link=https://www.philstar.com/sports/2019/01/27/1888515/mayweather-stalking-manny&redirect_uri=https://www.philstar.com/sports/2019/01/27/1888515/mayweather-stalking-manny&picture=" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/27/1888515/mayweather-stalking-manny">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/27/1888515/mayweather-stalking-manny&text=Is+Mayweather+stalking+Manny%3F%20https://www.philstar.com/sports/2019/01/27/1888515/mayweather-stalking-manny" target="_blank" data-url="https://www.philstar.com/sports/2019/01/27/1888515/mayweather-stalking-manny" data-text="Is Mayweather stalking Manny?" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/01/26/1888302/dottie-ardina-ready-lpga-dominates-beverly-tilt"><img src="https://media.philstar.com/photos/2019/01/25/spo2-dottie-ardina_2019-01-25_23-15-1046_thumbnail.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/01/26/1888302/dottie-ardina-ready-lpga-dominates-beverly-tilt" >Dottie Ardina ready for LPGA, dominates Beverly tilt</a></div>
                                                            <div class="dateOfFeature">
                                 January 26, 2019 - 12:00am                                 by: <a href="https://www.philstar.com/authors/1805905/dante-navarro">Dante Navarro</a>
                                                               </div>
                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/26/1888302/dottie-ardina-ready-lpga-dominates-beverly-tilt" >Bracing for two big events Down Under, Dottie Ardina put up a dominating performance here to underscore her readiness for...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Dottie+Ardina+ready+for+LPGA%2C+dominates+Beverly+tilt&link=https://www.philstar.com/sports/2019/01/26/1888302/dottie-ardina-ready-lpga-dominates-beverly-tilt&redirect_uri=https://www.philstar.com/sports/2019/01/26/1888302/dottie-ardina-ready-lpga-dominates-beverly-tilt&picture=https://media.philstar.com/photos/2019/01/25/spo2-dottie-ardina_2019-01-25_23-15-1046_thumbnail.jpg" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/26/1888302/dottie-ardina-ready-lpga-dominates-beverly-tilt">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/26/1888302/dottie-ardina-ready-lpga-dominates-beverly-tilt&text=Dottie+Ardina+ready+for+LPGA%2C+dominates+Beverly+tilt%20https://www.philstar.com/sports/2019/01/26/1888302/dottie-ardina-ready-lpga-dominates-beverly-tilt" target="_blank" data-url="https://www.philstar.com/sports/2019/01/26/1888302/dottie-ardina-ready-lpga-dominates-beverly-tilt" data-text="Dottie Ardina ready for LPGA, dominates Beverly tilt" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="TilesText autoheight">
                              
                              <div class="titleForFeature">
                                 <a href="https://www.philstar.com/sports/2019/01/27/1888516/queen-asias-1st-world-no-1">Queen, Asia&rsquo;s 1st World No. 1</a>
                              </div>

                              <div class="dateOfFeature">
                                 January 27, 2019 - 12:00am                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/27/1888516/queen-asias-1st-world-no-1">Naomi Osaka recovered after wasting three championship points and reasserted herself down the stretch to win the Australian Open for a second consecutive Grand Slam title, edging Petra Kvitova 7-6 (2), 5-7, 6-4 on...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Queen%2C+Asia%26rsquo%3Bs+1st+World+No.+1&link=https://www.philstar.com/sports/2019/01/27/1888516/queen-asias-1st-world-no-1&redirect_uri=https://www.philstar.com/sports/2019/01/27/1888516/queen-asias-1st-world-no-1&picture=" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/27/1888516/queen-asias-1st-world-no-1">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/27/1888516/queen-asias-1st-world-no-1&text=Queen%2C+Asia%26rsquo%3Bs+1st+World+No.+1%20https://www.philstar.com/sports/2019/01/27/1888516/queen-asias-1st-world-no-1" target="_blank" data-url="https://www.philstar.com/sports/2019/01/27/1888516/queen-asias-1st-world-no-1" data-text="Queen, Asia&rsquo;s 1st World No. 1" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles trend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/01/25/1888092/ex-nba-star-lamar-odom-open-play-philippines"><img src="https://media.philstar.com/photos/2019/01/25/lamarodomedited_2019-01-25_17-27-43435_thumbnail.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/01/25/1888092/ex-nba-star-lamar-odom-open-play-philippines" >Ex-NBA star Lamar Odom open to play in Philippines</a></div>
                                                            <div class="dateOfFeature">
                                 January 25, 2019 - 5:36pm                                 by: <a href="https://www.philstar.com/authors/1806114/luisa-morales">Luisa Morales</a>
                                                               </div>
                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/25/1888092/ex-nba-star-lamar-odom-open-play-philippines" >Depending on his team's performance in the Dubai International Basketball Tournament this February, Odom is very much&nbsp;open...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Ex-NBA+star+Lamar+Odom+open+to+play+in+Philippines&link=https://www.philstar.com/sports/2019/01/25/1888092/ex-nba-star-lamar-odom-open-play-philippines&redirect_uri=https://www.philstar.com/sports/2019/01/25/1888092/ex-nba-star-lamar-odom-open-play-philippines&picture=https://media.philstar.com/photos/2019/01/25/lamarodomedited_2019-01-25_17-27-43435_thumbnail.jpg" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/25/1888092/ex-nba-star-lamar-odom-open-play-philippines">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/25/1888092/ex-nba-star-lamar-odom-open-play-philippines&text=Ex-NBA+star+Lamar+Odom+open+to+play+in+Philippines%20https://www.philstar.com/sports/2019/01/25/1888092/ex-nba-star-lamar-odom-open-play-philippines" target="_blank" data-url="https://www.philstar.com/sports/2019/01/25/1888092/ex-nba-star-lamar-odom-open-play-philippines" data-text="Ex-NBA star Lamar Odom open to play in Philippines" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        </div><!--

                        --><div class="news_column latest">
                           <div class="typeNews late">Latest</div>
<!-- 1888517,1888305,1888515,1888302,1888516,1888092 -->
<!-- latest_30_1_1888521, 1800 -->
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/01/26/1888299/warriors-win-9th-straight-behind-currys-38-points"><img src="https://media.philstar.com/photos/2019/01/25/spo3-steph-curry-otto-porter_2019-01-25_23-14-11158_thumbnail.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >1 day ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/01/26/1888299/warriors-win-9th-straight-behind-currys-38-points" >Warriors win 9th straight behind Curry&rsquo;s 38 points</a></div>
                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/26/1888299/warriors-win-9th-straight-behind-currys-38-points" >Stephen Curry scored 38 points, local product Kevin Durant had 21 and the Golden State Warriors hammered the ball inside to...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Warriors+win+9th+straight+behind+Curry%26rsquo%3Bs+38+points&link=https://www.philstar.com/sports/2019/01/26/1888299/warriors-win-9th-straight-behind-currys-38-points&redirect_uri=https://www.philstar.com/sports/2019/01/26/1888299/warriors-win-9th-straight-behind-currys-38-points&picture=https://media.philstar.com/photos/2019/01/25/spo3-steph-curry-otto-porter_2019-01-25_23-14-11158_thumbnail.jpg" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/26/1888299/warriors-win-9th-straight-behind-currys-38-points">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/26/1888299/warriors-win-9th-straight-behind-currys-38-points&text=Warriors+win+9th+straight+behind+Curry%26rsquo%3Bs+38+points%20https://www.philstar.com/sports/2019/01/26/1888299/warriors-win-9th-straight-behind-currys-38-points" target="_blank" data-url="https://www.philstar.com/sports/2019/01/26/1888299/warriors-win-9th-straight-behind-currys-38-points" data-text="Warriors win 9th straight behind Curry&rsquo;s 38 points" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/01/26/1888297/novak-djokovic-bundles-out-pouille-cruises-aussie-open-final-vs-rafael-nadal"><img src="https://media.philstar.com/photos/2019/01/25/spo4-novak-djokovic_2019-01-25_23-13-03312_thumbnail.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >1 day ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/01/26/1888297/novak-djokovic-bundles-out-pouille-cruises-aussie-open-final-vs-rafael-nadal" >Novak Djokovic bundles out Pouille, cruises to Aussie Open final vs Rafael Nadal</a></div>
                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/26/1888297/novak-djokovic-bundles-out-pouille-cruises-aussie-open-final-vs-rafael-nadal" >Every reverberating squeak of Novak Djokovic&rsquo;s court-blue shoes put him in perfect position to control a point &ndash;...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Novak+Djokovic+bundles+out+Pouille%2C+cruises+to+Aussie+Open+final+vs+Rafael+Nadal&link=https://www.philstar.com/sports/2019/01/26/1888297/novak-djokovic-bundles-out-pouille-cruises-aussie-open-final-vs-rafael-nadal&redirect_uri=https://www.philstar.com/sports/2019/01/26/1888297/novak-djokovic-bundles-out-pouille-cruises-aussie-open-final-vs-rafael-nadal&picture=https://media.philstar.com/photos/2019/01/25/spo4-novak-djokovic_2019-01-25_23-13-03312_thumbnail.jpg" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/26/1888297/novak-djokovic-bundles-out-pouille-cruises-aussie-open-final-vs-rafael-nadal">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/26/1888297/novak-djokovic-bundles-out-pouille-cruises-aussie-open-final-vs-rafael-nadal&text=Novak+Djokovic+bundles+out+Pouille%2C+cruises+to+Aussie+Open+final+vs+Rafael+Nadal%20https://www.philstar.com/sports/2019/01/26/1888297/novak-djokovic-bundles-out-pouille-cruises-aussie-open-final-vs-rafael-nadal" target="_blank" data-url="https://www.philstar.com/sports/2019/01/26/1888297/novak-djokovic-bundles-out-pouille-cruises-aussie-open-final-vs-rafael-nadal" data-text="Novak Djokovic bundles out Pouille, cruises to Aussie Open final vs Rafael Nadal" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/01/26/1888288/kvitova-back-top-after-knife-attack-osaka-eyes-back-back"><img src="https://media.philstar.com/photos/2019/01/25/spo5-petra-kvitova_2019-01-25_23-09-280_thumbnail.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                                                            <div class="news_time" >1 day ago</div>
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/01/26/1888288/kvitova-back-top-after-knife-attack-osaka-eyes-back-back" >Kvitova back to the top after knife attack; Osaka eyes back to back</a></div>
                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/26/1888288/kvitova-back-top-after-knife-attack-osaka-eyes-back-back" >Petra Kvitova has shed her tears. The tears, for a long time private, were in a very public arena this week.</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Kvitova+back+to+the+top+after+knife+attack%3B+Osaka+eyes+back+to+back&link=https://www.philstar.com/sports/2019/01/26/1888288/kvitova-back-top-after-knife-attack-osaka-eyes-back-back&redirect_uri=https://www.philstar.com/sports/2019/01/26/1888288/kvitova-back-top-after-knife-attack-osaka-eyes-back-back&picture=https://media.philstar.com/photos/2019/01/25/spo5-petra-kvitova_2019-01-25_23-09-280_thumbnail.jpg" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/26/1888288/kvitova-back-top-after-knife-attack-osaka-eyes-back-back">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/26/1888288/kvitova-back-top-after-knife-attack-osaka-eyes-back-back&text=Kvitova+back+to+the+top+after+knife+attack%3B+Osaka+eyes+back+to+back%20https://www.philstar.com/sports/2019/01/26/1888288/kvitova-back-top-after-knife-attack-osaka-eyes-back-back" target="_blank" data-url="https://www.philstar.com/sports/2019/01/26/1888288/kvitova-back-top-after-knife-attack-osaka-eyes-back-back" data-text="Kvitova back to the top after knife attack; Osaka eyes back to back" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="TilesText autoheight">
                              
                              <div class="titleForFeature">
                                 <a href="https://www.philstar.com/sports/2019/01/26/1888286/columbian-overruns-northport">Columbian overruns NorthPort</a>
                              </div>

                              <div class="dateOfFeature">
                                 January 26, 2019 - 12:00am                                 by: <a href="https://www.philstar.com/authors/1804773/nelson-beltran">Nelson Beltran</a>
                                                               </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/26/1888286/columbian-overruns-northport">Just when they&rsquo;re seemingly about to fall apart, the Columbian Dyip worked on a quick turnaround and pulled off another stirring triumph with a 110-100 drubbing of the erstwhile unbeaten NorthPort side in the...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                                                  <div class="news_time" >1 day ago</div>
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Columbian+overruns+NorthPort&link=https://www.philstar.com/sports/2019/01/26/1888286/columbian-overruns-northport&redirect_uri=https://www.philstar.com/sports/2019/01/26/1888286/columbian-overruns-northport&picture=" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/26/1888286/columbian-overruns-northport">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/26/1888286/columbian-overruns-northport&text=Columbian+overruns+NorthPort%20https://www.philstar.com/sports/2019/01/26/1888286/columbian-overruns-northport" target="_blank" data-url="https://www.philstar.com/sports/2019/01/26/1888286/columbian-overruns-northport" data-text="Columbian overruns NorthPort" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles late" >
                           <div class="TilesText autoheight">
                              
                              <div class="titleForFeature">
                                 <a href="https://www.philstar.com/sports/2019/01/26/1888285/azkals-return-old-home">Azkals return to old home</a>
                              </div>

                              <div class="dateOfFeature">
                                 January 26, 2019 - 12:00am                                 by: <a href="https://www.philstar.com/authors/1804775/olmin-leyba">Olmin Leyba</a>
                                                               </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/26/1888285/azkals-return-old-home">After having Bacolod its home in 2005, football is returning to good old Rizal Memorial Stadium for the 2019 edition of the Southeast Asian Games.</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                                                  <div class="news_time" >1 day ago</div>
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Azkals+return+to+old+home&link=https://www.philstar.com/sports/2019/01/26/1888285/azkals-return-old-home&redirect_uri=https://www.philstar.com/sports/2019/01/26/1888285/azkals-return-old-home&picture=" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/26/1888285/azkals-return-old-home">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/26/1888285/azkals-return-old-home&text=Azkals+return+to+old+home%20https://www.philstar.com/sports/2019/01/26/1888285/azkals-return-old-home" target="_blank" data-url="https://www.philstar.com/sports/2019/01/26/1888285/azkals-return-old-home" data-text="Azkals return to old home" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        </div><!--
               
                        --><div class="news_column mobile_only">
                           <div class="typeNews recommend">Recommended</div>

                           <div id="recommended_mobile">
                        <div class="tiles recommend" >
                           <div class="TilesText autoheight">
                              
                              <div class="titleForFeature">
                                 <a href="https://www.philstar.com/sports/2019/01/25/1887912/anomaly-use-ioc-grants">Anomaly in use  of IOC grants?</a>
                              </div>

                              <div class="dateOfFeature">
                                 January 25, 2019 - 12:00am                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/25/1887912/anomaly-use-ioc-grants">An apparent anomaly has surfaced involving the previous POC administration&rsquo;s handling of an IOC grant for the rebuilding of sports facilities in towns affected by Typhoon Yolanda in 2013. </a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/construction-business">CONSTRUCTION BUSINESS</a>
                                                                           <a href="https://www.philstar.com/tags/typhoon-yolanda">TYPHOON YOLANDA</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Anomaly+in+use++of+IOC+grants%3F&link=https://www.philstar.com/sports/2019/01/25/1887912/anomaly-use-ioc-grants&redirect_uri=https://www.philstar.com/sports/2019/01/25/1887912/anomaly-use-ioc-grants&picture=" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/25/1887912/anomaly-use-ioc-grants">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/25/1887912/anomaly-use-ioc-grants&text=Anomaly+in+use++of+IOC+grants%3F%20https://www.philstar.com/sports/2019/01/25/1887912/anomaly-use-ioc-grants" target="_blank" data-url="https://www.philstar.com/sports/2019/01/25/1887912/anomaly-use-ioc-grants" data-text="Anomaly in use  of IOC grants?" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/01/25/1887839/china-bank-savings-cedes-trust-license"><img src="https://media.philstar.com/photos/2019/01/24/bus4-chinabank-fb_2019-01-24_20-14-17210_thumbnail.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/01/25/1887839/china-bank-savings-cedes-trust-license" >China Bank Savings cedes trust license</a></div>
                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/25/1887839/china-bank-savings-cedes-trust-license" >The thrift bank arm of Sy-led China Banking Corp. has received the green light from the Bangko Sentral ng Pilipinas (BSP)...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/bangko-sentral-ng-pilipinas">BANGKO SENTRAL NG PILIPINAS</a>
                                                                           <a href="https://www.philstar.com/tags/chuchi-fonacier">CHUCHI FONACIER</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=China+Bank+Savings+cedes+trust+license&link=https://www.philstar.com/sports/2019/01/25/1887839/china-bank-savings-cedes-trust-license&redirect_uri=https://www.philstar.com/sports/2019/01/25/1887839/china-bank-savings-cedes-trust-license&picture=https://media.philstar.com/photos/2019/01/24/bus4-chinabank-fb_2019-01-24_20-14-17210_thumbnail.jpg" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/25/1887839/china-bank-savings-cedes-trust-license">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/25/1887839/china-bank-savings-cedes-trust-license&text=China+Bank+Savings+cedes+trust+license%20https://www.philstar.com/sports/2019/01/25/1887839/china-bank-savings-cedes-trust-license" target="_blank" data-url="https://www.philstar.com/sports/2019/01/25/1887839/china-bank-savings-cedes-trust-license" data-text="China Bank Savings cedes trust license" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill"><img src="https://media.philstar.com/photos/2019/01/23/bus5-rice-tariffication-bill-edd-gumban_2019-01-23_19-28-44908_thumbnail.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill" >Business groups push enactment of rice tariffication bill</a></div>
                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill" >Thirteen business groups have urged President Duterte to sign into law the rice tariffication bill to ensure stable supply...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/rice-tariffication-bill">RICE TARIFFICATION BILL</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Business+groups+push+enactment+of+rice+tariffication+bill&link=https://www.philstar.com/sports/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill&redirect_uri=https://www.philstar.com/sports/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill&picture=https://media.philstar.com/photos/2019/01/23/bus5-rice-tariffication-bill-edd-gumban_2019-01-23_19-28-44908_thumbnail.jpg" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill&text=Business+groups+push+enactment+of+rice+tariffication+bill%20https://www.philstar.com/sports/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill" target="_blank" data-url="https://www.philstar.com/sports/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill" data-text="Business groups push enactment of rice tariffication bill" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles recommend" >
                           <div class="tiles_image">
                              <div class="tiles_overflow_holder">
                                 <a href="https://www.philstar.com/sports/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz"><img src="https://media.philstar.com/photos/2019/01/23/ent2-joby-linsangan-moreno_2019-01-23_19-16-4738_thumbnail.jpg" alt=""></a>
                              </div>

                                                         </div>

                           <div class="TilesText spec">
                              
                              <div class="news_title" ><a href="https://www.philstar.com/sports/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz" >Inspiring business stories in Beauty and the Biz</a></div>
                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz" >There&rsquo;s a new show on ANC and its title is Beauty and the Biz, to be hosted by Joby Linsangan-Moreno, the proprietor...</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/beauty-and-biz">BEAUTY AND THE BIZ</a>
                                                                           <a href="https://www.philstar.com/tags/joby-linsangan-moreno">JOBY LINSANGAN-MORENO</a>
                                                                           <a href="https://www.philstar.com/tags/orange-blush-salon">ORANGE BLUSH SALON</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Inspiring+business+stories+in+Beauty+and+the+Biz&link=https://www.philstar.com/sports/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz&redirect_uri=https://www.philstar.com/sports/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz&picture=https://media.philstar.com/photos/2019/01/23/ent2-joby-linsangan-moreno_2019-01-23_19-16-4738_thumbnail.jpg" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz&text=Inspiring+business+stories+in+Beauty+and+the+Biz%20https://www.philstar.com/sports/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz" target="_blank" data-url="https://www.philstar.com/sports/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz" data-text="Inspiring business stories in Beauty and the Biz" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="tiles recommend" >
                           <div class="TilesText autoheight">
                              
                              <div class="titleForFeature">
                                 <a href="https://www.philstar.com/sports/2019/01/24/1887544/aboitiz-group-bullish-water-venture">Aboitiz Group bullish on water venture</a>
                              </div>

                              <div class="dateOfFeature">
                                 January 24, 2019 - 12:00am                              </div>

                                                            <div class="news_summary"><a href="https://www.philstar.com/sports/2019/01/24/1887544/aboitiz-group-bullish-water-venture">Aboitiz InfraCapital Inc., the fifth leg and newest business venture of the Aboitiz Group, is bullish on the opportunities in the country&rsquo;s water industry as it looks to pour in more water-related investments....r</a></div>
                                                         </div>

                           <div class="tileFooter">
                              <div class="tilePadder">
                                 
                                 <div class="news_featured" ><a href="https://www.philstar.com/sports">Sports</a></div>

                                                                  <div class="recommended_tags">
                                                                           <a href="https://www.philstar.com/tags/aboitiz-infracapital-inc">ABOITIZ INFRACAPITAL INC.</a>
                                    
                                    <div class="clear"></div>
                                 </div>
                                 
                                 <div class="news_share">
                                    <a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Aboitiz+Group+bullish+on+water+venture&link=https://www.philstar.com/sports/2019/01/24/1887544/aboitiz-group-bullish-water-venture&redirect_uri=https://www.philstar.com/sports/2019/01/24/1887544/aboitiz-group-bullish-water-venture&picture=" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2019/01/24/1887544/aboitiz-group-bullish-water-venture">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_27.png">
                                    </a>

                                    <a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2019/01/24/1887544/aboitiz-group-bullish-water-venture&text=Aboitiz+Group+bullish+on+water+venture%20https://www.philstar.com/sports/2019/01/24/1887544/aboitiz-group-bullish-water-venture" target="_blank" data-url="https://www.philstar.com/sports/2019/01/24/1887544/aboitiz-group-bullish-water-venture" data-text="Aboitiz Group bullish on water venture" data-count="none">
                                       <img class="share2" src="https://www.philstar.com/images/Home/share2_29.png">
                                    </a>
                                 </div>
                              </div>
                           </div>
                        </div>
                           </div>
                        </div>

                        <div class="clear"></div>

                        <div class="next"><a href="https://www.philstar.com/lazy_section.php?page=1&sid=30&pubid=1&last=1888285&last_date=1548432000&last_trend=76&exceed=&article=1888517">next</a></div>
                     </div>
                  </div><!--

                  --><div id="sidebar">
                     <div id="sidebar_padding">
                                                <div class="recommended_cell" style="height: auto; background: none">
                           <!-- Sports ( MRec Top ) || cms id 41 -->
<!-- /1015401/MREC Upper Right -->
<div id='div-gpt-ad-1520393149558-2' style='background:#ddd; text-align:center; margin:0 0 20px 0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520393149558-2'); });
</script>
</div>
                        </div>
                                                <div class="typeNews">
                        Recommended                     </div>

                     <div id="geo">
                        <div class="recommended_cell">
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/sports/2019/01/25/1887912/anomaly-use-ioc-grants">Anomaly in use  of IOC grants?</a>
                              </div>

                              <div class="recommended_summary">
                                 An apparent anomaly has surfaced involving the previous POC administration&rsquo;s handling of an IOC grant for the rebuilding of sports facilities in towns affected by Typhoon Yolanda in 2013.                               </div>

                              <div class="recommended_time">
                                 2 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/construction-business">CONSTRUCTION BUSINESS</a>
                                                                     <a href="https://www.philstar.com/tags/typhoon-yolanda">TYPHOON YOLANDA</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/business/2019/01/25/1887839/china-bank-savings-cedes-trust-license"><img src="https://media.philstar.com/photos/2019/01/24/bus4-chinabank-fb_2019-01-24_20-14-17210_thumbnail.jpg"></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/business/2019/01/25/1887839/china-bank-savings-cedes-trust-license">China Bank Savings cedes trust license</a>
                              </div>

                              <div class="recommended_summary">
                                 The thrift bank arm of Sy-led China Banking Corp. has received the green light from the Bangko Sentral ng Pilipinas (BSP) to surrender its trust license after the business was spun off to another unit.                              </div>

                              <div class="recommended_time">
                                 2 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/bangko-sentral-ng-pilipinas">BANGKO SENTRAL NG PILIPINAS</a>
                                                                     <a href="https://www.philstar.com/tags/chuchi-fonacier">CHUCHI FONACIER</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/business/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill"><img src="https://media.philstar.com/photos/2019/01/23/bus5-rice-tariffication-bill-edd-gumban_2019-01-23_19-28-44908_thumbnail.jpg"></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/business/2019/01/24/1887560/business-groups-push-enactment-rice-tariffication-bill">Business groups push enactment of rice tariffication bill</a>
                              </div>

                              <div class="recommended_summary">
                                 Thirteen business groups have urged President Duterte to sign into law the rice tariffication bill to ensure stable supply of the country&rsquo;s main staple.                               </div>

                              <div class="recommended_time">
                                 3 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/rice-tariffication-bill">RICE TARIFFICATION BILL</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                        <div class="recommended_cell">
                           <div class="recommended_image">
                              <a href="https://www.philstar.com/entertainment/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz"><img src="https://media.philstar.com/photos/2019/01/23/ent2-joby-linsangan-moreno_2019-01-23_19-16-4738_thumbnail.jpg"></a>
                           </div>
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/entertainment/2019/01/24/1887552/inspiring-business-stories-beauty-and-biz">Inspiring business stories in Beauty and the Biz</a>
                              </div>

                              <div class="recommended_summary">
                                 There&rsquo;s a new show on ANC and its title is Beauty and the Biz, to be hosted by Joby Linsangan-Moreno, the proprietor of Orange Blush Salon.                              </div>

                              <div class="recommended_time">
                                 3 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/beauty-and-biz">BEAUTY AND THE BIZ</a>
                                                                     <a href="https://www.philstar.com/tags/joby-linsangan-moreno">JOBY LINSANGAN-MORENO</a>
                                                                     <a href="https://www.philstar.com/tags/orange-blush-salon">ORANGE BLUSH SALON</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                        <div class="recommended_cell">
                           <div class="recommended_content">
                              <div class="recommended_title">
                                 <a href="https://www.philstar.com/business/2019/01/24/1887544/aboitiz-group-bullish-water-venture">Aboitiz Group bullish on water venture</a>
                              </div>

                              <div class="recommended_summary">
                                 Aboitiz InfraCapital Inc., the fifth leg and newest business venture of the Aboitiz Group, is bullish on the opportunities in the country&rsquo;s water industry as it looks to pour in more water-related investments.                               </div>

                              <div class="recommended_time">
                                 3 days ago                              </div>

                              <div class="recommended_tags">
                                                                     <a href="https://www.philstar.com/tags/aboitiz-infracapital-inc">ABOITIZ INFRACAPITAL INC.</a>
                                 
                                 <div class="clear"></div>
                              </div>
                           </div>
                        </div>
                     </div>               <div class="recommended_cell" style="height: auto">
                  <div id="daily_bread">Daily Bread</div>

                  					<div class="daily_image">
						<img src="https://media.philstar.com/photos/2019/01/26/bread_2019-01-26_20-45-08_thumbnail.jpg" style="width: 100%">
					</div>
                  
                  <div class="recommended_content daily_content">
                     <div id="daily_title">
                        Unseen heroes                     </div>

                     <div id="daily_passage">
                        <a href="https://www.philstar.com/other-sections/daily-bread/2019/01/27/1888425/unseen-heroes">Aaron and Hur held [Moses’s] hands up — one on one side, one on the other — so that his hands remained steady till sunset.— Exodus 17:12</a>
                     </div>
                  </div>

                  <div id="daily_more">
                     <a href="https://www.philstar.com/other-sections/daily-bread">More Daily Bread</a>
                  </div>
               </div>

                        <div style="margin: 10px 0">
                                                   <div data-crowdynews-widget="Philstar_standard-widget" style="margin: 10px 0"><script src="//widget.crowdynews.com/Philstar_standard-widget.js" async="true"></script></div>
                                                </div>

                        <div id="static_cells">
                                                   <div class="recommended_cell" style="height: auto; background: none">
                           <!-- Sports ( MRec Fixed ) || cms id 42 -->
<!-- /1015401/MREC Upper Right -->
<div id='div-gpt-ad-1520393149558-3' style='background:#ddd; text-align:center; margin:0 0 20px 0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520393149558-3'); });
</script>
</div>

<!-- Outbrain Widget -->
<style>
#outbrain_widget {
	margin: 20px 0 20px 0;
}
#outbrain_widget .ob-widget-header {
	background: none !important;
}
.AR_6.ob-widget .ob-widget-header {
	font-family: robotobold !important;
    font-size: 16px !important;
	text-align: left !important;
	color:#00659e !important;
	text-transform: none !important;
}
.AR_6.ob-widget .ob-dynamic-rec-container {
	background: #ffffff !important;
	padding: 10px !important;
}
.AR_6.ob-widget .ob_what {
    position: relative !important;
	font-size: 11px;
}
</style>
<div id="outbrain_widget">
	<div class="OUTBRAIN" data-widget-id="AR_6" data-ob-template="philstar"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<script>
(function($){
	$(".OUTBRAIN").attr("data-src", window.location.href);	
	detach_outbrain_widget = $("#outbrain_widget").detach();	
	$(detach_outbrain_widget).insertBefore($("#sidebar_padding").children(".recommended_cell").eq(1));
	$(detach_outbrain_widget).insertAfter($("#sidebar_padding").children("#geo").eq(0));
	$(detach_outbrain_widget).insertBefore($("#micro_right_sidebar_wrapper").children("div").eq(4));
})(jQuery);
</script>                           </div>
                                                </div>
                     </div>
                  </div>
               </div>
            </div> <!-- block_content end-->
         </div> <!-- inner container -->
</div>

<div id="inserted_mrec_holder" style="display: none">
   <div id="inserted_mrec">
   <!-- Sports ( Article MREC ) || cms id 293 -->
<div id='div-gpt-ad-1520393149558-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520393149558-4'); });
</script>
</div>   </div>
</div>

<div id="inserted_instream_holder" style="display: none">
   <div id="inserted_instream">
   <!-- Sports ( Outstream/Instream Video ) || cms id 318 -->
<div id='div-gpt-ad-1520393149558-6' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520393149558-6'); });
</script>
</div>   </div>
</div>

<input type="hidden" id="original" value="https://www.philstar.com/sports/2019/01/27/1888517/advantage-djokovic">
<input type="hidden" id="history" value="https://www.philstar.com/sports" targ="Sports | Philstar.com">
   <div id="footer_ad">
      <!-- Sports ( Footer ) || cms id 302 -->
<div id='div-gpt-ad-1520393149558-9'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520393149558-9'); });</script>
</div>


<script>
(function($){
	var articleWriteup = $("#sports_article_writeup");
	detach_article_leaderboard = $("#article_leaderboard").detach();
	if (articleWriteup.find("p").eq(8).length > 0){
		$(detach_article_leaderboard).insertBefore($("#article_tags"));
   }else{
		$(detach_article_leaderboard).hide();
   }
})(jQuery);
</script>


<style>
#inserted_mrec div[id^="div-gpt-ad-"] {
    min-width: 100% !important;
	text-align: center !important;
}
</style>


<!-- Disabled Other Ads 
<style>
.cnAdzerkDiv {    
    display: none !important;
}
.alwaystable {
	display: none !important;
}
</style>
-->

<div id="outstream-teads">
    <style>div#outstream-teads {clear: both;width: 100%}</style>
    <script>
        (function () {
            var pathArray = window.location.pathname.split('/');
            if (!pathArray[4]){
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//a.teads.tv/page/93835/tag';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            }
        })();
    </script>
</div>
<script>newMain = $("#news_main"), 0 < newMain.length && newMain.prepend($("#outstream-teads").detach());</script>

<script>
	if(document.documentElement.clientWidth < 1024) {
		detach_right_mrec_top = $("#div-gpt-ad-1520393149558-2").detach();
		$(detach_right_mrec_top).insertBefore($("#section_checker"));
		$(detach_right_mrec_top).insertBefore($("#micro_bottom"));
		$("#micro_top").css({"margin-bottom": "25px"});
	}
</script>   </div>

   <div id="whiteout">
      <table style="width: 100%; height: 100%">
         <tr>
            <td id="whiteout_td">
               <div id="floatingBarsG" style="margin: 0 auto;">
                  <div class="blockG" id="rotateG_01"></div>
                  <div class="blockG" id="rotateG_02"></div>
                  <div class="blockG" id="rotateG_03"></div>
                  <div class="blockG" id="rotateG_04"></div>
                  <div class="blockG" id="rotateG_05"></div>
                  <div class="blockG" id="rotateG_06"></div>
                  <div class="blockG" id="rotateG_07"></div>
                  <div class="blockG" id="rotateG_08"></div>
               </div>

               <div id="popup">
                  <div id="popup_contents">
                     <div id="popup_message"></div>
                     <div id="popup_controls">
                        <div id="popup_close" class="popup_button">OK</div>
                     </div>
                  </div>
               </div>

               <div id="logout">
                  <div>Are you sure you want to log out?</div>
                  <div id="logout_yes" class="popup_button">Yes</div>
                  <div id="logout_no" class="popup_button">No</div>
               </div>

               <div id="login">
                  <div id="login_close">X</div>

                  <div id="login_message"></div>

                  <div id="login_left">
                     <div id="login_title">Login</div>

                     <p>Philstar.com is one of the most vibrant, opinionated, discerning communities of readers on cyberspace. With your meaningful insights, help shape the stories that can shape the country. Sign up now!</p>
                  </div><!--

                  --><div id="login_right">
                     <div class="login_header">E-mail or Username:</div>

                     <input type="text" id="ps_email" class="login_text" placeholder="EMAIL">

                     <div class="login_header">Password</div>

                     <input type="password" id="ps_password" class="login_text" placeholder="PASSWORD" autocomplete="off">

                     <div id="login_other">
                        <input type="checkbox" id="ps_remember" name="remember"> <label for="ps_remember"><span></span> &nbsp; REMEMBER ME</label>

                        <!-- a href="#" id="login_forgot">FORGOT PASSWORD?</a -->
                     </div>

                     <div id="login_button">SIGN IN</div>

                     <div id="login_divider">
                        <div id="login_divide_left"></div>

                        <div id="login_divide_title">
                           or sign in with
                        </div>

                        <div id="login_divide_right"></div>
                     </div>

                     <div id="login_alts">
                        <div id="login_fb"><a href="#"><img src="https://www.philstar.com/images/blank.png" style="width: 100%; height: 100%; display: block"></a></div><!--
                        --><div id="login_tw"></div><!--
                        --><div id="login_gp"></div>
                     </div>
                  </div>

                  <div id="login_register">
                     New user?

                     <a href="https://www.philstar.com/register">CLICK HERE TO REGISTER</a>
                  </div>
               </div>
            </td>
         </tr>
      </table>
   </div>

   <div id="offset" style="position: fixed; bottom: 0; left: 0; font-size: 30px; color: #000"></div>

   <div id="cookie-message">
      <div id="cookie-text">
         This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.

         <div id="cookie-close">
            <input type="button" id="cookie-button" value="Close">
         </div>
      </div>
   </div>

<script type="text/javascript">
<!--
startApp();


var tutorial;

$(function() {
   $(window).unload(function(e) {
      $.post("https://www.philstar.com/unload.php", "start=1548531957&page=/sports/2019/01/27/1888517/advantage-djokovic&os=Unknown-OS-Platform&browser=Unknown-Browser");
   });

   $(window).resize(function() {
      // if ($(".mobile_only").css('display') == "none" && $(".tutorial-mobile").css({display: "block"})) {
         // $(".tutorial-regular").css({display: 'inline-block'});
         // $(".tutorial-mobile").hide();
      // }
      // else if ($(".mobile_only").css('display') == "block" && $(".tutorial-regular").css({display: "block"})) {
         // $(".tutorial-regular").hide();
         // $(".tutorial-mobile").css({display: 'inline-block'});
      // }
   });

   console.log("session: 0");
   console.log("tracking: 1, 10.10.10.4");
});
-->
</script>


<!-- Start Xaxis AN Tags -->
<script type="text/javascript" src="https://static-tagr.gd1.mookie1.com/s1/tagr_lib_learn_ph_v3.js?tagid=V2_109081&id=PHILSTAR"></script>
<!-- End Xaxis AN Tags --><script type="text/javascript">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</script>

</body>
</html>
