




<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>1$:58.000 | Philstar.com</title>
<meta name="google-site-verification" content="-XDnbcliO_8moaHtwWwt6bfL7OuZJxdwORPCeqtmRZU" />
<meta name="msvalidate.01" content="A420D7D07ED09E5C42E6F71783C169FE" />
<meta name="dailymotion-domain-verification" content="dmnqtuxevpqh4qp3c" />
<meta name="keywords" content="forex,stocks" />
<meta name="description" content="1$:58.000" />
<meta name="author" content="" />
<meta name="apple-itunes-app" content="app-id=532930273" />
<meta property="fb:app_id" content="1775905922621109" />
<meta property="og:type" content="website" />
<meta property="og:title" content="1$:58.000" />
<meta property="og:url" content="https://www.philstar.com/other-sections/forex-stocks/2022/09/21/2211281/158000" />
<meta property="og:image" content="https://media.philstar.com/photos/2022/09/21/stoks_2022-09-21_18-29-04.jpg" />
<meta property="og:image:url" content="https://media.philstar.com/photos/2022/09/21/stoks_2022-09-21_18-29-04.jpg" />
<meta property="og:description" content="1$:58.000" />
<meta property="og:site_name" content="Philstar.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@philstarnews" />
<meta name="twitter:creator" content="@philstarnews" />
<meta name="twitter:description" content="1$:58.000" />
<meta name="twitter:title" content="1$:58.000" />
<meta name="twitter:image" content="https://media.philstar.com/photos/2022/09/21/stoks_2022-09-21_18-29-04.jpg" />
<link rel="canonical" href="https://www.philstar.com/other-sections/forex-stocks/2022/09/21/2211281/158000" />
<meta name="appleid-signin-client-id" content="com.philstar.myaccount"><meta name="appleid-signin-scope" content="name email"><meta name="appleid-signin-redirect-uri" content="https://www.philstar.com/redirect-apple-signin.php"><meta name="appleid-signin-state" content="https://www.philstar.com/other-sections/forex-stocks/2022/09/21/2211281/158000"><meta name="appleid-signin-nonce" content="[NONCE]"><meta name="appleid-signin-use-popup" content="true"><script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66285;
    _sf_async_config.domain = 'philstar.com'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'forex stocks'; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = 'Philstar.com'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.philstar.com/other-sections/forex-stocks/2022/09/21/2211281/158000"},"headline":"1$:58.000","alternativeHeadline":"1$:58.000","image":["https://media.philstar.com/photos/2022/09/21/stoks_2022-09-21_18-29-04.jpg"],"datePublished":"2022-09-21T17:00:00+08:00","dateModified":"2022-09-21T18:29:21+08:00","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Philstar.com","logo":{"@type":"ImageObject","url":"https://media.philstar.com/images/logo/philstar-172x172.png"}},"description":"1$:58.000","articleSection":"Forex & Stocks","keywords":"forex,stocks","url":"https://www.philstar.com/other-sections/forex-stocks/2022/09/21/2211281/158000"}</script><link rel="amphtml" href="https://www.philstar.com/other-sections/forex-stocks/2022/09/21/2211281/158000/amp/">
<style>
body {margin: 0;padding: 0;background-color: #ffffff;font-family: sans-serif }#header {width: 100%;height: 82px;background: #0099cb;z-index: 100;position: fixed;top: 0;left: 0 }#logo_nav{margin-left:15px;padding:19px 0 18px 47px;cursor:pointer;float:left}#edit_article, #mobile_icons, #mobile_social_drop, #nav_profile, #nav_publications, #nav_social, #searchbar, #section_checker, #socialfoot, .header_subnav_contents {display: none }.header_subnav {background: #e9e9e9;width: 100%;min-height: 20px }#backtotop, #fixed_news_headings, #carousel #carousel_actual, #carousel_extra #carousel_news, #carousel_extra #carousel_bites, .theContent {visibility: hidden }.theLeaderBoard {margin: 90px auto 0 }@media only screen and (min-width:768px) and (max-width:1023px) {#carousel {width: 478px;margin-right: 5px;}#home_columnists{width: 700px;}}
</style>
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/fonts.min.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/loaded.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/style.min_202105-28.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='only screen and (min-width:1024px)'" href="https://www.philstar.com/css/style-desktop.min_202008-20.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="https://www.philstar.com/images/Home/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="901299274787-uhltbpsq076q893g1pbfe765frnelm5j.apps.googleusercontent.com">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://apis.google.com/js/api:client.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/jquery-1.10.2.min.js"></script>
<script async type="text/javascript" src="https://www.philstar.com/js/lazysizes.min.js"></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5e1420cc68a9ad001281e737&product=inline-share-buttons&cms=sop' async='async'></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-42723673-1', 'auto');
ga('send', 'pageview');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8100059" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8100059&cv=2.0&cj=1" />
</noscript>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

	var LBmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 90], [970, 250], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320,0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();

	var MRmapping = googletag.sizeMapping()
	.addSize([728, 0], [[300, 600], [300, 250], [160, 600]])
	.addSize([320,0], [[300, 250]])
	.build();
	
	var pathArray = window.location.pathname.split( '/' );
	var inSubSection = pathArray[2];

        //googletag.defineSlot('/1015401/pstar_card_flip_all', [[1, 1], [300, 250]], 'gpt-ad-CardFlip').addService(googletag.pubads());

	googletag.defineSlot('/1015401/Philstar_All_LeaderboardAd_728x90', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'gpt-ad-Leaderboard_Top').defineSizeMapping(LBmapping).addService(googletag.pubads());

	googletag.defineSlot('/1015401/Philstar_all_Medallion1_300x250', [300, 250], 'gpt-ad-MREC_Right_Top').addService(googletag.pubads());

	googletag.defineSlot('/1015401/Philstar_all_Medallion2_300x250', [[160, 600], [300, 250], [300, 600]], 'gpt-ad-MREC_Right_Bottom').defineSizeMapping(MRmapping).addService(googletag.pubads());        
	
	if(document.documentElement.clientWidth > 1024) {
		//googletag.defineSlot('/1015401/Homepage_Skinning_Left', [160, 600], 'gpt-ad-Skinning_Left').addService(googletag.pubads());
		//googletag.defineSlot('/1015401/Homepage_Skinning_Right', [160, 600], 'div-gpt-ad-Skinning_Right').addService(googletag.pubads());
	}
	
	googletag.defineSlot('/1015401/pstar_ribbon_ad_all', [[376, 100], [320, 100], [320, 50]], 'div-gpt-ad-Ribbon').addService(googletag.pubads());
	
	//googletag.defineSlot('/1015401/Mobile_Interstitial/pstar_home', [1, 1], 'div-gpt-ad-Interstitial').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	
  });
</script>

<script>
(function(){
  if (window.BOOMR && window.BOOMR.version) { return; }
  var dom,doc,where,iframe = document.createElement("iframe"),win = window;
  function boomerangSaveLoadTime(e) {
    win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
  }
  if (win.addEventListener) {
    win.addEventListener("load", boomerangSaveLoadTime, false);
  } else if (win.attachEvent) {
    win.attachEvent("onload", boomerangSaveLoadTime);
  }
  iframe.src = "javascript:void(0)";
  iframe.title = ""; iframe.role = "presentation";
  (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
  where = document.getElementsByTagName("script")[0];
  where.parentNode.insertBefore(iframe, where);
  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if (dom) { this.domain = dom; }
    js.id = "boomr-if-as";
    js.src = "https://s.go-mpulse.net/boomerang/" + "XE2HG-7JMB7-G8PK7-FGR8K-V397H";
    BOOMR_lstart=new Date().getTime();
    this.body.appendChild(js);
  };

  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>
<link rel="apple-touch-icon" sizes="72x72" href="https://media.philstar.com/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://media.philstar.com/images/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://media.philstar.com/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://media.philstar.com/images/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://media.philstar.com/images/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://media.philstar.com/images/icons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://media.philstar.com/images/icons/apple-touch-icon-180x180.png" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1894659447519136');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1894659447519136&ev=PageView&noscript=1"
/></noscript>
<style>span.forex-down {top: -14px;}</style>
<style>
@media only screen and (max-width:870px){.hide-to-top{visibility:hidden;display:none}}@media only screen and (min-width:1024px){#home_columnists,#inside_philstar{margin:10px}#inside_philstar_cells{width:702px!important;margin-left:-2px}.inside_cell{border-bottom:2px solid #eee!important}}.topNews_title{padding:10% 15px 35px}.topNews .thoseShares{position:absolute;bottom:0;margin-bottom:10px;right:0;text-align:right;margin-right:15px;opacity:.6}.topNews .thoseShares img{display:inline-block;max-height:15px;height:initial}
</style>
<script type="text/javascript">
(function($){
    $(window).scroll(function () {
        var section_checker = $("#section_checker");
        if (section_checker.css('position') == "fixed") {
            section_checker.removeClass("hide-to-top");
            $(".typeNews.late").css({'visibility':'hidden'});
        }else {
            section_checker.addClass("hide-to-top");
            $(".typeNews.late").css({'visibility':'visible'});
        }
    });
})(jQuery);
</script>

<script type='text/javascript'>
	window.smartlook||(function(d) {
		var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
		var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
		c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
	})(document);
    smartlook('init', '3f476cadffac24850335e3902efc9e318223b361');
</script>

<script type="text/javascript">
(function(document, window){
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://api.pushnami.com/scripts/v1/pushnami-adv/614b674c03027b555f0b3ab1";
    script.onload = function() {
        Pushnami
            .update({
                "category": "news"
            })
            .prompt();
    };
    document.getElementsByTagName("head")[0].appendChild(script);
})(document, window);
</script>
<link media="print" onload="this.media='all'" href="https://media.philstar.com/css/style.min_202105-28.css" rel="stylesheet" type="text/css" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3452022011371122" crossorigin="anonymous"></script>
<style>
.qc-cmp-showing,.qc-cmp-ui-content{overflow:hidden!important}.qc-cmp-ui-content{padding:20px 30px!important}.qc-cmp-button{color:#f4cb42!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#ebf710!important;border-color:#ebf710!important}.qc-cmp-persistent-link{right:75px!important}
h1,h2,h3, h4,a h4, h6{font-size:inherit;font-weight:inherit;margin:0}h6 {display: inherit; }
</style><link media="print" onload="this.media='all'" href="https://www.philstar.com/css/article-11082021.css" rel="stylesheet" type="text/css" />
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/owl.carousel.css" rel="stylesheet">
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/owl.theme.css" rel="stylesheet">
<link media="print" onload="this.media='all'" href="https://www.philstar.com/css/owl.transitions.css" rel="stylesheet">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<style type="text/css">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</style>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1775905922621109";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

function statusChangeCallback(response) {
   console.log('statusChangeCallback');
   console.log(response);
   // The response object is returned with a status field that lets the
   // app know the current login status of the person.
   // Full docs on the response object can be found in the documentation
   // for FB.getLoginStatus().
   if (response.status === 'connected') {
      // Logged into your app and Facebook.
      //testAPI();
   } else if (response.status === 'not_authorized') {
      // The person is logged into Facebook, but not your app.
   } else {
      // The person is not logged into Facebook, so we're not sure if
      // they are logged into this app or not.
   }
}

function checkLoginState() {
   FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
   });
}

window.fbAsyncInit = function() {
   FB.init({
      appId      : '1775905922621109',
      cookie     : true,
      xfbml      : true,
      version    : 'v13.0'
   });

   FB.getLoginStatus(function(response) {
    statusChangeCallback(response);
   });
};

function testAPI() {
   whiteout_reset();

   FB.api('/me', {fields: 'id, email, first_name, last_name'}, function(response) {
      $.post('https://www.philstar.com/check_credentials.php', "id=" + response.id + "&email=" + response.email + "&firstname=" + response.first_name + "&lastname=" + response.last_name + "&remember=" + $("#ps_remember").prop('checked'), function(msg) {
         console.log("credentials: " + msg);
         if (msg.trim() == "logged" || msg.trim() == "added") {
            location.reload();
         }
         else {
            $("#floatingBarsG").css({display: "none"});
            $("#popup").css({display: "block"});
            $("#popup_message").text("Email address already in use.");
         }
      });
   });
}

function fb_share(url) {
   FB.ui({
      method: 'share',
      display: 'popup',
      href: url
   }, function(response){});
}

</script>
<div id="content">

<div id="header">
<div style="font-family: 'robotobold', sans-serif; font-size: 20x; z-index: 99999; position: absolute; top: 0; left: 0">
</div>
<div id="logo_nav">
<div id="header_burger"><span class="burger-line"></span></div>
<a href="https://www.philstar.com/"><img alt="philstar" class="theLogo" src="https://media.philstar.com/images/logo_03.png" width="111" height="45"></a>
<div id="nav_publications">
<ul id="top-navig">
<li><span class="sub-secs active">Philstar.com<div class="arrow-right"></div></span><ul id="mobile-navig" class="mobile-navig expand"><li><a class="" href="https://www.philstar.com">HOME</a></li><li><a href="https://www.philstar.com/headlines">Headlines</a></li><li><a href="https://www.philstar.com/opinion">Opinion</a></li><li><a href="https://www.philstar.com/nation">Nation</a></li><li><a href="https://www.philstar.com/world">World</a></li><li><a href="https://www.philstar.com/business">Business</a></li><li><a href="https://www.philstar.com/sports">Sports</a></li><li><a href="https://www.philstar.com/entertainment">Entertainment</a></li><li><a href="https://www.philstar.com/lifestyle">Lifestyle</a></li><li><a href="https://www.philstar.com/other-sections">Other Sections</a></li></ul></li><li><a class="" href="https://www.philstar.com/the-philippine-star">The Philippine Star</a></li><li><span class="sub-secs">Pilipino Star Ngayon<div class="arrow-right"></div></span><ul id="mobile-navig" class="mobile-navig"><li><a class="" href="https://www.philstar.com/pilipino-star-ngayon">HOME</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/bansa">Bansa</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/metro">Metro</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/probinsiya">Probinsiya</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/opinyon">Opinyon</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/palaro">Palaro</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/showbiz">Showbiz</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/true-confessions">True Confessions</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/dr-love">Dr. Love</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/litra-talk">Litra-talk</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/kutob">Kutob</a></li><li><a href="https://www.philstar.com/pilipino-star-ngayon/komiks">Komiks</a></li></ul></li><li><span class="sub-secs">The Freeman<div class="arrow-right"></div></span><ul id="mobile-navig" class="mobile-navig"><li><a class="" href="https://www.philstar.com/the-freeman">HOME</a></li><li><a href="https://www.philstar.com/the-freeman/cebu-news">Cebu News</a></li><li><a href="https://www.philstar.com/the-freeman/opinion">Opinion</a></li><li><a href="https://www.philstar.com/the-freeman/metro-cebu">Metro Cebu</a></li><li><a href="https://www.philstar.com/the-freeman/region">Region</a></li><li><a href="https://www.philstar.com/the-freeman/cebu-business">Cebu Business</a></li><li><a href="https://www.philstar.com/the-freeman/cebu-sports">Cebu Sports</a></li><li><a href="https://www.philstar.com/the-freeman/cebu-lifestyle">Cebu Lifestyle</a></li><li><a href="https://www.philstar.com/the-freeman/cebu-entertainment">Cebu Entertainment</a></li></ul></li><li><span class="sub-secs">Pang-Masa<div class="arrow-right"></div></span><ul id="mobile-navig" class="mobile-navig"><li><a class="" href="https://www.philstar.com/pang-masa">HOME</a></li><li><a href="https://www.philstar.com/pang-masa/police-metro">Police Metro</a></li><li><a href="https://www.philstar.com/pang-masa/punto-mo">Punto Mo</a></li><li><a href="https://www.philstar.com/pang-masa/pang-movies">Pang Movies</a></li><li><a href="https://www.philstar.com/pang-masa/pm-sports">PM Sports</a></li><li><a href="https://www.philstar.com/pang-masa/para-manalo">Para Manalo</a></li><li><a href="https://www.philstar.com/pang-masa/para-malibang">Para Malibang</a></li></ul></li><li><span class="sub-secs">Banat<div class="arrow-right"></div></span><ul id="mobile-navig" class="mobile-navig"><li><a class="" href="https://www.philstar.com/banat">HOME</a></li><li><a href="https://www.philstar.com/banat/balita">Balita</a></li><li><a href="https://www.philstar.com/banat/opinyon">Opinyon</a></li><li><a href="https://www.philstar.com/banat/kalingawan">Kalingawan</a></li><li><a href="https://www.philstar.com/banat/showbiz">Showbiz</a></li><li><a href="https://www.philstar.com/banat/palaro">Palaro</a></li><li><a href="https://www.philstar.com/banat/imong-kapalaran">Imong Kapalaran</a></li><li><a href="https://www.philstar.com/banat/punsoy">Punsoy</a></li></ul></li><li><span class="sub-secs">Interaksyon<div class="arrow-right"></div></span><ul id="mobile-navig" class="mobile-navig"><li><a class="" href="https://interaksyon.philstar.com" target="_blank">HOME</a></li><li><a href="https://interaksyon.philstar.com/trends-spotlights" target="_blank">Trends + Spotlights</a></li><li><a href="https://interaksyon.philstar.com/politics-issues" target="_blank">Politics + Issues</a></li><li><a href="https://interaksyon.philstar.com/celebrities" target="_blank">Celebrities</a></li><li><a href="https://interaksyon.philstar.com/hobbies-interests" target="_blank">Hobbies + Interests</a></li><li><a href="https://interaksyon.philstar.com/rumor-cop" target="_blank">Rumor Cop</a></li></ul></li> </ul>
<div class="mobile-navig_subnav">
<div class="arrow-left subnav_close"></div>
</div>
<div id="social_icon">
<div>
<a class="contrib-button__nav" href="/support-our-work">SUPPORT PHILSTAR</a>
</div>
<a href="https://www.facebook.com/philstarnews" target="_blank" class="small_pad">
<svg xmlns="http://www.w3.org/2000/svg" width="13.036" height="24.339" viewBox="0 0 13.036 24.339">
<path id="Path_13" data-name="Path 13" d="M317.613,109.79l.676-4.405h-4.226v-2.858a2.2,2.2,0,0,1,2.483-2.379h1.921V96.4a23.416,23.416,0,0,0-3.411-.3c-3.481,0-5.756,2.11-5.756,5.929v3.357h-3.869v4.405H309.3v10.648h4.762V109.79Z" transform="translate(-305.432 -96.099)" fill="#98e0ff" />
</svg>
</a>
<a href="https://twitter.com/PhilstarNews" target="_blank" class="small_pad">
<svg xmlns="http://www.w3.org/2000/svg" width="25.796" height="21.232" viewBox="0 0 25.796 21.232">
<path id="Path_14" data-name="Path 14" d="M319.1,207.833a10.646,10.646,0,0,1-2.609.743c.419-.071,1.035-.83,1.282-1.137a4.79,4.79,0,0,0,.866-1.579c.023-.045.04-.1-.005-.136a.149.149,0,0,0-.139.011,13.288,13.288,0,0,1-3.093,1.183.206.206,0,0,1-.213-.056,2.518,2.518,0,0,0-.27-.276,5.482,5.482,0,0,0-1.5-.919,5.225,5.225,0,0,0-2.3-.37,5.493,5.493,0,0,0-2.18.616,5.618,5.618,0,0,0-1.759,1.437,5.409,5.409,0,0,0-1.05,2.1,5.7,5.7,0,0,0-.056,2.22c.017.125.006.141-.106.125a16.522,16.522,0,0,1-10.629-5.41c-.124-.142-.191-.142-.293.011a5.388,5.388,0,0,0,.919,6.367c.208.2.422.395.653.575a5.414,5.414,0,0,1-2.051-.575c-.124-.079-.187-.034-.2.107a3.259,3.259,0,0,0,.034.608,5.449,5.449,0,0,0,3.359,4.345,3.194,3.194,0,0,0,.681.209,6.074,6.074,0,0,1-2.011.062c-.146-.028-.2.046-.146.186a5.659,5.659,0,0,0,4.226,3.539c.192.033.383.033.575.078-.011.018-.023.018-.034.034-.474.724-2.119,1.262-2.886,1.53a10.333,10.333,0,0,1-4.384.561c-.236-.035-.285-.032-.349,0s-.008.1.068.157c.3.2.6.373.913.541a14.472,14.472,0,0,0,2.93,1.173c5.266,1.454,11.2.385,15.151-3.543,3.1-3.085,4.193-7.34,4.193-11.6,0-.167.2-.259.313-.347a10.237,10.237,0,0,0,2.062-2.145.653.653,0,0,0,.137-.41v-.022C319.209,207.764,319.207,207.785,319.1,207.833Z" transform="translate(-293.413 -205.288)" fill="#98e0ff" />
</svg>
</a>
<a href="https://www.instagram.com/philstarnews" target="_blank" class="small_pad">
<svg xmlns="http://www.w3.org/2000/svg" width="24.339" height="24.339" viewBox="0 0 24.339 24.339">
<g id="Group_8" data-name="Group 8" transform="translate(0)">
<g id="Group_21" data-name="Group 21" transform="translate(0 0)">
<g id="Group_20" data-name="Group 20" transform="translate(0 0)">
<path id="Path_60" data-name="Path 60" d="M323.627,157.011a1.427,1.427,0,1,0,1.427,1.427A1.427,1.427,0,0,0,323.627,157.011Z" transform="translate(-305.014 -152.666)" fill="#98e0ff" />
<path id="Path_61" data-name="Path 61" d="M312.333,159.671a5.994,5.994,0,1,0,5.994,5.994A6,6,0,0,0,312.333,159.671Zm0,9.834a3.84,3.84,0,1,1,3.839-3.84A3.844,3.844,0,0,1,312.333,169.5Z" transform="translate(-300.063 -153.496)" fill="#98e0ff" />
<path id="Path_62" data-name="Path 62" d="M314.244,175.033h-9.717a7.319,7.319,0,0,1-7.311-7.31V158a7.319,7.319,0,0,1,7.311-7.31h9.717a7.319,7.319,0,0,1,7.312,7.31v9.718A7.319,7.319,0,0,1,314.244,175.033Zm-9.717-22.049A5.026,5.026,0,0,0,299.506,158v9.718a5.027,5.027,0,0,0,5.021,5.021h9.717a5.027,5.027,0,0,0,5.022-5.021V158a5.027,5.027,0,0,0-5.022-5.021Z" transform="translate(-297.216 -150.694)" fill="#98e0ff" />
</g>
</g>
</g>
</svg>
</a>
<a href="https://www.youtube.com/user/philstarcom" target="_blank" class="small_pad">
<svg xmlns="http://www.w3.org/2000/svg" id="Layer_2" data-name="Layer 2" width="32.332" height="21.232" viewBox="0 0 30.332 21.232">
<g id="ELEMENTS">
<path id="Path_64" data-name="Path 64" d="M30.332,6.656A6.656,6.656,0,0,0,23.676,0H6.656A6.656,6.656,0,0,0,0,6.656v7.92a6.656,6.656,0,0,0,6.656,6.656H23.676a6.656,6.656,0,0,0,6.656-6.656ZM20.322,11.21l-7.634,3.774c-.3.162-1.313-.053-1.313-.4V6.841c0-.348,1.022-.562,1.321-.4L20,10.426C20.31,10.6,20.634,11.04,20.322,11.21Z" fill="#98e0ff" />
</g>
</svg>
</a>
<a href="https://www.philstar.com/rss" target="_blank" class="small_pad">
<svg xmlns="http://www.w3.org/2000/svg" width="20.988" height="21" viewBox="0 0 20.988 21">
<g id="Layer_2" data-name="Layer 2" transform="translate(0.001 0.01)">
<g id="ELEMENTS" transform="translate(-0.001 -0.01)">
<path id="Path_65" data-name="Path 65" d="M18.971,20.983H17.928a.918.918,0,0,1-.97-.9,16.379,16.379,0,0,0-1.032-4.927A16.824,16.824,0,0,0,3.069,4.287,18.447,18.447,0,0,0,1,4.029.971.971,0,0,1,0,2.946V.991a.941.941,0,0,1,1.075-1,21.194,21.194,0,0,1,19.269,15.75,20.572,20.572,0,0,1,.642,4.146.959.959,0,0,1-1.05,1.1Z" transform="translate(0 0.01)" fill="#98e0ff" />
<path id="Path_66" data-name="Path 66" d="M11.4,55.984h-.937a.932.932,0,0,1-1.009-.9A9.454,9.454,0,0,0,3.619,47.2,8.215,8.215,0,0,0,1,46.547a.964.964,0,0,1-1-1.106V43.648a.925.925,0,0,1,1.075-1.009,12.794,12.794,0,0,1,5.773,1.853,13.3,13.3,0,0,1,6.225,8.632,15.982,15.982,0,0,1,.28,1.826.948.948,0,0,1-.939,1.029C12.076,55.991,11.735,55.984,11.4,55.984Z" transform="translate(0 -34.991)" fill="#98e0ff" />
<path id="Path_67" data-name="Path 67" d="M5.717,88.023A2.832,2.832,0,1,1,4.877,86a2.859,2.859,0,0,1,.84,2.025Z" transform="translate(0.001 -69.909)" fill="#98e0ff" />
</g>
</g>
</svg>
</a>
</div>
<div id="nav_footer">
<a href="https://www.philstar.com/about-us">About Us</a> |
<a href="https://www.philstar.com/contact-us">Contact Us</a> |
<a href="https://www.philstar.com/advertise">Advertise</a> |
<a href="https://www.philstar.com/privacy-policy">Privacy Policy</a> |
<a href="https://www.philstar.com/member-agreement">Member Agreement</a> |
<a href="https://www.philstar.com/copyright-notice">Copyright Notice</a>
<div style="margin-top: 10px">
Copyright &copy; 2022. Philstar Global Corp. All Rights Reserved
</div>
</div>
</div>
</div>
<div id="nav_profile"> 
<ul id="nav_profile_links">
<li><a href="https://www.philstar.com/profile" id="user_welcome">My Profile</a></li>
<li><a id="user_logout">Sign Out</a></li>
</ul>
</div>
<div id="nav_social">
</div>
<div id="mobile_icons">
<a href="#" id="mobile_search" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); width: 33px"><img src="https://www.philstar.com/images/blank.png" style="width: 35px"></a>
<img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon">
<a href="#" id="mobile_login" class="mobile_icon" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 31px; width: 31px; margin-right: 0"><img src="https://www.philstar.com/images/blank.png" style="width: 31px"></a>
<a href="#" id="mobile_search" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_search.png'); background-size: 21px 40px; width: 21px"><img src="https://www.philstar.com/images/blank.png" style="width: 21px"></a>
<img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
<a href="#" id="mobile_login" class="mobile_icon_tiny" style="background-image: url('https://www.philstar.com/images/mobile_login.png'); background-size: 18px 40px; width: 18px"><img src="https://www.philstar.com/images/blank.png" style="width: 18px"></a>
<img src="https://www.philstar.com/images/header_divider_mobile.png" class="header_mobile_divider mobile_icon_tiny">
<a href="https://www.philstar.com/newsletter">Subscribe</a>
</div>
<div id="nav_container">
<div id="div-navig">
<div id="loginLink">
<div id="search_toggle" class="loginserch"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" width="132.000000pt" height="96.000000pt" viewBox="0 0 22.01 22.66" preserveAspectRatio="xMidYMid meet" style="height: 20px;width: 30px;fill: #fff;">
<g id="Layer_2" data-name="Layer 2">
<g id="Layer_1-2" data-name="Layer 1">
<path class="cls-1" d="M13.07,17.87a8.93,8.93,0,1,1,6.32-2.61A8.91,8.91,0,0,1,13.07,17.87Zm0-16.75A7.8,7.8,0,1,0,18.6,3.4,7.81,7.81,0,0,0,13.07,1.12Z"></path>
<path class="cls-1" d="M.56,22.66a.57.57,0,0,1-.4-.16.57.57,0,0,1,0-.79l6.59-6.58a.56.56,0,0,1,.79.79L1,22.5A.54.54,0,0,1,.56,22.66Z"></path>
</g>
</g>
</svg></div>
<img width="1" height="26" alt="|" class="login_divide" src="https://www.philstar.com/images/header_divider.png">
<div id="user_login" class="loginserch">
<svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 98 98" preserveAspectRatio="xMidYMid meet" style="height: 21px;width: 30px;fill: #fff;">
<g id="Layer_2" data-name="Layer 2">
<g id="Layer_1-2" data-name="Layer 1">
<path class="cls-1" d="M49,98A49,49,0,1,1,98,49,49.05,49.05,0,0,1,49,98ZM49,2.51A46.49,46.49,0,1,0,95.49,49,46.55,46.55,0,0,0,49,2.51Z"></path>
<circle class="cls-1" cx="49.25" cy="35.68" r="18.09"></circle>
<path class="cls-1" d="M55.08,56.79H42.92A24.18,24.18,0,0,0,18.74,81v5a47.76,47.76,0,0,0,60.52,0V81A24.18,24.18,0,0,0,55.08,56.79Z"></path>
</g>
</g>
</svg>
</div>
<img width="1" height="26" alt="|" class="login_divide" src="https://www.philstar.com/images/header_divider.png">
<a href="https://www.philstar.com/newsletter">Subscribe</a>
</div>
</div>
<ul id="main-navig">
<li>
<pre style='display:none'>nav</pre><pre style='display:none'>other-sections==</pre> <a href="https://www.philstar.com/">HOME</a>
</li>
<li>
<a href="https://www.philstar.com/headlines">
HEADLINES </a>
</li>
<li>
<a href="https://www.philstar.com/opinion">
OPINION </a>
</li>
<li>
<a href="https://www.philstar.com/nation">
NATION </a>
</li>
<li>
<a href="https://www.philstar.com/world">
WORLD </a>
</li>
<li>
<a href="https://www.philstar.com/business">
BUSINESS </a>
</li>
<li>
<a href="https://www.philstar.com/sports">
SPORTS </a>
</li>
<li>
<a href="https://www.philstar.com/entertainment">
ENTERTAINMENT </a>
</li>
<li>
<a href="https://www.philstar.com/lifestyle">
LIFESTYLE </a>
</li>
<li>
<a href="https://www.philstar.com/other-sections" class="active">
OTHER SECTIONS </a>
</li>
</ul>
</div>
<div id="mobile_social_drop" class="mobile_hide">
<table id="mobile_table">
<tr>
<td class="mobile_padding">
<a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_fb.png"></a>
<a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_tw.png"></a>
<a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_li.png"></a>
<a href="#" class="mobile_social_link"><img src="https://www.philstar.com/images/mobile_gp.png"></a>
</td>
</tr>
</table>
</div>
<div id="searchbar">
<div id="searchbar_slider">
<script>
            // (function() {
            // var cx = '003340284461291158682:ejhpzqhy6tg';
            // var gcse = document.createElement('script');
            // gcse.type = 'text/javascript';
            // gcse.async = true;
            // gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            // var s = document.getElementsByTagName('script')[0];
            // s.parentNode.insertBefore(gcse, s);
            // })();
         </script>
<gcse:searchbox-only resultsUrl="https://www.philstar.com/search" newWindow="false" queryParameterName="search">
<input type="text" id="search_field" placeholder="Enter search item">
<div id="searchbar_icon"></div>
<div id="searchbar_close">X</div>
</div>
</div>
</div> 
<div id="skin_holder">
<div id="skin_l" class="skin_ad "></div>
<div id="skin_r" class="skin_ad "></div>
</div>
<input type="hidden" id="geo_long" value="">
<input type="hidden" id="geo_short" value="">
<div id="backtotop">
<img src="https://www.philstar.com/images/arrow-top.png" alt="^" height="20" width="20">
</div>
<style>
   #main-navig .main_navig--active {
      color: #ff0;
   }
   #main-navig .contrib-button__nav,
   #social_icon .contrib-button__nav {
      font-family: "robotobold", sans-serif;
      border-radius: .3em
   }

   #social_icon .contrib-button__nav,
   #main-navig .contrib-button__nav {
      background-color: #085b7e;
      padding: 4px 8px;
      display: inline-block;
      font-size: 12px
   }

   #mobile-navig .contrib-button__nav #social_icon .contrib-button__nav {
      background-color: #085b7e;
      display: inline-block;
      width: auto;
      margin-top: 20px;
      padding: 5px 7px;
      min-width: 120px;
      text-align: center;
      margin-bottom: 20px
   }

   #mobile-navig .contrib-button__nav {
      font-size: .7em
   }

   #social_icon .contrib-button__nav {
      font-size: 14px;
      margin-bottom: 20px;
      margin-top: 20px;
   }

   /* fast fix */
   #nav_profile {
      z-index: 100;
      top: 69px;
   }

   @media only screen and (max-width: 575px) {
      #nav_profile {
         top: 59px;
      }
   }

   @media only screen and (min-width:1024px) {
      #nav_profile {
         top: 85px;
      }
   }
</style> <div class="container">
<div id="block_content">
<div class="theLeaderBoard">
 </div>
<div class="theContent">
<div id="sports_article_content" class="article__content">
<div class="padding">
<div class="article__section-name"><h2><a href="https://www.philstar.com/forex-stocks">Forex & Stocks</a></h2></div> <div class="article__title"><h1>1$:58.000</h1></div> <div id="sports_article_credits" class="article__credits">
<div class="article__credits-author-pub">The Philippine Star</div><div class="article__date-published">September 21, 2022 | 5:00pm</div>
<div class="clear"></div>
</div>
<div id="sports_social" class="article__social_share_button"><div class="sharethis-inline-share-buttons"></div></div> <div id="sports_header" class="article__lead_photo"><div id="sports_header_image"><img class="lazy" src="https://media.philstar.com/photos/2022/09/21/stoks_2022-09-21_18-29-04.jpg" alt="1$:58.000"></div></div> <div id="sports_article_writeup" class="article__writeup">
<p class="forex_rate">1$:58.000 <span class="forex-down">DOWN</span></p>
<p class="forex_desc">Closing as of 5:00 PM</p>
</p><div class="clear"></div><div class="facebook-philstar-embed" style="text-align: center;clear: both;margin: 15px 0;"></div> </div>
<script type="text/javascript">
(function ($){
	sparwr = $("#sports_article_writeup");
	sparti = $(".article__title");
	
	function notVideoIframe(sites){
		sparwr.find(".video-container").each(function(key){
			ifr = $(this).find('iframe');
			ifrsrc = ifr.attr("src");
			$.each(sites, function(key, value){
				if (ifrsrc.indexOf(value) >= 0 ){
					ifr.addClass("not-video-iframe").css({'max-width':'100%'});
					return false;
				}
			});
		});
		$('iframe.not-video-iframe').unwrap();

	}
	
    function enable_sponsored(){
		insBadg = '<div class="sponsoredArticle"><img src="https://media.philstar.com/assets/sponsored-box.png" /></div>';
		if (!sparti.hasClass("badge-sponsored")){
			// sparti.addClass("badge-sponsored");
			$(insBadg).insertAfter( sparti );
		}
	}
	
	function facebook_philstar_embed(href){
		spfa = sparwr.find('.facebook-philstar-embed');
		w = $(window).width() >= 500 ? 500 : 320; 
		if ( spfa.length > 0 ){
			spfa.html('<iframe src="https://www.facebook.com/plugins/page.php?href='+href+'&tabs=timeline&width='+w+'&height=70&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false" width="'+w+'" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>');
		}
	}

	/*
	 * Iframe that don't treat as videos 
	*/
	//start edit here
	var thirdPartySites = [
		'livecenter.norkon.net',
		'live.amcharts.com',
		'scribd.com',
		'web.facebook.com',
		'nclivecenterwest.azurewebsites.net',
		'media.philstar.com'
	];
	//end edit here
	notVideoIframe(thirdPartySites);
	
	/*
	 * Enables sponsored
	*/
	if ( $("#sports_article_writeup .sponsoredContent").length > 0 ){
		enable_sponsored();
	}
		
	/*
	 * Display facebook widget by Publisher name
	*/
	
})(jQuery);
</script>
<div id="article_leaderboard">
</div>
<div id="article_bottom_social-share" style="margin-bottom: 15px;">
<div class="sharethis-inline-share-buttons"></div>
</div>
<div id="article_tags">
<a href="https://www.philstar.com/tags/forex"><h4>FOREX</h4></a>
<a href="https://www.philstar.com/tags/stocks"><h4>STOCKS</h4></a>
<div class="clear"></div>
</div>
<div id="sponsored_posts">
<div id="sponsored_head">Sponsored Articles</div>
<div id="sponsored_content_holder">
<div id="sponsored_content" class="owl-carousel owl-theme"><div class="sponsored_article">
<div class="sponsored_image">
<a href="https://www.philstar.com/lifestyle/gadgets/2022/09/21/2211257/vivo-elevates-mobile-night-photography-vivo-v25-series-now-available-philippines"><img alt="vivo elevates mobile night photography with the vivo V25 Series, now available in the Philippines" class="lazy" data-src="https://media.philstar.com/photos/2022/09/21/vivo-lead_2022-09-21_14-24-36769_tn.jpg"></a>
</div>
<div class="sponsored_title">
<a href="https://www.philstar.com/lifestyle/gadgets/2022/09/21/2211257/vivo-elevates-mobile-night-photography-vivo-v25-series-now-available-philippines"><h3>vivo elevates mobile night photography with the vivo V25 Series, now available in the Philippines</h3></a>
</div>
</div><div class="sponsored_article">
<div class="sponsored_image">
<a href="https://www.philstar.com/business/telecoms/2022/09/21/2211236/one-click-away-pldt-rolls-out-faster-easier-way-report-customer-concerns-online"><img alt="One click away: PLDT rolls out faster, easier way to report customer concerns online" class="lazy" data-src="https://media.philstar.com/photos/2022/09/21/pldt-lead_2022-09-21_10-20-125_tn.jpg"></a>
</div>
<div class="sponsored_title">
<a href="https://www.philstar.com/business/telecoms/2022/09/21/2211236/one-click-away-pldt-rolls-out-faster-easier-way-report-customer-concerns-online"><h3>One click away: PLDT rolls out faster, easier way to report customer concerns online</h3></a>
</div>
</div><div class="sponsored_article">
<div class="sponsored_image">
<a href="https://www.philstar.com/world/2022/09/21/2211242/us-mega-millions-301-million-jackpot-races-ahead-nows-your-chance-play-philippines"><img alt="US Mega Millions $301 million jackpot races ahead! Now's your chance to play from Philippines!" class="lazy" data-src="https://media.philstar.com/photos/2022/09/21/lotter-lead_2022-09-21_11-19-50990_tn.jpg"></a>
</div>
<div class="sponsored_title">
<a href="https://www.philstar.com/world/2022/09/21/2211242/us-mega-millions-301-million-jackpot-races-ahead-nows-your-chance-play-philippines"><h3>US Mega Millions $301 million jackpot races ahead! Now's your chance to play from Philippines!</h3></a>
</div>
</div><div class="sponsored_article">
<div class="sponsored_image">
<a href="https://www.philstar.com/lifestyle/gadgets/2022/09/20/2211007/brand-dreame-introduces-latest-wet-and-dry-vacuum-your-home"><img alt="Brand Dreame introduces latest wet and dry vacuum for your home" class="lazy" data-src="https://media.philstar.com/photos/2022/09/20/dreame-lead_2022-09-20_13-34-22258_tn.jpg"></a>
</div>
<div class="sponsored_title">
<a href="https://www.philstar.com/lifestyle/gadgets/2022/09/20/2211007/brand-dreame-introduces-latest-wet-and-dry-vacuum-your-home"><h3>Brand Dreame introduces latest wet and dry vacuum for your home</h3></a>
</div>
</div><div class="sponsored_article">
<div class="sponsored_image">
<a href="https://www.philstar.com/lifestyle/health-and-family/2022/09/20/2206154/globe-steps-advocacies-vs-online-bullying-protect-filipino-children"><img alt="Globe steps up advocacies vs online bullying to protect Filipino children" class="lazy" data-src="https://media.philstar.com/photos/2022/08/30/globe-makeitsafe-1_2022-08-30_15-42-44326_tn.jpg"></a>
</div>
<div class="sponsored_title">
<a href="https://www.philstar.com/lifestyle/health-and-family/2022/09/20/2206154/globe-steps-advocacies-vs-online-bullying-protect-filipino-children"><h3>Globe steps up advocacies vs online bullying to protect Filipino children</h3></a>
</div>
</div><div class="sponsored_article">
<div class="sponsored_image">
<a href="https://www.philstar.com/lifestyle/travel-and-tourism/2022/09/20/2209664/rediscover-hong-kong-exciting-experiences-new-and-seasoned-jetsetters"><img alt="Rediscover Hong Kong: Exciting experiences for new and seasoned jetsetters" class="lazy" data-src="https://media.philstar.com/photos/2022/09/14/hktb-peak-tram_2022-09-14_16-13-55890_tn.jpg"></a>
</div>
<div class="sponsored_title">
<a href="https://www.philstar.com/lifestyle/travel-and-tourism/2022/09/20/2209664/rediscover-hong-kong-exciting-experiences-new-and-seasoned-jetsetters"><h3>Rediscover Hong Kong: Exciting experiences for new and seasoned jetsetters</h3></a>
</div>
</div><div class="sponsored_article">
<div class="sponsored_image">
<a href="https://www.philstar.com/lifestyle/shopping-guide/2022/09/20/2210744/dance-and-shop-win-p10000-worth-gift-certificates-metro-stores-dance-challenge"><img alt="Dance and shop! Win P10,000 worth of gift certificates in The Metro Stores Dance Challenge" class="lazy" data-src="https://media.philstar.com/photos/2022/09/19/tiktok-lead_2022-09-19_10-36-10394_tn.jpg"></a>
</div>
<div class="sponsored_title">
<a href="https://www.philstar.com/lifestyle/shopping-guide/2022/09/20/2210744/dance-and-shop-win-p10000-worth-gift-certificates-metro-stores-dance-challenge"><h3>Dance and shop! Win P10,000 worth of gift certificates in The Metro Stores Dance Challenge</h3></a>
</div>
</div><div class="sponsored_article">
<div class="sponsored_image">
<a href="https://www.philstar.com/business/biz-memos/2022/09/20/2210131/expand-your-global-mobility-second-passport-caribbean"><img alt="Expand your global mobility with a second passport in the Caribbean" class="lazy" data-src="https://media.philstar.com/photos/2022/09/16/henley-carribean_2022-09-16_11-38-50945_tn.jpg"></a>
</div>
<div class="sponsored_title">
<a href="https://www.philstar.com/business/biz-memos/2022/09/20/2210131/expand-your-global-mobility-second-passport-caribbean"><h3>Expand your global mobility with a second passport in the Caribbean</h3></a>
</div>
</div><div class="sponsored_article">
<div class="sponsored_image">
<a href="https://www.philstar.com/lifestyle/health-and-family/2022/09/19/2209908/want-know-how-moms-taguig-beat-kulob-smell-away-rainy-season-heres-how"><img alt="Want to know how moms of Taguig beat the 'kulob' smell away this rainy season? Here's how!" class="lazy" data-src="https://media.philstar.com/photos/2022/09/15/downy-lead_2022-09-15_17-11-0688_tn.jpg"></a>
</div>
<div class="sponsored_title">
<a href="https://www.philstar.com/lifestyle/health-and-family/2022/09/19/2209908/want-know-how-moms-taguig-beat-kulob-smell-away-rainy-season-heres-how"><h3>Want to know how moms of Taguig beat the 'kulob' smell away this rainy season? Here's how!</h3></a>
</div>
</div></div>
<div id="sponsored_prev">&lt;</div>
<div id="sponsored_next">&gt;</div>
</div>
</div>
<div class="outbrain_placeholder">
<div class="OUTBRAIN" data-ob-template="philstar" data-src="https://www.philstar.com/other-sections/forex-stocks/2022/09/21/2211281/158000" data-widget-id="GS_1" style="margin-top:10px;"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<div id="comments">
<div id="comment_tabs">
<div class="comment_tab active" targ="philstar">Philstar</div>
<div class="clear"></div>
</div>
<div id="comments_philstar" class="comments_area">
<style>
                                 .vuukle-ads p{font-family:-apple-system,system-ui,BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",sans-serif;color:#454d5d;font-size:1rem}
                              </style>
<script>
                              /* Vuukle 2.0 */
                              var VUUKLE_CONFIG = {
                                 apiKey: '75f932c6-b01d-490e-bae9-2a145b13e07d',
                                 articleId: '2211281',
                              };
                              // DON'T EDIT BELOW THIS LINE
                              (function() {
                                 var d = document,
                                    s = d.createElement('script');
                                 s.src = 'https://cdn.vuukle.com/platform.js';
                                 (d.head || d.body).appendChild(s);
                              })();
                              </script>
<div id='vuukle-comments'></div>
</div>
<div id="comments_facebook" class="comments_area" style="display: none">
<div class="fb-comments" data-href="http://https://www.philstar.com/other-sections/forex-stocks/2022/09/21/2211281/158000" data-numposts="5"></div>
</div>
</div>
</div>
<div class="clear" style="height: 20px"></div>
<div id="section_checker">
<div id="section_checker_contents">
<ul id="section_checker_sections">
<li class="section_switcher duo active" targ="late">Latest</li><li class="section_switcher duo" targ="trend">Trending</li>
</ul>
</div>
</div>
<div id="fixed_news_headings">
<div id="fixed_news_container">
<div style="width: 720px">
<div class="news_column trending">
<div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Trending</div>
</div>
<div class="news_column latest">
<div class="typeNews" style="box-sizing: border-box; width: 100%; padding: 10px 0 10px 10px; margin: 0">Latest</div>
</div>
</div>
</div>
</div>
<div id="news_columns">
<div class="news_column trending">
<div id="fixed_anchor" class="typeNews trend">Trending</div>
<style>.news_title h2 {
         font-size: 20px;
         font-family: "robotobold",sans-serif;
         line-height: normal;
         margin: 0;
      }
      .news_title.news_title_focus1 h2, .news_title.news_title_focus2 h2 {
         font-size: 30px;
      }</style> <div class="tiles trend">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/other-sections/forex-stocks/2022/08/25/2205086/156060"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/08/25/56060_2022-08-25_18-44-20544_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/08/25/56060_2022-08-25_18-44-20544_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/08/25/56060_2022-08-25_18-44-20544_tn.jpg" alt="1$:56.060"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/other-sections/forex-stocks/2022/08/25/2205086/156060">1$:56.060</a></h2></div>
<div class="dateOfFeature">
August 25, 2022 - 5:30pm </div>
<div class="news_summary"><a href="https://www.philstar.com/other-sections/forex-stocks/2022/08/25/2205086/156060">1$:56.060</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=1%24%3A56.060&link=https://www.philstar.com/other-sections/forex-stocks/2022/08/25/2205086/156060&redirect_uri=https://www.philstar.com/other-sections/forex-stocks/2022/08/25/2205086/156060&picture=https://media.philstar.com/photos/2022/08/25/56060_2022-08-25_18-44-20544_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/other-sections/forex-stocks/2022/08/25/2205086/156060"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/other-sections/forex-stocks/2022/08/25/2205086/156060&text=1%24%3A56.060%20https://www.philstar.com/other-sections/forex-stocks/2022/08/25/2205086/156060" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/other-sections/forex-stocks/2022/08/25/2205086/156060" data-text="1$:56.060" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
<style>.news_title h2 {
         font-size: 20px;
         font-family: "robotobold",sans-serif;
         line-height: normal;
         margin: 0;
      }
      .news_title.news_title_focus1 h2, .news_title.news_title_focus2 h2 {
         font-size: 30px;
      }</style> <div class="tiles trend">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/05/2207577/156999"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/05/stoks_2022-09-05_18-09-31370_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/05/stoks_2022-09-05_18-09-31370_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/05/stoks_2022-09-05_18-09-31370_tn.jpg" alt="1$:56.999"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/05/2207577/156999">1$:56.999</a></h2></div>
<div class="dateOfFeature">
September 5, 2022 - 5:00pm </div>
<div class="news_summary"><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/05/2207577/156999">1$:56.999</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=1%24%3A56.999&link=https://www.philstar.com/other-sections/forex-stocks/2022/09/05/2207577/156999&redirect_uri=https://www.philstar.com/other-sections/forex-stocks/2022/09/05/2207577/156999&picture=https://media.philstar.com/photos/2022/09/05/stoks_2022-09-05_18-09-31370_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/other-sections/forex-stocks/2022/09/05/2207577/156999"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/other-sections/forex-stocks/2022/09/05/2207577/156999&text=1%24%3A56.999%20https://www.philstar.com/other-sections/forex-stocks/2022/09/05/2207577/156999" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/other-sections/forex-stocks/2022/09/05/2207577/156999" data-text="1$:56.999" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
<style>.news_title h2 {
         font-size: 20px;
         font-family: "robotobold",sans-serif;
         line-height: normal;
         margin: 0;
      }
      .news_title.news_title_focus1 h2, .news_title.news_title_focus2 h2 {
         font-size: 30px;
      }</style> <div class="tiles trend">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/20/57480_2022-09-20_18-59-14447_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/20/57480_2022-09-20_18-59-14447_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/20/57480_2022-09-20_18-59-14447_tn.jpg" alt="1$:57.480"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480">1$:57.480</a></h2></div>
<div class="dateOfFeature">
1 day ago </div>
<div class="news_summary"><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480">1$:57.480</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=1%24%3A57.480&link=https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480&redirect_uri=https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480&picture=https://media.philstar.com/photos/2022/09/20/57480_2022-09-20_18-59-14447_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480&text=1%24%3A57.480%20https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480" data-text="1$:57.480" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
<style>.news_title h2 {
         font-size: 20px;
         font-family: "robotobold",sans-serif;
         line-height: normal;
         margin: 0;
      }
      .news_title.news_title_focus1 h2, .news_title.news_title_focus2 h2 {
         font-size: 30px;
      }</style> <div class="tiles trend">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/02/2206935/156770"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/02/56770_2022-09-02_18-51-07659_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/02/56770_2022-09-02_18-51-07659_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/02/56770_2022-09-02_18-51-07659_tn.jpg" alt="1$:56.770"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/02/2206935/156770">1$:56.770</a></h2></div>
<div class="dateOfFeature">
September 2, 2022 - 5:30pm </div>
<div class="news_summary"><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/02/2206935/156770">1$:56.770 </a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=1%24%3A56.770&link=https://www.philstar.com/other-sections/forex-stocks/2022/09/02/2206935/156770&redirect_uri=https://www.philstar.com/other-sections/forex-stocks/2022/09/02/2206935/156770&picture=https://media.philstar.com/photos/2022/09/02/56770_2022-09-02_18-51-07659_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/other-sections/forex-stocks/2022/09/02/2206935/156770"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/other-sections/forex-stocks/2022/09/02/2206935/156770&text=1%24%3A56.770%20https://www.philstar.com/other-sections/forex-stocks/2022/09/02/2206935/156770" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/other-sections/forex-stocks/2022/09/02/2206935/156770" data-text="1$:56.770" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
</div><div class="news_column latest">
<div class="typeNews late">Latest</div>


<div class="tiles late">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/20/57480_2022-09-20_18-59-14447_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/20/57480_2022-09-20_18-59-14447_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/20/57480_2022-09-20_18-59-14447_tn.jpg" alt="1$:57.480"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480">1$:57.480</a></h2></div>
<div class="dateOfFeature">
1 day ago </div>
<div class="news_summary"><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480">1$:57.480</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=1%24%3A57.480&link=https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480&redirect_uri=https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480&picture=https://media.philstar.com/photos/2022/09/20/57480_2022-09-20_18-59-14447_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480&text=1%24%3A57.480%20https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/other-sections/forex-stocks/2022/09/20/2211042/157480" data-text="1$:57.480" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
<div class="tiles late">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/19/2210795/157400"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/19/stoks_2022-09-19_18-18-33276_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/19/stoks_2022-09-19_18-18-33276_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/19/stoks_2022-09-19_18-18-33276_tn.jpg" alt="1$:57.400"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/19/2210795/157400">1$:57.400</a></h2></div>
<div class="dateOfFeature">
2 days ago </div>
<div class="news_summary"><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/19/2210795/157400">1$:57.400</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=1%24%3A57.400&link=https://www.philstar.com/other-sections/forex-stocks/2022/09/19/2210795/157400&redirect_uri=https://www.philstar.com/other-sections/forex-stocks/2022/09/19/2210795/157400&picture=https://media.philstar.com/photos/2022/09/19/stoks_2022-09-19_18-18-33276_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/other-sections/forex-stocks/2022/09/19/2210795/157400"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/other-sections/forex-stocks/2022/09/19/2210795/157400&text=1%24%3A57.400%20https://www.philstar.com/other-sections/forex-stocks/2022/09/19/2210795/157400" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/other-sections/forex-stocks/2022/09/19/2210795/157400" data-text="1$:57.400" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
<div class="tiles late">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/18/2210569/157430"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/18/stoks_2022-09-18_17-41-53422_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/18/stoks_2022-09-18_17-41-53422_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/18/stoks_2022-09-18_17-41-53422_tn.jpg" alt="1$:57.430"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/18/2210569/157430">1$:57.430</a></h2></div>
<div class="dateOfFeature">
3 days ago </div>
<div class="news_summary"><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/18/2210569/157430">1$:57.430</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=1%24%3A57.430&link=https://www.philstar.com/other-sections/forex-stocks/2022/09/18/2210569/157430&redirect_uri=https://www.philstar.com/other-sections/forex-stocks/2022/09/18/2210569/157430&picture=https://media.philstar.com/photos/2022/09/18/stoks_2022-09-18_17-41-53422_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/other-sections/forex-stocks/2022/09/18/2210569/157430"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/other-sections/forex-stocks/2022/09/18/2210569/157430&text=1%24%3A57.430%20https://www.philstar.com/other-sections/forex-stocks/2022/09/18/2210569/157430" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/other-sections/forex-stocks/2022/09/18/2210569/157430" data-text="1$:57.430" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
<div class="tiles late">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/16/2210167/157430"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/16/57430_2022-09-16_19-00-55320_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/16/57430_2022-09-16_19-00-55320_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/16/57430_2022-09-16_19-00-55320_tn.jpg" alt="1$:57.430"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/16/2210167/157430">1$:57.430</a></h2></div>
<div class="dateOfFeature">
5 days ago </div>
<div class="news_summary"><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/16/2210167/157430">1$:57.430</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=1%24%3A57.430&link=https://www.philstar.com/other-sections/forex-stocks/2022/09/16/2210167/157430&redirect_uri=https://www.philstar.com/other-sections/forex-stocks/2022/09/16/2210167/157430&picture=https://media.philstar.com/photos/2022/09/16/57430_2022-09-16_19-00-55320_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/other-sections/forex-stocks/2022/09/16/2210167/157430"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/other-sections/forex-stocks/2022/09/16/2210167/157430&text=1%24%3A57.430%20https://www.philstar.com/other-sections/forex-stocks/2022/09/16/2210167/157430" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/other-sections/forex-stocks/2022/09/16/2210167/157430" data-text="1$:57.430" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
<div class="tiles late">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/15/2209913/157160"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/15/57160_2022-09-15_18-43-21402_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/15/57160_2022-09-15_18-43-21402_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/15/57160_2022-09-15_18-43-21402_tn.jpg" alt="1$:57.160"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/15/2209913/157160">1$:57.160</a></h2></div>
<div class="dateOfFeature">
6 days ago </div>
<div class="news_summary"><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/15/2209913/157160">1$:57.160</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=1%24%3A57.160&link=https://www.philstar.com/other-sections/forex-stocks/2022/09/15/2209913/157160&redirect_uri=https://www.philstar.com/other-sections/forex-stocks/2022/09/15/2209913/157160&picture=https://media.philstar.com/photos/2022/09/15/57160_2022-09-15_18-43-21402_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/other-sections/forex-stocks/2022/09/15/2209913/157160"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/other-sections/forex-stocks/2022/09/15/2209913/157160&text=1%24%3A57.160%20https://www.philstar.com/other-sections/forex-stocks/2022/09/15/2209913/157160" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/other-sections/forex-stocks/2022/09/15/2209913/157160" data-text="1$:57.160" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
<div class="tiles late">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/14/2209688/157110"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/14/stoks_2022-09-14_18-11-47605_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/14/stoks_2022-09-14_18-11-47605_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/14/stoks_2022-09-14_18-11-47605_tn.jpg" alt="1$:57.110"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/14/2209688/157110">1$:57.110</a></h2></div>
<div class="dateOfFeature">
7 days ago </div>
<div class="news_summary"><a href="https://www.philstar.com/other-sections/forex-stocks/2022/09/14/2209688/157110">1$:57.110</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=1%24%3A57.110&link=https://www.philstar.com/other-sections/forex-stocks/2022/09/14/2209688/157110&redirect_uri=https://www.philstar.com/other-sections/forex-stocks/2022/09/14/2209688/157110&picture=https://media.philstar.com/photos/2022/09/14/stoks_2022-09-14_18-11-47605_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/other-sections/forex-stocks/2022/09/14/2209688/157110"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/other-sections/forex-stocks/2022/09/14/2209688/157110&text=1%24%3A57.110%20https://www.philstar.com/other-sections/forex-stocks/2022/09/14/2209688/157110" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/other-sections/forex-stocks/2022/09/14/2209688/157110" data-text="1$:57.110" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
 </div><div class="news_column mobile_only">
<div class="typeNews recommend">Recommended</div>
<div id="recommended_mobile">
<div class="tiles recommend">
<div class="tiles_image">
<div class="tiles_overflow_holder">
<a href="https://www.philstar.com/forex-stocks/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/19/griffins-spikers-turf_2022-09-19_14-30-14291_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/19/griffins-spikers-turf_2022-09-19_14-30-14291_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/19/griffins-spikers-turf_2022-09-19_14-30-14291_tn.jpg" alt="Griffins gun for last semis berth in Spikers' Turf"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/forex-stocks/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf">Griffins gun for last semis berth in Spikers' Turf</a></h2></div>
<div class="dateOfFeature">
2 days ago </div>
<div class="news_summary"><a href="https://www.philstar.com/forex-stocks/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf">Unbeaten Sta. Elena and defending back-to-back champion Cignal face off Tuesday in what could be a preview of the title duel...</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="recommended_tags"><h4><a href="https://www.philstar.com/tags/spikers-turf">SPIKERS TURF</a><a href="https://www.philstar.com/tags/volleyball">VOLLEYBALL</a></h4></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Griffins+gun+for+last+semis+berth+in+Spikers%27+Turf&link=https://www.philstar.com/forex-stocks/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf&redirect_uri=https://www.philstar.com/forex-stocks/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf&picture=https://media.philstar.com/photos/2022/09/19/griffins-spikers-turf_2022-09-19_14-30-14291_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/forex-stocks/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/forex-stocks/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf&text=Griffins+gun+for+last+semis+berth+in+Spikers%27+Turf%20https://www.philstar.com/forex-stocks/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/forex-stocks/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf" data-text="Griffins gun for last semis berth in Spikers' Turf" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
<div class="tiles recommend">
<div class="tiles_image">
<div class="tiles_overflow_holder"> 
<a href="https://www.philstar.com/forex-stocks/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/06/16/volleyball_2022-06-16_08-11-46313_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/06/16/volleyball_2022-06-16_08-11-46313_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/06/16/volleyball_2022-06-16_08-11-46313_tn.jpg" alt="Shakey's Super League to cultivate grassroots volleyball with Invitational Championships"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/forex-stocks/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships">Shakey's Super League to cultivate grassroots volleyball with Invitational Championships</a></h2></div>
<div class="dateOfFeature">
2 days ago </div>
<div class="news_summary"><a href="https://www.philstar.com/forex-stocks/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships">SSL lead organizer ACES, which is led by former athletics chief Philip Juico, announced that it already had a next competition...</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="recommended_tags"><h4><a href="https://www.philstar.com/tags/volleyball">VOLLEYBALL</a></h4></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Shakey%27s+Super+League+to+cultivate+grassroots+volleyball+with+Invitational+Championships&link=https://www.philstar.com/forex-stocks/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships&redirect_uri=https://www.philstar.com/forex-stocks/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships&picture=https://media.philstar.com/photos/2022/06/16/volleyball_2022-06-16_08-11-46313_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/forex-stocks/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/forex-stocks/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships&text=Shakey%27s+Super+League+to+cultivate+grassroots+volleyball+with+Invitational+Championships%20https://www.philstar.com/forex-stocks/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/forex-stocks/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships" data-text="Shakey's Super League to cultivate grassroots volleyball with Invitational Championships" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
<div class="tiles recommend">
<div class="tiles_image">
<div class="tiles_overflow_holder">
 <a href="https://www.philstar.com/forex-stocks/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/08/29/spikers-turf_2022-08-29_13-19-04_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/08/29/spikers-turf_2022-08-29_13-19-04_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/08/29/spikers-turf_2022-08-29_13-19-04_tn.jpg" alt="Griffins eye last semis slot vs Sealions"></a>
</div>
</div>
<div class="TilesText spec">
<div class="news_title"><h2><a href="https://www.philstar.com/forex-stocks/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions">Griffins eye last semis slot vs Sealions</a></h2></div>
<div class="dateOfFeature">
5 days ago </div>
<div class="news_summary"><a href="https://www.philstar.com/forex-stocks/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions">NS-One Alicia sets out for an all-important match leading to its semifinal drive but faces a team coming off a key reversal...</a></div>
</div>
<div class="tileFooter">
<div class="tilePadder">
<div class="news_featured"><a href="https://www.philstar.com/other-sections/forex-stocks">Forex & Stocks</a></div><div class="recommended_tags"><h4><a href="https://www.philstar.com/tags/spikers-turf">SPIKERS TURF</a><a href="https://www.philstar.com/tags/volleyball">VOLLEYBALL</a></h4></div><div class="news_share"><a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&name=Griffins+eye+last+semis+slot+vs+Sealions&link=https://www.philstar.com/forex-stocks/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions&redirect_uri=https://www.philstar.com/forex-stocks/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions&picture=https://media.philstar.com/photos/2022/08/29/spikers-turf_2022-08-29_13-19-04_thumbnail.jpg" class="fb_share_article sprite share2" target="_blank" fb_share="https://www.philstar.com/forex-stocks/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a><a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/forex-stocks/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions&text=Griffins+eye+last+semis+slot+vs+Sealions%20https://www.philstar.com/forex-stocks/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions" class="tw_share_article sprite share2" target="_blank" data-url="https://www.philstar.com/forex-stocks/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions" data-text="Griffins eye last semis slot vs Sealions" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="56"></a></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="next"><a href="https://www.philstar.com/lazy_section.php?page=1&sid=113&pubid=1&last=2209688&last_date=1663146000&last_trend=1008&exceed=1&article=2211281">next</a></div>
</div>
</div><div id="sidebar">
<div id="sidebar_padding">
<div class="recommended_cell" style="height: auto; background: none">
</div>
<div class="typeNews">
Recommended </div>
<div id="geo">
<div class="recommended_cell">
<div class="recommended_image">
<a href="https://www.philstar.com/sports/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/19/griffins-spikers-turf_2022-09-19_14-30-14291_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/19/griffins-spikers-turf_2022-09-19_14-30-14291_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/19/griffins-spikers-turf_2022-09-19_14-30-14291_tn.jpg" alt="Griffins gun for last semis berth in Spikers' Turf"></a>
</div>
<div class="recommended_content">
<div class="recommended_title"><h2><a href="https://www.philstar.com/sports/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf">Griffins gun for last semis berth in Spikers' Turf</a></h2></div>
<div class="recommended_summary">
Unbeaten Sta. Elena and defending back-to-back champion Cignal face off Tuesday in what could be a preview of the title duel while Navy seeks to cap its remarkable elims surge with another victory over back-to-the-wall Santa Rosa. </div>
<div class="recommended_time">
2 days ago </div>
<div class="recommended_tags">
<a href="https://www.philstar.com/tags/spikers-turf"><h4>SPIKERS TURF</h4></a>
<a href="https://www.philstar.com/tags/volleyball"><h4>VOLLEYBALL</h4></a>
<div class="clear"></div>
</div>
<div class="news_share">
<a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&link=https://www.philstar.com/sports/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf&redirect_uri=https://www.philstar.com/sports/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a>
<a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf&text=Griffins+gun+for+last+semis+berth+in+Spikers%27+Turf%20https://www.philstar.com/sports/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf" target="_blank" data-url="https://www.philstar.com/sports/2022/09/19/2210768/griffins-gun-last-semis-berth-spikers-turf" data-text="Griffins gun for last semis berth in Spikers' Turf" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="52"> </a>
</div>
</div>
</div>
<div class="recommended_cell">
<div class="recommended_image">
<a href="https://www.philstar.com/sports/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/06/16/volleyball_2022-06-16_08-11-46313_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/06/16/volleyball_2022-06-16_08-11-46313_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/06/16/volleyball_2022-06-16_08-11-46313_tn.jpg" alt="Shakey's Super League to cultivate grassroots volleyball with Invitational Championships"></a>
</div>
<div class="recommended_content">
<div class="recommended_title"><h2><a href="https://www.philstar.com/sports/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships">Shakey's Super League to cultivate grassroots volleyball with Invitational Championships</a></h2></div>
<div class="recommended_summary">
SSL lead organizer ACES, which is led by former athletics chief Philip Juico, announced that it already had a next competition in mind which will not only feature collegiate teams, but also various volleyball clubs from different parts of the Philippines. </div>
<div class="recommended_time">
2 days ago </div>
<div class="recommended_tags">
<a href="https://www.philstar.com/tags/volleyball"><h4>VOLLEYBALL</h4></a>
<div class="clear"></div>
</div>
<div class="news_share">
<a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&link=https://www.philstar.com/sports/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships&redirect_uri=https://www.philstar.com/sports/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a>
<a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships&text=Shakey%27s+Super+League+to+cultivate+grassroots+volleyball+with+Invitational+Championships%20https://www.philstar.com/sports/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships" target="_blank" data-url="https://www.philstar.com/sports/2022/09/19/2210759/shakeys-super-league-cultivate-grassroots-volleyball-invitational-championships" data-text="Shakey's Super League to cultivate grassroots volleyball with Invitational Championships" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="52"> </a>
</div>
</div>
</div>
<div class="recommended_cell">
<div class="recommended_image">
<a href="https://www.philstar.com/sports/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions"><img class="lazy" data-srcset="https://media.philstar.com/photos/2022/08/29/spikers-turf_2022-08-29_13-19-04_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/08/29/spikers-turf_2022-08-29_13-19-04_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/08/29/spikers-turf_2022-08-29_13-19-04_tn.jpg" alt="Griffins eye last semis slot vs Sealions"></a>
 </div>
<div class="recommended_content">
<div class="recommended_title"><h2><a href="https://www.philstar.com/sports/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions">Griffins eye last semis slot vs Sealions</a></h2></div>
<div class="recommended_summary">
NS-One Alicia sets out for an all-important match leading to its semifinal drive but faces a team coming off a key reversal as the Spikers&rsquo; Turf Open Conference heads to its last two elims playdates. </div>
<div class="recommended_time">
5 days ago </div>
<div class="recommended_tags">
<a href="https://www.philstar.com/tags/spikers-turf"><h4>SPIKERS TURF</h4></a>
<a href="https://www.philstar.com/tags/volleyball"><h4>VOLLEYBALL</h4></a>
<div class="clear"></div>
</div>
<div class="news_share">
<a href="https://www.facebook.com/dialog/feed?app_id=1775905922621109&display=popup&link=https://www.philstar.com/sports/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions&redirect_uri=https://www.philstar.com/sports/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions" class="fb_share_article" target="_blank" fb_share="https://www.philstar.com/sports/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions"><img alt="fb" class="share2" src="https://media.philstar.com/assets/share2_27.webp" height="13" width="56"></a>
<a href="https://twitter.com/intent/tweet?original_referrer=https://www.philstar.com/sports/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions&text=Griffins+eye+last+semis+slot+vs+Sealions%20https://www.philstar.com/sports/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions" target="_blank" data-url="https://www.philstar.com/sports/2022/09/16/2210128/griffins-eye-last-semis-slot-vs-sealions" data-text="Griffins eye last semis slot vs Sealions" data-count="none"><img alt="tw" class="share2" src="https://media.philstar.com/assets/share2_29.webp" height="13" width="52"> </a>
</div>
</div>
</div>
</div> <div class="recommended_cell" style="height: auto">
<div id="daily_bread">Daily Bread</div>
<div class="daily_image">
<img class="lazy" data-srcset="https://media.philstar.com/photos/2022/09/20/dailybread2022-05-2120-58-44_2022-09-20_22-05-54516_thumbnail.jpg 686w, https://media.philstar.com/photos/2022/09/20/dailybread2022-05-2120-58-44_2022-09-20_22-05-54516_tn.jpg 314w" data-sizes="(max-width: 314px) 314px, (max-width: 870px) 686px, 314px" data-src="https://media.philstar.com/photos/2022/09/20/dailybread2022-05-2120-58-44_2022-09-20_22-05-54516_tn.jpg" alt="Making Peace With Trouble"> </div>
<div class="recommended_content daily_content">
<div id="daily_title">
Making Peace With Trouble </div>
<div id="daily_passage">
<a href="https://www.philstar.com/other-sections/daily-bread/2022/09/21/2211146/making-peace-trouble">In this world you will have trouble. But take heart! I have overcome the world. John 16:33</a>
</div>
</div>
<div id="daily_more">
<a href="https://www.philstar.com/other-sections/daily-bread">More Daily Bread</a>
 </div>
</div>
<div id="static_cells">
<div class="recommended_cell" style="height: auto; background: none">
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
<div id="inserted_mrec_holder" style="display: none">
<div id="inserted_mrec">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1015401/ROS_MRec_Within_The_Article_300x250', [300, 250], 'div-gpt-ad-1467085604823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1467085604823-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467085604823-0'); });
</script>
</div>
</div>
</div>
<div id="inserted_instream_holder" style="display: none">
<div id="inserted_instream">
</div>
</div>
<input type="hidden" id="original" value="https://www.philstar.com/other-sections/forex-stocks/2022/09/21/2211281/158000">
<input type="hidden" id="history" value="https://www.philstar.com/forex-stocks" targ="Forex & Stocks | Philstar.com">
<div id="footer_ad">

<script>
(function($){
	var articleWriteup = $("#sports_article_writeup");
	detach_article_leaderboard = $("#article_leaderboard").detach();
	if (articleWriteup.find("p").eq(8).length > 0){
		$(detach_article_leaderboard).insertBefore($("#article_tags"));
   }else{
		$(detach_article_leaderboard).hide();
   }

    /* rearrange inside philstar card */
    insPhil_cell = ".inside_cell";
    if ($(insPhil_cell).length > 0 ){
        ins_sponsored = $(insPhil_cell).eq(9).detach();
        $(ins_sponsored).insertAfter($(insPhil_cell).eq(2));

        ins_nation = $(insPhil_cell).eq(4).detach();
        $(ins_nation).insertBefore( $(insPhil_cell).eq(4) );
        
        ins_sports = $(insPhil_cell).eq(7).detach();
        $(ins_sports).insertBefore($(insPhil_cell).eq(7));

        ins_newscommentary = $(insPhil_cell).eq(0).detach();
    }
    /* ! rearrange inside philstar card */

})(jQuery);
</script>
<style>#inserted_mrec div[id^=div-gpt-ad-]{min-width:100%!important;text-align:center!important}</style>

<script>
	if(document.documentElement.clientWidth < 1024) {
		detach_right_mrec_top = $("#gpt-ad-MREC_Right_Top").detach();
		detach_right_mrec_bottom = $("#gpt-ad-MREC_Right_Bottom").detach();
		$(detach_right_mrec_top).insertBefore($("#section_checker"));
		$(detach_right_mrec_bottom).insertBefore($("#home_columnists"));
	}
</script>


<script>
	function ad_sticky_rightside() {
		win = $(window);
		micRigSid = $("#sidebar, #micro_right_sidebar");
		micRigSid.find(".clear").length > 0 && micRigSid.find(".clear").remove();
		elemL = micRigSid.children().last();
		headerH = $("#header").height() + $(".header_subnav").height() + 15;
		startPoint = micRigSid.offset().top;
		//articleH = $("#sports_article_content .padding").height() / 2.5;
		articleH = 1500;
		endPoint = startPoint + elemL.height() + headerH;
		stickPoint = startPoint + articleH;
		winScrollTop = win.scrollTop() + headerH;

		if (winScrollTop >= startPoint && winScrollTop <= stickPoint) {

			if (!elemL.hasClass("locked-top")) {
				micRigSid.css({ "min-height": elemL.height() + "px" });
				//elemLW = elemL.width();
				//elemL.addClass("locked-top").css({ "position":"fixed","top": headerH + "px", "width": elemLW + "px" });
				elemL.addClass("locked-top").css({ "position":"fixed","top": headerH + "px", "width": 319 + "px" });
			}

		} else if (winScrollTop > stickPoint && winScrollTop <= endPoint) {
			if (!elemL.hasClass("locked-middle")) {
				elemL.addClass("locked-middle").removeClass('locked-top');
			}
			topV = headerH - (winScrollTop - stickPoint);
			elemL.css({ "top": topV + "px", "bottom": "initial" });
		} else if (winScrollTop > endPoint) {
			console.log("its end");
			elemL.css({ "top": "initial", "bottom": "10px" });
		} else {
			if (elemL.hasClass("locked-top")) {
				elemL.removeClass("locked-top").removeClass("locked-middle").css({ "position": "initial","top": "initial" });
			}
		}
	}

	var pathArray = window.location.pathname.split('/');
	var inPublication = pathArray[1];
	var inSection = pathArray[2];
	if (inPublication || inSection) {
		ad_sticky_rightside();
		// windows on scroll
		$(window).scroll(function () {
			ad_sticky_rightside();
		});
	}
</script>


<style>
@media only screen and (max-width: 870px) {
	.tiles.ribbon-cont {
		margin-bottom: 15px;
	}
}
</style>
<div id='div-gpt-ad-Ribbon' style='background:#fff; text-align:center; margin:10px 0;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-Ribbon'); });
</script>
</div>
<script>
	detach_AdRibbon = $("#div-gpt-ad-Ribbon").detach();
	$(detach_AdRibbon).insertAfter($(".latest .ribbon-cont:eq(0)"));
</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FJ7RBW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div style="display: flex; justify-content: center;">
<div id="adn-0000000000185de0" style="display:none"></div>
</div>
<script src="https://cdn.adnuntius.com/adn.js" async></script>
<script>window.adn = window.adn || {}; adn.calls = adn.calls || []; adn.calls.push(function() { adn.request({ adUnits: [ {auId: '0000000000185de0', auW: 970, auH: 100 } ]}); });</script>
<style>
#footer_ad {
    width: 100%;
    left: 0;
}
</style>
 </div>
<div id="whiteout">
<table style="width: 100%; height: 100%">
<tr>
<td id="whiteout_td">
<div id="floatingBarsG" style="margin: 0 auto;">
<div class="blockG" id="rotateG_01"></div>
<div class="blockG" id="rotateG_02"></div>
<div class="blockG" id="rotateG_03"></div>
<div class="blockG" id="rotateG_04"></div>
<div class="blockG" id="rotateG_05"></div>
<div class="blockG" id="rotateG_06"></div>
<div class="blockG" id="rotateG_07"></div>
<div class="blockG" id="rotateG_08"></div>
</div>
<div id="popup">
<div id="popup_contents">
<div id="popup_message"></div>
<div id="popup_controls">
<div id="popup_close" class="popup_button">OK</div>
</div>
</div>
</div>
<div id="logout">
<div>Are you sure you want to log out?</div>
<div id="logout_yes" class="popup_button">Yes</div>
<div id="logout_no" class="popup_button">No</div>
</div>
<div id="login">
<div id="login_close">X</div>
<div id="login_message"></div>
 <div id="login_left">
<div id="login_title">Login</div>
<p>Philstar.com is one of the most vibrant, opinionated, discerning communities of readers on cyberspace. With your meaningful insights, help shape the stories that can shape the country. Sign up now!</p>
</div><div id="login_right">
<div class="login_header">E-mail Address:</div>
<input type="text" id="ps_email" class="login_text" placeholder="EMAIL">
<div class="login_header">Password</div>
<input type="password" id="ps_password" class="login_text" placeholder="PASSWORD" autocomplete="off">
<div id="login_other">
<input type="checkbox" id="ps_remember" name="remember"> <label for="ps_remember"><span></span> &nbsp; REMEMBER ME</label>
<a href="#" id="login_forgot">FORGOT PASSWORD?</a>
</div>
<div id="login_button">SIGN IN</div>
<div id="login_divider">
<div id="login_divide_left"></div>
<div id="login_divide_title">
or sign in with
</div>
<div id="login_divide_right"></div>
</div>
<div id="login_alts">
<form method="post">
<div id="login_fb"><a href="#"><img src="https://www.philstar.com/images/blank.png" style="width: 100%; height: 100%; display: block"></a></div>
<div id="login_gmail" class="g-signin2" data-onsuccess="onSignIn" style="display: inline-block;vertical-align: top;margin-top: 5px;"></div>
<style>
    .abcRioButton {
        text-align: left;
        padding-top: 3px;
        height: 40px !important;
    }
</style>
<script>
    console.log("SignedID:" + 0);
    console.log("email:" + '');
    console.log("given_name:" + '');
    console.log("family_name:" + '');
    console.log("picture:" + '');

    function check_credentials(info) {
        var xhr = new XMLHttpRequest();
        xhr.open('POST', 'https://www.philstar.com/check_credentials.php');
        xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
        xhr.onload = function() {
            oauthInfo = xhr.responseText;
            console.log(oauthInfo);
            location.reload();
        };
        xhr.send("id=" + info.sub + "&email=" + info.email + "&firstname=" + info.given_name + "&lastname=" + info.family_name + "&loginType=gmail");
    }

    function oauth_gmail(id_token) {

        var xhr = new XMLHttpRequest();
        xhr.open('POST', 'https://www.philstar.com/tokensignin');
        xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
        xhr.onload = function() {
            oauthInfo = JSON.parse(xhr.responseText);
            console.log(oauthInfo);
            check_credentials(oauthInfo);
        };
        xhr.send('idtoken=' + id_token);
    }

    function onSignIn(googleUser) {

        var profileID = auth2.currentUser.get().getBasicProfile().getId();
        var SignedID = 0;

        console.log("profileID:" + profileID);
        if (profileID == SignedID) {
            console.log("already signed in");
        } else {
            oauth_gmail(googleUser.getAuthResponse().id_token);
            console.log("gmail new sign in");
        }

    }

    function signOut() {
        var auth2 = gapi.auth2.getAuthInstance();
        auth2.signOut().then(function() {
            console.log('User signed out.');
            var xhr = new XMLHttpRequest();
            xhr.open('POST', 'https://www.philstar.com/logout.php');
            xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
            xhr.onload = function() {
                location.reload()
            };
            xhr.send();


        });
    }
</script> <style>
    #appleid-signin {
        /* display:none !important; */
        height: 42px;
        width: 42px;
        display: inline-block;
        top: -7px;
        padding-left: 8px;
        cursor: pointer;
    }
    #appleid-signin div {
        position: initial;
    }
</style>
<div id="appleid-signin" data-mode="logo-only" data-logo-size="large" data-color="black" data-border="true" data-border-radius="15" data-size="42"></div>
<script type="text/javascript" src="https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js"></script>
<script type="text/javascript">

        /**
         * This function will initialize the `AppleID.auth` object with parameter we pass in.
         */
        AppleID.auth.init({
            clientId : 'com.philstar.myaccount',
            scope : 'name email',
            redirectURI : 'https://www.philstar.com/redirect-apple-signin.php',
            state : 'https://www.philstar.com/other-sections/forex-stocks/2022/09/21/2211281/158000',
            usePopup : true
        });

        // Listen for authorization success.
        document.addEventListener('AppleIDSignInOnSuccess', (event) => {
            // Handle successful response.
            // console.log('AppleIDSignInOnSuccess', event.detail);
            var xmlhttp = new XMLHttpRequest();
            xmlhttp.open("POST", 'https://www.philstar.com/check_credentials.php', true);
            xmlhttp.onreadystatechange = function () {
                if (xmlhttp.readyState === XMLHttpRequest.DONE && xmlhttp.status === 200) {
                    var data = xmlhttp.responseText;
                    location.reload();
                    // console.log('apple output:', data);
                }
            };
            xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
            xmlhttp.send('code=' + event.detail.authorization.code+'&id=' + event.detail.authorization.id_token + "&email=''&firstname=''&lastname=''"+ "&loginType=apple");
        });

        // Listen for authorization failures.
        document.addEventListener('AppleIDSignInOnFailure', (event) => {
            // Handle error.
            console.log('AppleIDSignInOnFailure', event.detail.error);
        });

    </script>
</form>
</div>
</div>
<div id="login_register">
New user?
<a href="https://www.philstar.com/register">CLICK HERE TO REGISTER</a>
</div>
</div>
</td>
</tr>
</table>
</div>
<div id="offset" style="position: fixed; bottom: 0; left: 0; font-size: 30px; color: #000"></div>
<div id="cookie-message">
<div id="cookie-text">
This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.
<div id="cookie-close">
<input type="button" id="cookie-button" value="Close">
</div>
</div>
</div>
<script type="text/javascript" src="https://www.philstar.com/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/jquery.history.js"></script>
<script type="text/javascript" src="https://www.philstar.com/js/java.min.js"></script>

<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script>
<script>
   (function() {
      /* Burger Menu */
      nav_pub = document.querySelector("#nav_publications");
      burger_menu = document.getElementById("header_burger");
      top_navig = document.getElementById("top-navig");

      // thisUrl = window.location.pathname;
      // console.log("url_last segment" + thisUrl.substring(thisUrl.lastIndexOf('/') + 1));

      burger_menu.addEventListener("click", function(event) {
         this.classList.toggle("burger_active");
         nav_pub.style.top = document.getElementById("nav_container").offsetHeight + "px";
         nav_pub.classList.add("animate__animated");
         nav_pub.classList.add("animate__slideInLeft");
         if (!this.classList.contains("burger_active"))
            nav_pub.classList.add("animate__slideOutLeft");
         else
            nav_pub.classList.remove("animate__slideOutLeft");
      });

      function detectwinWidth() {

         if (window.innerWidth >= 768)
            nav_pub.classList.add("desktop-nav");
         else {
            nav_pub.classList.remove("desktop-nav");
            nav_pub.classList.add("expand-scroll");
         }
      }

      detectwinWidth();
      $(window).resize(function() {
         detectwinWidth();
      });

      var subSecs = document.querySelectorAll(".sub-secs");
      var mobnav = document.querySelectorAll(".mobile-navig");

      subSecs.forEach((el, index) => el.addEventListener("click", event => {
         pmn = el.parentNode.querySelector(".mobile-navig");
         pnav = document.getElementById("nav_publications");
         console.log(index);
         if (!pnav.classList.contains("desktop-nav")) {
            pmn.classList.toggle("expand");
            el.querySelector(".arrow-right").classList.toggle('arrow-down');
            pnav.classList.add("expand-scroll");

            // detect expand scroll
            r = true;
            for (i = 0; i < mobnav.length; i++) {
               if (mobnav[i].classList.contains("expand")) {
                  r = false;
                  break;
               }
            }
            if (r == true)
               pnav.classList.remove("expand-scroll");

         } else {

            for (i = 0; i < mobnav.length; i++) {
               if (i == index) {
                  pmn.classList.toggle("expand");
                  subSecs[index].classList.toggle("active");
               } else {
                  mobnav[i].classList.remove("expand");
                  subSecs[i].classList.remove("active");
               }
            }

         }
         return false;
      }));

      var arrowLb = document.querySelectorAll(".arrow-lb"),
         navig_subnav = document.querySelector(".mobile-navig_subnav");
      subnav_close = document.querySelector(".subnav_close");

      console.log(arrowLb);
      arrowLb.forEach((el, index) => el.addEventListener("click", event => {
         top_navig.style.display = "none";
         myID = el.getAttribute('id');
         navig_subnav.classList.add("open");
         // console.log(myID);
         return false;
      }));

      subnav_close.addEventListener("click", function(event) {
         top_navig.style.display = "block";
         navig_subnav.classList.remove("open");
      });

      /* contrib button in subnav */
      // let liContrib = document.createElement("li");
      html = '<a class="contrib-button__nav" href="/support-our-work">SUPPORT PHILSTAR</a>';
      // liContrib.innerHTML = html;
      let liContrib2 = document.createElement("li");
      liContrib2.innerHTML = html;
      // document.getElementById("top-navig").appendChild(liContrib);
      document.getElementById("main-navig").appendChild(liContrib2);

      //adjust leaderboardtop margin
      document.getElementById("skin_holder").style.marginTop = document.getElementById("header").offsetHeight + "px";

   })();
</script>
<script type="text/javascript">

startApp();


var tutorial;

$(function() {

   // let images = document.querySelectorAll("img.lazy");
   // lazyload(images);

   // $("img.lazy").lazyload({
   //    effect : "fadeIn",
   //    failure_limit : 40,
   //    threshold: 100
   // });

   $(window).unload(function(e) {
      $.post("https://www.philstar.com/unload.php", "start=1663761449&page=/other-sections/forex-stocks/2022/09/21/2211281/158000&os=Unknown-OS-Platform&browser=Unknown-Browser");
   });

   $(window).resize(function() {
      // if ($(".mobile_only").css('display') == "none" && $(".tutorial-mobile").css({display: "block"})) {
         // $(".tutorial-regular").css({display: 'inline-block'});
         // $(".tutorial-mobile").hide();
      // }
      // else if ($(".mobile_only").css('display') == "block" && $(".tutorial-regular").css({display: "block"})) {
         // $(".tutorial-regular").hide();
         // $(".tutorial-mobile").css({display: 'inline-block'});
      // }
   });

   console.log("session: 0");
   console.log("tracking: 1, 10.10.10.12");
});

</script>



<style>
    /* Card Highlights */
    .TilesText_focus {
        background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 51, 102, 1) 100%);
    }
    .TilesText_focus, .TilesText.TilesText_focus {
        max-height: inherit;
    }

    /* Recommended Right Side */
    #geo .recommended_cell {
        width: 100%;
        display: inline-block;
    }
</style>

<script>
(function ($) {
        var publicationScreentip;
	var getPublication = $("#sports_article_credits").text();
	var publication = ["The Philippine Star", "Pilipino Star Ngayon", "The Freeman", "Pang-masa", "Banat"];
		for (var i = 0; i < publication.length; i++) {
			if(getPublication.indexOf(publication[i]) != -1) {
				publicationScreentip = publication[i];
			}
	}	
    function replaceDisclaimer(){
        return ''+publicationScreentip+' <span id="pub-dis" ><span class="dis-btn"><img src="https://media.philstar.com/assets/icons/info-icon.webp"></span><div class="dis-tooltip">This content was originally published by <a href="https://www.philstar.com/'+publicationScreentip.replace(/\s+/g, '-').toLowerCase()+'/about-us">'+publicationScreentip+'</a> following its editorial guidelines. <b>Philstar.com</b> hosts its content but has no editorial control over it.</div></span>';
    }	
    if ($('#sports_article_credits').length  && publicationScreentip){
        var sports_article_credits = $('#sports_article_credits');		
        sports_article_credits.html(sports_article_credits.html().replace(publicationScreentip, replaceDisclaimer()));
        if ($(window).width() <= 1024) {
            sports_article_credits.on('click','.dis-btn',function(){
                dis_tooltip = sports_article_credits.find('.dis-tooltip');
                if (!dis_tooltip.hasClass('m-show')){
                    tl = $(window).width() / 2 >= $(this).offset().left ?  "tl-left" : "";
                    dis_tooltip.addClass('m-show '+ tl);
                }else{
                    dis_tooltip.removeClass('m-show');
                }
            }).on('click', '.dis-tooltip',function(){
                $(this).removeClass('m-show');
            });

        }
    }
	
})(jQuery);
</script>
<style>#pub-dis {position: relative;}.dis-btn {display: inline-block;vertical-align: top;height: 17px;padding: 0 2px;}.dis-tooltip {visibility: hidden;position: absolute;background-color: lightyellow;border: 1px solid gray;padding: 3px;font-size: 12px;width: 200px;z-index: 10;right: 50%;top: 100%;}.dis-tooltip.m-show.tl-left {right: auto;}#pub-dis .dis-tooltip.m-show {visibility: visible;}.dis-btn img {height: 17px;cursor: pointer;opacity: .7;}@media only screen and (min-width:600px) {#pub-dis:hover .dis-tooltip {visibility: visible;top: 50%;left: 50%;right: initial;}}</style>

<script type="text/javascript" id="script__newsletter-signup">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</script>
<script>
	var $text=$("#sports_article_credits");$text.length&&$text.html($text.html().replace("none",""));
</script>

<script>
    if (pathArray[1] == "columns"){
        $("#tally-results").css({"display":"none" });
        $(".author_link, .author_summary").each(function(index, key){
             this.href = this.href.replace(/\/the-philippine-star/g, "");
            //$(this).attr("href", href);
            //console.log(href);
        });
        console.log("hello quick fix");
    }
</script>

<script>
	(function ($) {
		var pathArray = window.location.pathname.split( '/' );
		var inDomain = pathArray[0];		
		var inPublication = pathArray[1];
		var linkPublication = ["the-philippine-star", "pilipino-star-ngayon", "the-freeman", "pang-masa", "banat"];
		if (inPublication == "pang-masa") {
			inPublicationtitle = inPublication.replace(/\b[a-z]/g, function(letter) {return letter.toUpperCase();});
		} else {
			inPublicationtitle = inPublication.replace(/-/g, ' ').replace(/\b[a-z]/g, function(letter) {return letter.toUpperCase();});
		}
		var replaceAboutlink = "<a href='"+inDomain+ "/" +inPublication+ "/about-us'>About "+inPublicationtitle+"</a> | <a href='"+inDomain+ "/about-us'>About Philstar.com</a>";
		var navfooterFirstchild = $("#nav_footer a:first-child");	
			for (var i = 0; i < linkPublication.length; i++) {
				if (inPublication.indexOf(linkPublication[i]) != -1) {
					navfooterFirstchild.replaceWith(replaceAboutlink);
				}
		}
	})(jQuery);
</script>

<script>
	detach_JournContribute = $("#journ-contribute").detach();
	$(detach_JournContribute).insertAfter($("#skin_holder"));
</script>


<style>
.vuukle-ads p {
    font-family: -apple-system, system-ui, BlinkMacSystemFont, "Segoe UI", Roboto, "Helvetica Neue", sans-serif;
    color: rgb(69, 77, 93);
    font-size: 1rem;
}
</style>


<script>
     (function () {
     })();
</script>
<style>
.AIH__item__summary a {
    color: #178DBF;
}
.typeNews.late {
    visibility: visible !important;
}
#sports_header {
    padding-bottom: 30px;
}
</style>


<style>
#nav_publications #social_icon a {
    vertical-align: middle;
}
#nav_publications #social_icon .small_pad {
    font-weight: bold;
    font-size: 20px;
}
</style>
<script>
	var linkPlayGames = "<a href='https://games.philstar.com/' target='_blank' class='small_pad'>Play Games</a>";
	$(linkPlayGames).insertAfter($("#nav_publications #social_icon .small_pad:last-child"));
</script>


<style>
.gamezop-quizzop-wrap {
    padding: 5px 0;
}
.gamezop-quizzop-wrap img {
    width: 100%;
    padding: 0 0 15px 0;
}
</style>
<script>
	(function ($) {
		var pathArray = window.location.pathname.split( '/' );
		var inDomain = pathArray[0];
        var inPublication = pathArray[1];
		var inArticle = pathArray[6];
	
		if (inPublication == '') {
			var linkGamezop = "https://bit.ly/3PqFp4S";
			var linkQuizzop = "https://bit.ly/3RtVubU";
		} else {
			var linkGamezop = "https://bit.ly/3PkA4fQ";
			var linkQuizzop = "https://bit.ly/3oe2RXI";
		}
	
		var adsGamezopQuizzop = "<div class='gamezop-quizzop-wrap'><a href='"+linkGamezop+"' target='_blank'><img src='https://media.philstar.com/ads/games/gamezop-320x100.png' class='gamezop-img'></a><a href='"+linkQuizzop+"' target='_blank'><img src='https://media.philstar.com/ads/games/quizzop-320x100.png' class='quizzop-img'></a></div>";
		
		if (inPublication == '') {			
			$(adsGamezopQuizzop).insertAfter($(".newsletter-sign-up-wrap"));
		
			if(document.documentElement.clientWidth < 1024) {
				$(adsGamezopQuizzop).insertBefore($("#home_columnists"));
				$(".gamezop-quizzop-wrap").css({"padding": "5px 10px"});
			}
		}
		
		if (inPublication != '' && inArticle != '') {		
			$(adsGamezopQuizzop).insertAfter($("#sponsored_posts"));
			
			if(document.documentElement.clientWidth > 1024) {
				$(".gamezop-quizzop-wrap img").css({"width": "49%"});
				$(".gamezop-quizzop-wrap a:nth-child(1) img").css({"padding": "0 12px 15px 0"});
			}
		}		

	})(jQuery);
</script>
<script type="text/javascript">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</script>
</body>
</html>
